<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado.png" /><meta name="author" content="Dra. Graciela Salas">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos RSS de los comentarios" href="http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"1d526af3fc","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"1d526af3fc","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=070d10d3ee","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento' href='http://www.tynmagazine.com/crocus-technology-lanza-xtremesense-tmr-el-sensor-de-corriente-mas-rapido-y-preciso-del-mundo-sin-comprometer-el-rendimiento/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=139548' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fcartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fcartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos" />
<meta property="og:url" content="http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/" />
<meta property="og:description" content="Cartel Blue, Inc., anunció la construcción de los próximos tres locales en Nashville, TN, seguidos de Cathedral City, CA, y un tercer local en Honolulu, HI." />
<meta property="article:published_time" content="2021-08-16T18:52:11+00:00" />
<meta property="article:modified_time" content="2021-08-16T18:52:11+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="https://ci5.googleusercontent.com/proxy/ig8fQHCgHGVPVFBZzat9ALWQPsV-Ku2XJ1dvywLj0mzLB55H7bXCG3SsIOA3ggznJdX_sp6-B05Vcq-kt0xjeSmbjFfDiVv-86ttWd-xP4je86z5AqkKF8MFg8-vBzYC_pjHhezPEqxkcDvnpNwW-7weSCs3wSQMTB6I6xO2ZuhM_AhfKgnU=s0-d-e1-ft#https://ml.globenewswire.com/media/MTcwZGUyMTEtODZjYi00MTNkLWI5NTUtMDVkNzlkNGFhYmFhLTEyMjA5OTc=/tiny/Cartel-Blue.png" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-139548 single-format-standard woocommerce-no-js tribe-no-js cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/ecommerce-tic/">Ecommerce</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-133173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133173"><a href="http://www.tynmagazine.com/category/africa/">Africa</a></li>
<li id="menu-item-133174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133174"><a href="http://www.tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li>
<li id="menu-item-116509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English content</a></li>
<li id="menu-item-116510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese content</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_611ace07034ce = new tdBlock();
block_td_uid_1_611ace07034ce.id = "td_uid_1_611ace07034ce";
block_td_uid_1_611ace07034ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_611ace07034ce_rand"}';
block_td_uid_1_611ace07034ce.td_column_number = "3";
block_td_uid_1_611ace07034ce.block_type = "td_block_mega_menu";
block_td_uid_1_611ace07034ce.post_count = "5";
block_td_uid_1_611ace07034ce.found_posts = "4712";
block_td_uid_1_611ace07034ce.header_color = "";
block_td_uid_1_611ace07034ce.ajax_pagination_infinite_stop = "";
block_td_uid_1_611ace07034ce.max_num_pages = "943";
tdBlocksArray.push(block_td_uid_1_611ace07034ce);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_611ace07034ce_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_611ace07034ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/e-commerce-la-paradoja-de-un-sector-con-alto-margen-de-crecimiento/" rel="bookmark" title="E-commerce: la paradoja de un sector con alto margen de crecimiento"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/insights-180x135.jpg" alt="" title="E-commerce: la paradoja de un sector con alto margen de crecimiento"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/e-commerce-la-paradoja-de-un-sector-con-alto-margen-de-crecimiento/" rel="bookmark" title="E-commerce: la paradoja de un sector con alto margen de crecimiento">E-commerce: la paradoja de un sector con alto margen de crecimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/donde-esta-la-industria-con-los-despliegues-de-5g/" rel="bookmark" title="¿Dónde está la industria con los despliegues de 5G?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/Andrés-Madero-CTO-da-América-Latina-e-Caribe-180x135.jpg" alt="" title="¿Dónde está la industria con los despliegues de 5G?"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/donde-esta-la-industria-con-los-despliegues-de-5g/" rel="bookmark" title="¿Dónde está la industria con los despliegues de 5G?">¿Dónde está la industria con los despliegues de 5G?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ceo-de-linkedin-los-empleados-trabajaran-de-forma-remota-para-siempre/" rel="bookmark" title="CEO de LinkedIn: “Los empleados trabajarán de forma remota para siempre”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/Ryan-Roslansky-e1629048295852-180x135.jpg" alt="" title="CEO de LinkedIn: “Los empleados trabajarán de forma remota para siempre”"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ceo-de-linkedin-los-empleados-trabajaran-de-forma-remota-para-siempre/" rel="bookmark" title="CEO de LinkedIn: “Los empleados trabajarán de forma remota para siempre”">CEO de LinkedIn: “Los empleados trabajarán de forma remota para siempre”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/signal-trae-una-novedad-increible-para-opacar-a-whatsapp/" rel="bookmark" title="Signal trae una novedad increíble para opacar a WhatsApp"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/signal-180x135.png" alt="" title="Signal trae una novedad increíble para opacar a WhatsApp"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/signal-trae-una-novedad-increible-para-opacar-a-whatsapp/" rel="bookmark" title="Signal trae una novedad increíble para opacar a WhatsApp">Signal trae una novedad increíble para opacar a WhatsApp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ceo-de-nvidia-recibe-el-premio-mayor-de-la-industria-de-semiconductores/" rel="bookmark" title="CEO de NVIDIA recibe el premio mayor de la industria de semiconductores"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/Robert-Noyce-Award-e1628874258648-180x135.jpg" alt="" title="CEO de NVIDIA recibe el premio mayor de la industria de semiconductores"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ceo-de-nvidia-recibe-el-premio-mayor-de-la-industria-de-semiconductores/" rel="bookmark" title="CEO de NVIDIA recibe el premio mayor de la industria de semiconductores">CEO de NVIDIA recibe el premio mayor de la industria de semiconductores</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_611ace07034ce" id="td_uid_2_611ace070d749" data-td_block_id="td_uid_1_611ace07034ce" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_611ace07034ce"  id="td_uid_3_611ace070d917" data-td_block_id="td_uid_1_611ace07034ce" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_611ace07034ce"  id="td_uid_4_611ace070da94" data-td_block_id="td_uid_1_611ace07034ce" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_611ace07034ce"  id="td_uid_5_611ace070dbf7" data-td_block_id="td_uid_1_611ace07034ce" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_611ace07034ce"  id="td_uid_6_611ace070dd5a" data-td_block_id="td_uid_1_611ace07034ce" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_611ace07034ce"  id="td_uid_7_611ace070ffdd" data-td_block_id="td_uid_1_611ace07034ce" data-td_filter_value="40652" href="http://www.tynmagazine.com/category/tic/ecommerce-tic/">Ecommerce</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_611ace07034ce" data-td_block_id="td_uid_1_611ace07034ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_611ace07034ce" data-td_block_id="td_uid_1_611ace07034ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_611ace071988f = new tdBlock();
block_td_uid_8_611ace071988f.id = "td_uid_8_611ace071988f";
block_td_uid_8_611ace071988f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_8_611ace071988f_rand"}';
block_td_uid_8_611ace071988f.td_column_number = "3";
block_td_uid_8_611ace071988f.block_type = "td_block_mega_menu";
block_td_uid_8_611ace071988f.post_count = "5";
block_td_uid_8_611ace071988f.found_posts = "3727";
block_td_uid_8_611ace071988f.header_color = "";
block_td_uid_8_611ace071988f.ajax_pagination_infinite_stop = "";
block_td_uid_8_611ace071988f.max_num_pages = "746";
tdBlocksArray.push(block_td_uid_8_611ace071988f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_8_611ace071988f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_611ace071988f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-e-commerce-juega-un-papel-importante-en-el-dia-del-nino/" rel="bookmark" title="El e-Commerce juega un papel importante en el día del niño"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/11/ecommerce-en-navidad-180x135.jpg" alt="" title="El e-Commerce juega un papel importante en el día del niño"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-e-commerce-juega-un-papel-importante-en-el-dia-del-nino/" rel="bookmark" title="El e-Commerce juega un papel importante en el día del niño">El e-Commerce juega un papel importante en el día del niño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/queres-trabajar-en-mercado-libre-te-contamos-como-lograrlo/" rel="bookmark" title="¿Querés trabajar en Mercado Libre? Te contamos cómo lograrlo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/mercado-libre-market-cap-1-180x135.jpg" alt="" title="¿Querés trabajar en Mercado Libre? Te contamos cómo lograrlo"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/queres-trabajar-en-mercado-libre-te-contamos-como-lograrlo/" rel="bookmark" title="¿Querés trabajar en Mercado Libre? Te contamos cómo lograrlo">¿Querés trabajar en Mercado Libre? Te contamos cómo lograrlo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nace-la-mayor-red-de-inteligencia-financiera-del-mundo-para-proteger-el-comercio-sin-efectivo/" rel="bookmark" title="Nace la mayor Red de Inteligencia Financiera del mundo para proteger el comercio sin efectivo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/Revenlock_FacePhi_M_OK_NoticiaAmpliada-180x135.jpg" alt="" title="Nace la mayor Red de Inteligencia Financiera del mundo para proteger el comercio sin efectivo"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nace-la-mayor-red-de-inteligencia-financiera-del-mundo-para-proteger-el-comercio-sin-efectivo/" rel="bookmark" title="Nace la mayor Red de Inteligencia Financiera del mundo para proteger el comercio sin efectivo">Nace la mayor Red de Inteligencia Financiera del mundo para proteger el comercio sin efectivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ex-ejecutivo-de-amazon-ingresa-a-la-junta-consultiva-de-innovation360/" rel="bookmark" title="Ex-ejecutivo de Amazon ingresa a la junta consultiva de Innovation360"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/john-rossman-banner-180x135.jpg" alt="" title="Ex-ejecutivo de Amazon ingresa a la junta consultiva de Innovation360"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ex-ejecutivo-de-amazon-ingresa-a-la-junta-consultiva-de-innovation360/" rel="bookmark" title="Ex-ejecutivo de Amazon ingresa a la junta consultiva de Innovation360">Ex-ejecutivo de Amazon ingresa a la junta consultiva de Innovation360</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/no-te-pierdas-las-ultimas-zapatillas-adidas/" rel="bookmark" title="No te pierdas las últimas zapatillas adidas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/imani-bahati-LxVxPA1LOVM-unsplash-e1628853331235-180x135.jpg" alt="" title="No te pierdas las últimas zapatillas adidas"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/no-te-pierdas-las-ultimas-zapatillas-adidas/" rel="bookmark" title="No te pierdas las últimas zapatillas adidas">No te pierdas las últimas zapatillas adidas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_611ace071988f" id="td_uid_9_611ace07276f8" data-td_block_id="td_uid_8_611ace071988f" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_611ace071988f"  id="td_uid_10_611ace0729641" data-td_block_id="td_uid_8_611ace071988f" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_611ace071988f"  id="td_uid_11_611ace072b56f" data-td_block_id="td_uid_8_611ace071988f" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_8_611ace071988f"  id="td_uid_12_611ace072b78a" data-td_block_id="td_uid_8_611ace071988f" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_8_611ace071988f"  id="td_uid_13_611ace072b903" data-td_block_id="td_uid_8_611ace071988f" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_8_611ace071988f"  id="td_uid_14_611ace072ba6e" data-td_block_id="td_uid_8_611ace071988f" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_611ace071988f" data-td_block_id="td_uid_8_611ace071988f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_611ace071988f" data-td_block_id="td_uid_8_611ace071988f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_611ace073af5a = new tdBlock();
block_td_uid_15_611ace073af5a.id = "td_uid_15_611ace073af5a";
block_td_uid_15_611ace073af5a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_15_611ace073af5a_rand"}';
block_td_uid_15_611ace073af5a.td_column_number = "3";
block_td_uid_15_611ace073af5a.block_type = "td_block_mega_menu";
block_td_uid_15_611ace073af5a.post_count = "5";
block_td_uid_15_611ace073af5a.found_posts = "828";
block_td_uid_15_611ace073af5a.header_color = "";
block_td_uid_15_611ace073af5a.ajax_pagination_infinite_stop = "";
block_td_uid_15_611ace073af5a.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_15_611ace073af5a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_15_611ace073af5a_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_611ace073af5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/en-los-proximos-dos-anos-el-cierre-de-las-sucursales-bancarias-va-a-ser-brutal/" rel="bookmark" title="“En los próximos dos años el cierre de las sucursales bancarias va a ser brutal”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/IMG_20210805_123333125_PORTRAIT-e1628781300379-180x135.jpg" alt="" title="“En los próximos dos años el cierre de las sucursales bancarias va a ser brutal”"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/en-los-proximos-dos-anos-el-cierre-de-las-sucursales-bancarias-va-a-ser-brutal/" rel="bookmark" title="“En los próximos dos años el cierre de las sucursales bancarias va a ser brutal”">“En los próximos dos años el cierre de las sucursales bancarias va a ser brutal”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nubank-contrata-bancos-de-inversion-para-liderar-su-ipo/" rel="bookmark" title="Nubank contrata bancos de inversión para liderar su IPO"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/nubank-fintech-brazil-180x135.jpg" alt="" title="Nubank contrata bancos de inversión para liderar su IPO"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nubank-contrata-bancos-de-inversion-para-liderar-su-ipo/" rel="bookmark" title="Nubank contrata bancos de inversión para liderar su IPO">Nubank contrata bancos de inversión para liderar su IPO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/grupo-supervielle-se-transforma-con-aws/" rel="bookmark" title="Grupo Supervielle se transforma con AWS"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/supervielle-180x135.jpg" alt="" title="Grupo Supervielle se transforma con AWS"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/" class="td-post-category">Cloud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/grupo-supervielle-se-transforma-con-aws/" rel="bookmark" title="Grupo Supervielle se transforma con AWS">Grupo Supervielle se transforma con AWS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/visa-lleva-apple-pay-a-millones-de-clientes/" rel="bookmark" title="Visa lleva Apple Pay a millones de clientes"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/apple-pay-mexico-1024x576-180x135.jpg" alt="" title="Visa lleva Apple Pay a millones de clientes"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/visa-lleva-apple-pay-a-millones-de-clientes/" rel="bookmark" title="Visa lleva Apple Pay a millones de clientes">Visa lleva Apple Pay a millones de clientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bbva-el-banco-mas-innovador-de-europa/" rel="bookmark" title="BBVA: El banco más innovador de Europa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/BBVA-millones-emision-preferente-dolares_1390671022_15777119_1200x675-180x135.jpg" alt="" title="BBVA: El banco más innovador de Europa"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bbva-el-banco-mas-innovador-de-europa/" rel="bookmark" title="BBVA: El banco más innovador de Europa">BBVA: El banco más innovador de Europa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_611ace073af5a" id="td_uid_16_611ace074c8ab" data-td_block_id="td_uid_15_611ace073af5a" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_611ace073af5a"  id="td_uid_17_611ace074e126" data-td_block_id="td_uid_15_611ace073af5a" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_611ace073af5a"  id="td_uid_18_611ace074e347" data-td_block_id="td_uid_15_611ace073af5a" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_611ace073af5a"  id="td_uid_19_611ace074e4b2" data-td_block_id="td_uid_15_611ace073af5a" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_15_611ace073af5a"  id="td_uid_20_611ace074e60a" data-td_block_id="td_uid_15_611ace073af5a" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_15_611ace073af5a"  id="td_uid_21_611ace074e75d" data-td_block_id="td_uid_15_611ace073af5a" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_611ace073af5a" data-td_block_id="td_uid_15_611ace073af5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_611ace073af5a" data-td_block_id="td_uid_15_611ace073af5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_611ace075dab2 = new tdBlock();
block_td_uid_22_611ace075dab2.id = "td_uid_22_611ace075dab2";
block_td_uid_22_611ace075dab2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_22_611ace075dab2_rand"}';
block_td_uid_22_611ace075dab2.td_column_number = "3";
block_td_uid_22_611ace075dab2.block_type = "td_block_mega_menu";
block_td_uid_22_611ace075dab2.post_count = "5";
block_td_uid_22_611ace075dab2.found_posts = "2539";
block_td_uid_22_611ace075dab2.header_color = "";
block_td_uid_22_611ace075dab2.ajax_pagination_infinite_stop = "";
block_td_uid_22_611ace075dab2.max_num_pages = "508";
tdBlocksArray.push(block_td_uid_22_611ace075dab2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_22_611ace075dab2_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_611ace075dab2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/domotica-un-termino-que-es-mas-comun-de-lo-que-crees-en-tu-vida-diaria/" rel="bookmark" title="Domótica, un término que es más común de lo que crees en tu vida diaria"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/smart-house-180x135.jpg" alt="" title="Domótica, un término que es más común de lo que crees en tu vida diaria"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/domotica-un-termino-que-es-mas-comun-de-lo-que-crees-en-tu-vida-diaria/" rel="bookmark" title="Domótica, un término que es más común de lo que crees en tu vida diaria">Domótica, un término que es más común de lo que crees en tu vida diaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nuki-cierra-su-nueva-ronda-de-financiacion-con-mas-de-20-millones-de-euros/" rel="bookmark" title="Nuki cierra su nueva ronda de financiación con más de 20 millones de euros"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/nuki-hand-handy-180x135.png" alt="" title="Nuki cierra su nueva ronda de financiación con más de 20 millones de euros"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nuki-cierra-su-nueva-ronda-de-financiacion-con-mas-de-20-millones-de-euros/" rel="bookmark" title="Nuki cierra su nueva ronda de financiación con más de 20 millones de euros">Nuki cierra su nueva ronda de financiación con más de 20 millones de euros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sabes-cual-es-uno-de-los-motores-de-las-ciudades-inteligentes/" rel="bookmark" title="¿Sabes cuál es uno de los motores de las ciudades inteligentes?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/smart-city2-180x135.jpg" alt="" title="¿Sabes cuál es uno de los motores de las ciudades inteligentes?"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sabes-cual-es-uno-de-los-motores-de-las-ciudades-inteligentes/" rel="bookmark" title="¿Sabes cuál es uno de los motores de las ciudades inteligentes?">¿Sabes cuál es uno de los motores de las ciudades inteligentes?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/commscope-ruckus-certifica-en-iot-a-sus-partners/" rel="bookmark" title="CommScope Ruckus certifica en IoT a sus partners"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/internet-of-things-iot-180x135.jpg" alt="" title="CommScope Ruckus certifica en IoT a sus partners"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/commscope-ruckus-certifica-en-iot-a-sus-partners/" rel="bookmark" title="CommScope Ruckus certifica en IoT a sus partners">CommScope Ruckus certifica en IoT a sus partners</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/importante-alianza-busca-facilitar-el-desembarco-masivo-de-iot-en-europa/" rel="bookmark" title="Importante alianza busca facilitar el desembarco masivo de IoT en Europa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/23905-7ga8o2441p-180x135.jpg" alt="" title="Importante alianza busca facilitar el desembarco masivo de IoT en Europa"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/importante-alianza-busca-facilitar-el-desembarco-masivo-de-iot-en-europa/" rel="bookmark" title="Importante alianza busca facilitar el desembarco masivo de IoT en Europa">Importante alianza busca facilitar el desembarco masivo de IoT en Europa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_611ace075dab2" id="td_uid_23_611ace0769d5a" data-td_block_id="td_uid_22_611ace075dab2" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_611ace075dab2"  id="td_uid_24_611ace0769f1d" data-td_block_id="td_uid_22_611ace075dab2" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_611ace075dab2"  id="td_uid_25_611ace076a0ac" data-td_block_id="td_uid_22_611ace075dab2" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_22_611ace075dab2"  id="td_uid_26_611ace076a228" data-td_block_id="td_uid_22_611ace075dab2" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_611ace075dab2"  id="td_uid_27_611ace076a393" data-td_block_id="td_uid_22_611ace075dab2" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_22_611ace075dab2"  id="td_uid_28_611ace076a506" data-td_block_id="td_uid_22_611ace075dab2" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_611ace075dab2" data-td_block_id="td_uid_22_611ace075dab2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_611ace075dab2" data-td_block_id="td_uid_22_611ace075dab2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_611ace0779714 = new tdBlock();
block_td_uid_29_611ace0779714.id = "td_uid_29_611ace0779714";
block_td_uid_29_611ace0779714.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_29_611ace0779714_rand"}';
block_td_uid_29_611ace0779714.td_column_number = "3";
block_td_uid_29_611ace0779714.block_type = "td_block_mega_menu";
block_td_uid_29_611ace0779714.post_count = "5";
block_td_uid_29_611ace0779714.found_posts = "854";
block_td_uid_29_611ace0779714.header_color = "";
block_td_uid_29_611ace0779714.ajax_pagination_infinite_stop = "";
block_td_uid_29_611ace0779714.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_29_611ace0779714);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_29_611ace0779714_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_611ace0779714 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/una-criptomoneda-africana-cotiza-mas-que-el-bitcoin/" rel="bookmark" title="Una criptomoneda africana cotiza más que el Bitcoin"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/zugacoin-180x135.jpeg" alt="" title="Una criptomoneda africana cotiza más que el Bitcoin"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/una-criptomoneda-africana-cotiza-mas-que-el-bitcoin/" rel="bookmark" title="Una criptomoneda africana cotiza más que el Bitcoin">Una criptomoneda africana cotiza más que el Bitcoin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ada-alcanza-los-usd-2-por-primera-vez-desde-mayo/" rel="bookmark" title="ADA alcanza los USD 2 por primera vez desde mayo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/Cardano-activa-bifurcación-dura-180x135.jpg" alt="" title="ADA alcanza los USD 2 por primera vez desde mayo"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ada-alcanza-los-usd-2-por-primera-vez-desde-mayo/" rel="bookmark" title="ADA alcanza los USD 2 por primera vez desde mayo">ADA alcanza los USD 2 por primera vez desde mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bitcoin-se-acerca-al-precio-proyectado-por-los-analistas/" rel="bookmark" title="Bitcoin se acerca al precio proyectado por los analistas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/bitcoin-J-180x135.jpg" alt="" title="Bitcoin se acerca al precio proyectado por los analistas"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bitcoin-se-acerca-al-precio-proyectado-por-los-analistas/" rel="bookmark" title="Bitcoin se acerca al precio proyectado por los analistas">Bitcoin se acerca al precio proyectado por los analistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-criptomoneda-que-desafia-a-la-inflacion-llega-a-la-argentina/" rel="bookmark" title="La criptomoneda que desafía a la inflación llega a la Argentina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/Reserve-Protocol-Investing-in-Reserve-Rights-180x135.jpg" alt="" title="La criptomoneda que desafía a la inflación llega a la Argentina"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-criptomoneda-que-desafia-a-la-inflacion-llega-a-la-argentina/" rel="bookmark" title="La criptomoneda que desafía a la inflación llega a la Argentina">La criptomoneda que desafía a la inflación llega a la Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bitso-ofrecera-precios-de-criptomonedas-a-traves-de-la-red-defi-pyth/" rel="bookmark" title="Bitso ofrecerá precios de criptomonedas a través de la red DeFi Pyth"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/bitso-1-180x135.jpg" alt="" title="Bitso ofrecerá precios de criptomonedas a través de la red DeFi Pyth"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bitso-ofrecera-precios-de-criptomonedas-a-traves-de-la-red-defi-pyth/" rel="bookmark" title="Bitso ofrecerá precios de criptomonedas a través de la red DeFi Pyth">Bitso ofrecerá precios de criptomonedas a través de la red DeFi Pyth</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_611ace0779714" id="td_uid_30_611ace078b66b" data-td_block_id="td_uid_29_611ace0779714" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_611ace0779714"  id="td_uid_31_611ace078cfde" data-td_block_id="td_uid_29_611ace0779714" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_611ace0779714"  id="td_uid_32_611ace078ef1a" data-td_block_id="td_uid_29_611ace0779714" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_29_611ace0779714"  id="td_uid_33_611ace078f13e" data-td_block_id="td_uid_29_611ace0779714" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_29_611ace0779714"  id="td_uid_34_611ace078f2ce" data-td_block_id="td_uid_29_611ace0779714" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_611ace0779714"  id="td_uid_35_611ace078f44a" data-td_block_id="td_uid_29_611ace0779714" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_611ace0779714" data-td_block_id="td_uid_29_611ace0779714"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_611ace0779714" data-td_block_id="td_uid_29_611ace0779714"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_611ace07a01e7 = new tdBlock();
block_td_uid_36_611ace07a01e7.id = "td_uid_36_611ace07a01e7";
block_td_uid_36_611ace07a01e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_36_611ace07a01e7_rand"}';
block_td_uid_36_611ace07a01e7.td_column_number = "3";
block_td_uid_36_611ace07a01e7.block_type = "td_block_mega_menu";
block_td_uid_36_611ace07a01e7.post_count = "5";
block_td_uid_36_611ace07a01e7.found_posts = "347";
block_td_uid_36_611ace07a01e7.header_color = "";
block_td_uid_36_611ace07a01e7.ajax_pagination_infinite_stop = "";
block_td_uid_36_611ace07a01e7.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_36_611ace07a01e7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_36_611ace07a01e7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_611ace07a01e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/renault-lanza-la-primera-sala-en-vivo-para-comprar-vehiculos-virtualmente/" rel="bookmark" title="Renault lanza la primera Sala en Vivo para comprar vehículos virtualmente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/sala-en-vivo-180x135.jpeg" alt="" title="Renault lanza la primera Sala en Vivo para comprar vehículos virtualmente"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/renault-lanza-la-primera-sala-en-vivo-para-comprar-vehiculos-virtualmente/" rel="bookmark" title="Renault lanza la primera Sala en Vivo para comprar vehículos virtualmente">Renault lanza la primera Sala en Vivo para comprar vehículos virtualmente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nasa-busca-voluntarios-para-vivir-en-marte/" rel="bookmark" title="NASA busca voluntarios para “vivir” en Marte"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/marte-180x135.png" alt="" title="NASA busca voluntarios para “vivir” en Marte"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nasa-busca-voluntarios-para-vivir-en-marte/" rel="bookmark" title="NASA busca voluntarios para “vivir” en Marte">NASA busca voluntarios para “vivir” en Marte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/tom-el-asistente-virtual-de-whatsapp/" rel="bookmark" title="Tom, el asistente virtual de WhatsApp"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/whatsapp-asistente-virtual-e1628426936999-180x135.png" alt="" title="Tom, el asistente virtual de WhatsApp"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/tom-el-asistente-virtual-de-whatsapp/" rel="bookmark" title="Tom, el asistente virtual de WhatsApp">Tom, el asistente virtual de WhatsApp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/dhl-hace-historia-en-la-aviacion-electrica/" rel="bookmark" title="DHL hace historia en la aviación eléctrica"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/DHL_Eviation_Alice_sky_front-180x135.png" alt="" title="DHL hace historia en la aviación eléctrica"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/dhl-hace-historia-en-la-aviacion-electrica/" rel="bookmark" title="DHL hace historia en la aviación eléctrica">DHL hace historia en la aviación eléctrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/inteligencia-artificial-en-el-centro-de-datos-en-que-nos-beneficia/" rel="bookmark" title="Inteligencia Artificial en el centro de datos: ¿En qué nos beneficia?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/data-center1-e1628271668916-180x135.jpg" alt="" title="Inteligencia Artificial en el centro de datos: ¿En qué nos beneficia?"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/inteligencia-artificial-en-el-centro-de-datos-en-que-nos-beneficia/" rel="bookmark" title="Inteligencia Artificial en el centro de datos: ¿En qué nos beneficia?">Inteligencia Artificial en el centro de datos: ¿En qué nos beneficia?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_611ace07a01e7" data-td_block_id="td_uid_36_611ace07a01e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_611ace07a01e7" data-td_block_id="td_uid_36_611ace07a01e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_611ace07bfc5f = new tdBlock();
block_td_uid_37_611ace07bfc5f.id = "td_uid_37_611ace07bfc5f";
block_td_uid_37_611ace07bfc5f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_37_611ace07bfc5f_rand"}';
block_td_uid_37_611ace07bfc5f.td_column_number = "3";
block_td_uid_37_611ace07bfc5f.block_type = "td_block_mega_menu";
block_td_uid_37_611ace07bfc5f.post_count = "5";
block_td_uid_37_611ace07bfc5f.found_posts = "637";
block_td_uid_37_611ace07bfc5f.header_color = "";
block_td_uid_37_611ace07bfc5f.ajax_pagination_infinite_stop = "";
block_td_uid_37_611ace07bfc5f.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_37_611ace07bfc5f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_37_611ace07bfc5f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_37_611ace07bfc5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nosotras-las-mujeres-ejecutivas-tenemos-mucho-que-celebrar-pero-no-debemos-bajar-la-guardia/" rel="bookmark" title="“Nosotras las mujeres ejecutivas tenemos mucho que celebrar, pero no debemos bajar la guardia”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/06_05_18_2271_5A1A9134-1-180x135.jpg" alt="" title="“Nosotras las mujeres ejecutivas tenemos mucho que celebrar, pero no debemos bajar la guardia”"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nosotras-las-mujeres-ejecutivas-tenemos-mucho-que-celebrar-pero-no-debemos-bajar-la-guardia/" rel="bookmark" title="“Nosotras las mujeres ejecutivas tenemos mucho que celebrar, pero no debemos bajar la guardia”">“Nosotras las mujeres ejecutivas tenemos mucho que celebrar, pero no debemos bajar la guardia”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uala-es-el-nuevo-unicornio-argentino/" rel="bookmark" title="Ualá es el nuevo unicornio argentino"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/11/F4222222222222222222-180x135.jpg" alt="" title="Ualá es el nuevo unicornio argentino"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uala-es-el-nuevo-unicornio-argentino/" rel="bookmark" title="Ualá es el nuevo unicornio argentino">Ualá es el nuevo unicornio argentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-fintech-mexicana-que-todos-tomaron-por-locos/" rel="bookmark" title="La fintech mexicana que todos tomaron &#8220;por locos&#8221;"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/credijusto1-180x135.jpg" alt="" title="La fintech mexicana que todos tomaron &#8220;por locos&#8221;"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-fintech-mexicana-que-todos-tomaron-por-locos/" rel="bookmark" title="La fintech mexicana que todos tomaron &#8220;por locos&#8221;">La fintech mexicana que todos tomaron &#8220;por locos&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/belvo-la-clave-es-ofrecer-servicios-al-sector-fintech-en-rapida-expansion/" rel="bookmark" title="Belvo: “La clave es ofrecer servicios al sector fintech en rápida expansión”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/Belvo_Pablo-Viguera-e1628673877946-180x135.png" alt="" title="Belvo: “La clave es ofrecer servicios al sector fintech en rápida expansión”"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/belvo-la-clave-es-ofrecer-servicios-al-sector-fintech-en-rapida-expansion/" rel="bookmark" title="Belvo: “La clave es ofrecer servicios al sector fintech en rápida expansión”">Belvo: “La clave es ofrecer servicios al sector fintech en rápida expansión”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/te-contamos-donde-capacitarte-para-obtener-empleo-en-una-fintech/" rel="bookmark" title="Te contamos dónde capacitarte para obtener empleo en una fintech"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/talento-cualificado-puestos-europa-681x419-180x135.jpg" alt="" title="Te contamos dónde capacitarte para obtener empleo en una fintech"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/te-contamos-donde-capacitarte-para-obtener-empleo-en-una-fintech/" rel="bookmark" title="Te contamos dónde capacitarte para obtener empleo en una fintech">Te contamos dónde capacitarte para obtener empleo en una fintech</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_611ace07bfc5f" data-td_block_id="td_uid_37_611ace07bfc5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_611ace07bfc5f" data-td_block_id="td_uid_37_611ace07bfc5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-133173"><a href="http://www.tynmagazine.com/category/africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_611ace07da948 = new tdBlock();
block_td_uid_38_611ace07da948.id = "td_uid_38_611ace07da948";
block_td_uid_38_611ace07da948.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57507","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1113099756 td_uid_38_611ace07da948_rand"}';
block_td_uid_38_611ace07da948.td_column_number = "3";
block_td_uid_38_611ace07da948.block_type = "td_block_mega_menu";
block_td_uid_38_611ace07da948.post_count = "5";
block_td_uid_38_611ace07da948.found_posts = "56";
block_td_uid_38_611ace07da948.header_color = "";
block_td_uid_38_611ace07da948.ajax_pagination_infinite_stop = "";
block_td_uid_38_611ace07da948.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_38_611ace07da948);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1113099756 td_uid_38_611ace07da948_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_38_611ace07da948 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/shell-pays-111m-over-1970s-oil-spill-in-nigeria/" rel="bookmark" title="Shell pays $111m over 1970s oil spill in Nigeria"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/shell-station-forecourt-sunlight-180x135.jpeg" alt="" title="Shell pays $111m over 1970s oil spill in Nigeria"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/shell-pays-111m-over-1970s-oil-spill-in-nigeria/" rel="bookmark" title="Shell pays $111m over 1970s oil spill in Nigeria">Shell pays $111m over 1970s oil spill in Nigeria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sanlam-and-mtn-join-forces-to-develop-insurance-technology-in-africa/" rel="bookmark" title="Sanlam and MTN join forces to develop insurance technology in Africa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/insurtech-180x135.jpg" alt="" title="Sanlam and MTN join forces to develop insurance technology in Africa"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sanlam-and-mtn-join-forces-to-develop-insurance-technology-in-africa/" rel="bookmark" title="Sanlam and MTN join forces to develop insurance technology in Africa">Sanlam and MTN join forces to develop insurance technology in Africa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/in-a-world-first-south-africa-grants-patent-to-an-artificial-intelligence-system/" rel="bookmark" title="In a world first, South Africa grants patent to an artificial intelligence system"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/inteligencia-artificial-europa-2021-180x135.jpg" alt="" title="In a world first, South Africa grants patent to an artificial intelligence system"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/in-a-world-first-south-africa-grants-patent-to-an-artificial-intelligence-system/" rel="bookmark" title="In a world first, South Africa grants patent to an artificial intelligence system">In a world first, South Africa grants patent to an artificial intelligence system</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/duniapay-brings-stablecoins-to-west-africa-with-8-interest-on-savings/" rel="bookmark" title="DuniaPay brings stablecoins to West Africa, with 8% interest on savings"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/DuniaPay1-180x135.png" alt="" title="DuniaPay brings stablecoins to West Africa, with 8% interest on savings"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/duniapay-brings-stablecoins-to-west-africa-with-8-interest-on-savings/" rel="bookmark" title="DuniaPay brings stablecoins to West Africa, with 8% interest on savings">DuniaPay brings stablecoins to West Africa, with 8% interest on savings</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/payqin-raises-seed-round-to-drive-payments-across-west-africa/" rel="bookmark" title="PayQin raises seed round to drive payments across West Africa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/payqin-1-180x135.png" alt="" title="PayQin raises seed round to drive payments across West Africa"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/payqin-raises-seed-round-to-drive-payments-across-west-africa/" rel="bookmark" title="PayQin raises seed round to drive payments across West Africa">PayQin raises seed round to drive payments across West Africa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_611ace07da948" data-td_block_id="td_uid_38_611ace07da948"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_611ace07da948" data-td_block_id="td_uid_38_611ace07da948"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-133174"><a href="http://www.tynmagazine.com/category/pacific-asia/">Pacific Asia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_39_611ace0828f30 = new tdBlock();
block_td_uid_39_611ace0828f30.id = "td_uid_39_611ace0828f30";
block_td_uid_39_611ace0828f30.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57508","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2592942931 td_uid_39_611ace0828f30_rand"}';
block_td_uid_39_611ace0828f30.td_column_number = "3";
block_td_uid_39_611ace0828f30.block_type = "td_block_mega_menu";
block_td_uid_39_611ace0828f30.post_count = "5";
block_td_uid_39_611ace0828f30.found_posts = "63";
block_td_uid_39_611ace0828f30.header_color = "";
block_td_uid_39_611ace0828f30.ajax_pagination_infinite_stop = "";
block_td_uid_39_611ace0828f30.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_39_611ace0828f30);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2592942931 td_uid_39_611ace0828f30_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_39_611ace0828f30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/dbs-bank-gets-go-ahead-from-singapore-authorities-to-provide-crypto-services/" rel="bookmark" title="DBS bank gets go ahead from Singapore authorities to provide crypto services"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/DBS-BANK-180x135.jpg" alt="" title="DBS bank gets go ahead from Singapore authorities to provide crypto services"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/dbs-bank-gets-go-ahead-from-singapore-authorities-to-provide-crypto-services/" rel="bookmark" title="DBS bank gets go ahead from Singapore authorities to provide crypto services">DBS bank gets go ahead from Singapore authorities to provide crypto services</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/thailand-europe-payment-system-to-be-enhanced-by-stellar-blockchain-remittance-corridor/" rel="bookmark" title="Thailand-Europe payment system to be enhanced by Stellar blockchain remittance corridor"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/stellar-lumens-token-cryptocurrency-810x476-1-180x135.jpg" alt="" title="Thailand-Europe payment system to be enhanced by Stellar blockchain remittance corridor"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/thailand-europe-payment-system-to-be-enhanced-by-stellar-blockchain-remittance-corridor/" rel="bookmark" title="Thailand-Europe payment system to be enhanced by Stellar blockchain remittance corridor">Thailand-Europe payment system to be enhanced by Stellar blockchain remittance corridor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/chinese-chipmaking-upstarts-race-to-rival-nvidia/" rel="bookmark" title="Chinese chipmaking upstarts race to rival Nvidia"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/chips-china-180x135.jpg" alt="" title="Chinese chipmaking upstarts race to rival Nvidia"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/chinese-chipmaking-upstarts-race-to-rival-nvidia/" rel="bookmark" title="Chinese chipmaking upstarts race to rival Nvidia">Chinese chipmaking upstarts race to rival Nvidia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/first-facebook-ai-camp-for-coders-to-be-held-this-month/" rel="bookmark" title="First Facebook AI camp for coders to be held this month"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/facebook-1-180x135.jpg" alt="" title="First Facebook AI camp for coders to be held this month"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/first-facebook-ai-camp-for-coders-to-be-held-this-month/" rel="bookmark" title="First Facebook AI camp for coders to be held this month">First Facebook AI camp for coders to be held this month</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/crypto-jacking-a-uniquely-southeast-asian-problem/" rel="bookmark" title="Crypto Jacking: A uniquely southeast Asian problem"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/bitcoin-Crypto-1-180x135.jpg" alt="" title="Crypto Jacking: A uniquely southeast Asian problem"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/crypto-jacking-a-uniquely-southeast-asian-problem/" rel="bookmark" title="Crypto Jacking: A uniquely southeast Asian problem">Crypto Jacking: A uniquely southeast Asian problem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_611ace0828f30" data-td_block_id="td_uid_39_611ace0828f30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_611ace0828f30" data-td_block_id="td_uid_39_611ace0828f30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English content</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese content</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-139548" class="post-139548 post type-post status-publish format-standard has-post-thumbnail hentry category-home tag-canamo tag-cartel-blue tag-cathedral-city tag-cigarros-premium tag-marihuana tag-tynmagazine subseccion-globenewswire agregador-emis" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de TYN" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/home/"><span itemprop="title">TYN</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y..."><meta itemprop="url" content = "http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/">Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/home/">TYN</a></li></ul>
                        <header>
                            <h1 class="entry-title">Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By Staff - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T15:52:11+00:00" >16/08/2021</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado.png" data-caption=""><img width="200" height="74" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado.png" alt="" title="__intrado"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/&amp;text=Cartel+Blue%2C+Inc.+anuncia+primeras+Salas+de+Cigarros+de+C%C3%A1%C3%B1amo+Premium+y+Exposici%C3%B3n+de+Productos+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p>LONG BEACH, California, Aug. 16, 2021 (GLOBE NEWSWIRE) &#8212; <strong>Cartel Blue, Inc. </strong>una corporación de Nevada, fundada en 1992, anunció un acuerdo en principio para comenzar el diseño, construcción y administración de las tres primeras nuevas <strong>Salas de Cigarros</strong> <strong>Premium de CARTEL.</strong></p>
<p>Cartel Blue, Inc., anunció la construcción de los próximos tres locales en Nashville, TN, seguidos de Cathedral City, CA, y un tercer local en Honolulu, HI. Los nuevos locales de cáñamo permiten al fumador de cáñamo premium disfrutar los productos de Cartel en un ambiente cómodo y seguro. Philip Moreb, director ejecutivo de la empresa, considera que los compradores de estos cigarros de calidad superior pueden probar no solo los cigarros, sino también el inventario abierto de productos fabricados y producidos por proveedores selectos y otras marcas de Cartel.</p>
<p>Además, Cartel Blue, Inc. también tendrá licencia para ofrecer productos con las marcas comerciales &#8220;Hawaii Grown&#8221; y &#8220;Product of the Kingdom of Hawaii&#8221; dondequiera que los productos Cartel Blue se comercialicen y vendan a nivel mundial. La comodidad agregada de una sala de exposición ayudará al marketing y venta de productos a través del catálogo y exhibidores en el local. Esto permitirá que los productos se vendan bajo la marca Cartel en los puntos de venta mayoristas y minoristas.</p>
<p>Todos los productos futuros de Cartel Blue, Inc., que incluyen, entre otros, cigarros Cartel Premium, agua hidratada RX3, accesorios de Cartel, productos nutracéuticos, medicinales, prendas de vestir y productos de construcción hechos de cáñamo, estarán más disponibles para los mercados globales.</p>
<p><strong><em>Cartel Blue, Inc. es la primera y única empresa de ropa de cáñamo</em></strong> <strong><em>listada</em></strong> <strong><em>en</em></strong> <strong><em>el Principal Índice Bursátil</em></strong> <strong><em>de Marihuana</em></strong> <strong><em>|</em></strong> <strong><em>Cáñamo.</em></strong></p>
<p>Cartel Blue, Inc., seleccionó Sr. Alan Ada de Pointe West Pacific Development, cuyos esfuerzos se centrarán en la expansión, construcción y administración de todas las instalaciones para ayudar en el crecimiento del modelo de negocio de Cartels.</p>
<p><strong>DECLARACIÓN</strong> <strong>DE</strong> <strong>SALVAGUARDA</strong></p>
<p>Este comunicado de prensa puede contener cierta información y declaraciones prospectivas, según su definición bajo el significado de la Sección 27A de la Ley de Valores de 1933 y la Sección 21E de la Ley de Bolsa de Valores de 1934 y está sujeto a la salvaguarda creada por estas secciones. Este material contiene declaraciones acerca de eventos futuros anticipados y/o resultados financieros que son de naturaleza prospectiva y están sujetos a riesgos, incertidumbres y otros factores, que pueden causar que los resultados reales, el rendimiento o los logros de Cartel International, Inc. difieran sustancialmente de las declaraciones realizadas en este documento.</p>
<p>Para información adicional, comuníquese con nosotros:</p>
<p>Cartel Blue, Inc. Relaciones con los Inversores (310) 955-0099<br />
Email: <a href="https://www.globenewswire.com/Tracker?data=bf3o-8L0CjbcPSSo07Ss3iOyNDWlHQ24sHKECSdWAjWlHUxU-YqN6QAlVcw5W-W7V6vTw3LYEyqDAy_ndR70k-18WX_Snu3PLbySxTC4-x0=" target="_blank" rel="nofollow noopener noreferrer">philip@cartelscigars.com</a><a href="https://www.globenewswire.com/Tracker?data=NwBmR4IY4_zAz3ag-HdCVCQ_9PqYYi58vYpw-r313a4eECB16oy1Vzw7YJxvTv7QMzSnzDky9fbPmAVbjQwQXQ==" target="_blank" rel="nofollow noopener noreferrer"><br />
</a>Web: <a href="https://www.globenewswire.com/Tracker?data=UkfRUiaqdlo-6mBAaJWywiD8bO4fgJdP90IrnOycW2BbkZ049TlWx2BsRBxHLSSI1jUy-bAtaN9Ay91iA6y9Ft7NjmfFxss-oSC4ylAAMtg=" target="_blank" rel="nofollow noopener noreferrer">www.cartelscigars.com</a></p>
<p>Fotos asociadas a este comunicado de prensa están disponibles en,</p>
<p><a href="https://www.globenewswire.com/Tracker?data=-E5gjpRVxtn_OXvefYkpJj_-qbudoVPGkdQ5660zIQKPuVjGBrryG2OjTPfKEYZjOGaZNrcZIzj7CuKnm7UwU0h3ptRvk5NvWs2xCeE7Fz-4P5jCkEEPJcSWTNYizzisbOk5t5MKyQWtYPC8wcNjshtG0GfT5Z-TfwYFlOHJbZvK4LrGF-gxnLZ0bCx2kJ58HUFXQ7uj6UmNKTBUhbHshaKO40-xv98hPpoPDNgnD4Xov4n9LWdkGBFFll7Q_CCy_HrjTeWsxP94gcYaBqH1gA==" target="_blank" rel="nofollow noopener noreferrer">https://www.globenewswire.com/NewsRoom/AttachmentNg/9180c6e6-0665-40b9-9db4-e030ee3e8970</a></p>
<p><a href="https://www.globenewswire.com/Tracker?data=-E5gjpRVxtn_OXvefYkpJj_-qbudoVPGkdQ5660zIQKPuVjGBrryG2OjTPfKEYZjTOU6amz1nlqyfE6OZ8Rgw7VK3hOTaYM_Cy7ZguDujjeO2mXrpAQUDynrPEKTjQTtS2Ij89x6fQ2CT2RqSOSow9y30fVSMRYMvufLkN-Wq7aQlP8tu8HLVFFm4Ht8wgU_32QAg5L06XD5mcqGTcjhM-CAQ6d5SfYdbFouTObFRzSFrlZj_hOdXZKZVsokQ9Rxh_hwmur2-yTP7Ar_PFj4CQ==" target="_blank" rel="nofollow noopener noreferrer">https://www.globenewswire.com/NewsRoom/AttachmentNg/cff6d5dc-0d7b-4621-a681-304ba3b5431b</a></p>
<p><a href="https://www.globenewswire.com/Tracker?data=-E5gjpRVxtn_OXvefYkpJj_-qbudoVPGkdQ5660zIQKPuVjGBrryG2OjTPfKEYZjRbw9yl_w9-GHW4bTNOx07tlfBaBk3bflCZ1DsDE-JOgy5PsRij_J2AysJMadyn7tYlyBM7ON1o6WhLrdlNOGB5cHpIhUk4q4Ql7nnsswQuC6Ro0zz1NLEcPeZjFRdRtBe_ibiysv9yns1uBO75xf4CgdMT4VM0mvqLmGZ4gydK4ZXDAFxx1gGVyCTGZIwBkC1dzd-JFPaYtMIQOydfL2Dg==" target="_blank" rel="nofollow noopener noreferrer">https://www.globenewswire.com/NewsRoom/AttachmentNg/8c2cf98c-a99a-4d42-b01a-1a7d8cfc5697</a></p>
<p><a href="https://www.globenewswire.com/Tracker?data=-E5gjpRVxtn_OXvefYkpJj_-qbudoVPGkdQ5660zIQKPuVjGBrryG2OjTPfKEYZjM1Ck9xjcNKogfg2_5bVO5dCvk7AJzH7MfQUHxxKiDOMz6TSL7Pi3b8M7CjnyWofySudefaL4rMLTeZMW6IngQEdoP0dgLkgPrv9vVka3sqJ3yEGY03euAKWq7qOTmiX-tK8mivx6wdofo6xjD678zB7jhtcLorMKIXpARvxC9zmet28zKKzv_boSEtS235wDixEZ9kCVvONuuvIQCCdN7w==" target="_blank" rel="nofollow noopener noreferrer">https://www.globenewswire.com/NewsRoom/AttachmentNg/2fc8f66e-b496-4732-89a4-65b80c24fe47</a></p>
<p><a href="https://www.globenewswire.com/Tracker?data=-E5gjpRVxtn_OXvefYkpJj_-qbudoVPGkdQ5660zIQKPuVjGBrryG2OjTPfKEYZjMiHi8DU8kVXPYBf2-poITVxq0fzUnDxr3MbrZnHOC2sz7JAIksUpeowTjnw6efkJnAzhCQFWKHtKfEEaB2UYh70AGFmuCoqbagKPHrRTG_Srb5CpJPqgw39IvBUKbIGKTzt4jxNHOfOakZnQtEgAtxKIjPu372qkQ-Fuml5nvLfZ6o03OdnW2scIsKTgv01174UV0_hSGi9PGRDmSA80EA==" target="_blank" rel="nofollow noopener noreferrer">https://www.globenewswire.com/NewsRoom/AttachmentNg/da80340d-f685-4779-93ac-ba53ddac513a</a></p>
<p><a href="https://www.globenewswire.com/Tracker?data=-E5gjpRVxtn_OXvefYkpJj_-qbudoVPGkdQ5660zIQKPuVjGBrryG2OjTPfKEYZj0xSmhpb2ITuCIyQ_mD_A1IUIky5KXcRyRiQJoSTfpYIN6mbkuDQYej73jazAuBEpwrEx8QzWU088ZfqTVIgug5FYNe7qBY5q9yjhcdwMXR7fQmr24E9fVDpdsMSamEi7U5OpeChKi3NlUiFTfFurm0t1OlW7V7TuJicmeDfSLGEQk0OH2jqw85_90O7asar5Ee6QSGeHhoxI04mnq7fRSg==" target="_blank" rel="nofollow noopener noreferrer">https://www.globenewswire.com/NewsRoom/AttachmentNg/19cbd3d3-a3c7-40fe-8919-e85ded8d3be8</a></p>
<p><img class="CToWUd" src="https://ci3.googleusercontent.com/proxy/bz_m1EowaVqG5kUNzM6V6wrMXFR4QjorfLe0eX94R_2URxEGgBXuKOr3JNaOvrC06cvLVSRlSWsMnNVJIRfhEaWnpRKWwS696nXrBgtzK3Uh4UFSe5oK7Ts0PC8j9-I4=s0-d-e1-ft#https://www.globenewswire.com/newsroom/ti?nf=ODMwOTk0NSM0MzYwMDM2IzIyMDk0NDQ=" /><br />
<img class="CToWUd" src="https://ci5.googleusercontent.com/proxy/ig8fQHCgHGVPVFBZzat9ALWQPsV-Ku2XJ1dvywLj0mzLB55H7bXCG3SsIOA3ggznJdX_sp6-B05Vcq-kt0xjeSmbjFfDiVv-86ttWd-xP4je86z5AqkKF8MFg8-vBzYC_pjHhezPEqxkcDvnpNwW-7weSCs3wSQMTB6I6xO2ZuhM_AhfKgnU=s0-d-e1-ft#https://ml.globenewswire.com/media/MTcwZGUyMTEtODZjYi00MTNkLWI5NTUtMDVkNzlkNGFhYmFhLTEyMjA5OTc=/tiny/Cartel-Blue.png" /></p>
<p align="center">Copyright © 2021 GlobeNewswire, Inc.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/&amp;text=Cartel+Blue%2C+Inc.+anuncia+primeras+Salas+de+Cigarros+de+C%C3%A1%C3%B1amo+Premium+y+Exposici%C3%B3n+de+Productos+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/canamo/">cáñamo</a></li><li><a href="http://www.tynmagazine.com/tag/cartel-blue/">Cartel Blue</a></li><li><a href="http://www.tynmagazine.com/tag/cathedral-city/">Cathedral City</a></li><li><a href="http://www.tynmagazine.com/tag/cigarros-premium/">Cigarros Premium</a></li><li><a href="http://www.tynmagazine.com/tag/marihuana/">marihuana</a></li><li><a href="http://www.tynmagazine.com/tag/tynmagazine/">TyNMagazine</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/crocus-technology-lanza-xtremesense-tmr-el-sensor-de-corriente-mas-rapido-y-preciso-del-mundo-sin-comprometer-el-rendimiento/">Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/graciela/">Dra. Graciela Salas</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dra. Graciela Salas"></span><meta itemprop="datePublished" content="2021-08-16T15:52:11+00:00"><meta itemprop="dateModified" content="2021-08-16T15:52:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado.png"><meta itemprop="width" content="200"><meta itemprop="height" content="74"></span>    </footer>

    <script>var block_td_uid_40_611ace0862abb = new tdBlock();
block_td_uid_40_611ace0862abb.id = "td_uid_40_611ace0862abb";
block_td_uid_40_611ace0862abb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3738088873 td_uid_40_611ace0862abb_rand","td_column_number":3,"live_filter_cur_post_id":139548,"live_filter_cur_post_author":"44"}';
block_td_uid_40_611ace0862abb.td_column_number = "3";
block_td_uid_40_611ace0862abb.block_type = "td_block_related_posts";
block_td_uid_40_611ace0862abb.post_count = "3";
block_td_uid_40_611ace0862abb.found_posts = "1674";
block_td_uid_40_611ace0862abb.header_color = "";
block_td_uid_40_611ace0862abb.ajax_pagination_infinite_stop = "";
block_td_uid_40_611ace0862abb.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_40_611ace0862abb);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3738088873 td_uid_40_611ace0862abb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_41_611ace08674d5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_611ace0862abb" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_40_611ace0862abb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/crocus-technology-lanza-xtremesense-tmr-el-sensor-de-corriente-mas-rapido-y-preciso-del-mundo-sin-comprometer-el-rendimiento/" rel="bookmark" title="Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento"><img width="200" height="74" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado.png" alt="" title="Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento"/></a></div>                <a href="http://www.tynmagazine.com/category/home/" class="td-post-category">TYN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/crocus-technology-lanza-xtremesense-tmr-el-sensor-de-corriente-mas-rapido-y-preciso-del-mundo-sin-comprometer-el-rendimiento/" rel="bookmark" title="Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento">Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nexustours-nombra-a-nadia-galvan-como-corporate-director-distribution-y-refuerza-su-estrategia-de-negocio/" rel="bookmark" title="NexusTours nombra a Nadia Galván como Corporate Director Distribution y refuerza su estrategia de negocio"><img width="200" height="74" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado.png" alt="" title="NexusTours nombra a Nadia Galván como Corporate Director Distribution y refuerza su estrategia de negocio"/></a></div>                <a href="http://www.tynmagazine.com/category/home/" class="td-post-category">TYN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nexustours-nombra-a-nadia-galvan-como-corporate-director-distribution-y-refuerza-su-estrategia-de-negocio/" rel="bookmark" title="NexusTours nombra a Nadia Galván como Corporate Director Distribution y refuerza su estrategia de negocio">NexusTours nombra a Nadia Galván como Corporate Director Distribution y refuerza su estrategia de negocio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-lista-de-lideres-de-filantropia-2021-de-indiaspora-destaca-cien-lideres-de-la-india-y-la-diaspora-que-tuvieron-un-impacto-significativo-con-sus-contribuciones-filantropicas-y-participacion/" rel="bookmark" title="La Lista de líderes de filantropía 2021 de Indiaspora destaca cien líderes de la India y la diáspora que tuvieron un impacto significativo con sus contribuciones filantrópicas y participación"><img width="200" height="74" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado.png" alt="" title="La Lista de líderes de filantropía 2021 de Indiaspora destaca cien líderes de la India y la diáspora que tuvieron un impacto significativo con sus contribuciones filantrópicas y participación"/></a></div>                <a href="http://www.tynmagazine.com/category/home/" class="td-post-category">TYN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-lista-de-lideres-de-filantropia-2021-de-indiaspora-destaca-cien-lideres-de-la-india-y-la-diaspora-que-tuvieron-un-impacto-significativo-con-sus-contribuciones-filantropicas-y-participacion/" rel="bookmark" title="La Lista de líderes de filantropía 2021 de Indiaspora destaca cien líderes de la India y la diáspora que tuvieron un impacto significativo con sus contribuciones filantrópicas y participación">La Lista de líderes de filantropía 2021 de Indiaspora destaca cien líderes de la India y la diáspora que tuvieron un impacto significativo con...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_611ace0862abb" data-td_block_id="td_uid_40_611ace0862abb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_611ace0862abb" data-td_block_id="td_uid_40_611ace0862abb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='139548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2021" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->



<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_42_611ace087a45c = new tdBlock();
block_td_uid_42_611ace087a45c.id = "td_uid_42_611ace087a45c";
block_td_uid_42_611ace087a45c.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_42_611ace087a45c_rand"}';
block_td_uid_42_611ace087a45c.td_column_number = "1";
block_td_uid_42_611ace087a45c.block_type = "td_block_7";
block_td_uid_42_611ace087a45c.post_count = "3";
block_td_uid_42_611ace087a45c.found_posts = "34073";
block_td_uid_42_611ace087a45c.header_color = "";
block_td_uid_42_611ace087a45c.ajax_pagination_infinite_stop = "";
block_td_uid_42_611ace087a45c.max_num_pages = "11358";
tdBlocksArray.push(block_td_uid_42_611ace087a45c);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_42_611ace087a45c_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_42_611ace087a45c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/" rel="bookmark" title="Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos"><img width="100" height="74" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado-100x74.png" alt="" title="Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cartel-blue-inc-anuncia-primeras-salas-de-cigarros-de-canamo-premium-y-exposicion-de-productos/" rel="bookmark" title="Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium y Exposición de Productos">Cartel Blue, Inc. anuncia primeras Salas de Cigarros de Cáñamo Premium...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T15:52:11+00:00" >16/08/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/crocus-technology-lanza-xtremesense-tmr-el-sensor-de-corriente-mas-rapido-y-preciso-del-mundo-sin-comprometer-el-rendimiento/" rel="bookmark" title="Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento"><img width="100" height="74" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/intrado-100x74.png" alt="" title="Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/crocus-technology-lanza-xtremesense-tmr-el-sensor-de-corriente-mas-rapido-y-preciso-del-mundo-sin-comprometer-el-rendimiento/" rel="bookmark" title="Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más rápido y preciso del mundo sin comprometer el rendimiento">Crocus Technology lanza XtremeSense ® TMR, el sensor de corriente más...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T09:33:04+00:00" >16/08/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/e-commerce-la-paradoja-de-un-sector-con-alto-margen-de-crecimiento/" rel="bookmark" title="E-commerce: la paradoja de un sector con alto margen de crecimiento"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/08/insights-100x75.jpg" alt="" title="E-commerce: la paradoja de un sector con alto margen de crecimiento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/e-commerce-la-paradoja-de-un-sector-con-alto-margen-de-crecimiento/" rel="bookmark" title="E-commerce: la paradoja de un sector con alto margen de crecimiento">E-commerce: la paradoja de un sector con alto margen de crecimiento</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T09:26:38+00:00" >16/08/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">3865</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">3824</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">3641</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1675</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">1540</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1344</span></a></li><li><a href="http://www.tynmagazine.com/category/gobierno/">Gobierno<span class="td-cat-no">1257</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 611ace088c03c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-menu-logo,
.td-main-menu-logo img{
    //max-height: 100% !important;
    //max-height: 55px;
}

.sf-menu > .td-menu-item.menu-lenguage > a{
    color: #C9000A;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a,
.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a{
    visibility: hidden;
    width: 35px;
    height: 20px;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/en.png");
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/pt.png");
}

.sf-menu > .td-menu-item.menu-lenguage:hover > a{
    color: #000000;
}

body .td-make-full{
    //width: 1055px;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"5d0b517741","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202133'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-202133.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'139548',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '139548' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2021-08-16 17:43:52 by W3 Total Cache -->