<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/angela-merkel-e1586608901855.jpg" /><meta name="author" content="Dra. Graciela Salas">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias RSS de los comentarios" href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"70f2a2bf76","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"70f2a2bf76","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=94fd1da8dd","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19' href='http://www.tynmagazine.com/amazon-desarrollara-su-propio-laboratorio-para-hacer-pruebas-de-covid-19/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=119334' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fcoronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fcoronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias" />
<meta property="og:url" content="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/" />
<meta property="og:description" content="El Eurogrupo alcanzó esta solución tras un pacto previo entre Alemania, Francia, Países Bajos, Italia y España en el que los bloques norte y sur lograron el deshielo." />
<meta property="article:published_time" content="2020-04-11T12:46:55+00:00" />
<meta property="article:modified_time" content="2020-04-11T12:53:48+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/angela-merkel-e1586608901855.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-119334 single-format-standard woocommerce-no-js tribe-no-js coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-116509" class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li id="menu-item-116510" class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e91d08c99ecf = new tdBlock();
block_td_uid_1_5e91d08c99ecf.id = "td_uid_1_5e91d08c99ecf";
block_td_uid_1_5e91d08c99ecf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_5e91d08c99ecf_rand"}';
block_td_uid_1_5e91d08c99ecf.td_column_number = "3";
block_td_uid_1_5e91d08c99ecf.block_type = "td_block_mega_menu";
block_td_uid_1_5e91d08c99ecf.post_count = "5";
block_td_uid_1_5e91d08c99ecf.found_posts = "3185";
block_td_uid_1_5e91d08c99ecf.header_color = "";
block_td_uid_1_5e91d08c99ecf.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e91d08c99ecf.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_1_5e91d08c99ecf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_5e91d08c99ecf_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5e91d08c99ecf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mef-lanza-informe-tecnico-sobre-servicios-de-sd-wan-mef-3-0/" rel="bookmark" title="MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/SDWAN-180x135.jpg" alt="" title="MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mef-lanza-informe-tecnico-sobre-servicios-de-sd-wan-mef-3-0/" rel="bookmark" title="MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0">MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/samsung-preve-crecimiento-en-el-primer-trimestre-a-pesar-de-los-confinamientos/" rel="bookmark" title="Samsung prevé crecimiento en el primer trimestre, a pesar de los confinamientos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/Samsung-e1510602713925-180x135.jpg" alt="" title="Samsung prevé crecimiento en el primer trimestre, a pesar de los confinamientos"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/samsung-preve-crecimiento-en-el-primer-trimestre-a-pesar-de-los-confinamientos/" rel="bookmark" title="Samsung prevé crecimiento en el primer trimestre, a pesar de los confinamientos">Samsung prevé crecimiento en el primer trimestre, a pesar de los confinamientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/youtube-elimina-videos-que-propagan-teorias-conspirativas-en-torno-a-la-5g/" rel="bookmark" title="YouTube elimina vídeos que propagan teorías conspirativas en torno a la 5G"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/Youtube-1-180x135.jpg" alt="" title="YouTube elimina vídeos que propagan teorías conspirativas en torno a la 5G"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/youtube-elimina-videos-que-propagan-teorias-conspirativas-en-torno-a-la-5g/" rel="bookmark" title="YouTube elimina vídeos que propagan teorías conspirativas en torno a la 5G">YouTube elimina vídeos que propagan teorías conspirativas en torno a la 5G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mantenga-el-control-de-sus-finanzas-durante-el-coronavirus/" rel="bookmark" title="Mantenga el control de sus finanzas  durante el Coronavirus"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/A_Graff_FICO-e1586455606261-180x135.jpg" alt="" title="Mantenga el control de sus finanzas  durante el Coronavirus"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mantenga-el-control-de-sus-finanzas-durante-el-coronavirus/" rel="bookmark" title="Mantenga el control de sus finanzas  durante el Coronavirus">Mantenga el control de sus finanzas  durante el Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/francia-intima-a-google-a-negociar-derechos-afines-con-la-prensa/" rel="bookmark" title="Francia intima a Google a negociar derechos afines con la prensa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/google--180x135.jpg" alt="" title="Francia intima a Google a negociar derechos afines con la prensa"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/francia-intima-a-google-a-negociar-derechos-afines-con-la-prensa/" rel="bookmark" title="Francia intima a Google a negociar derechos afines con la prensa">Francia intima a Google a negociar derechos afines con la prensa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e91d08c99ecf" id="td_uid_2_5e91d08c9c82e" data-td_block_id="td_uid_1_5e91d08c99ecf" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e91d08c99ecf"  id="td_uid_3_5e91d08c9c8f1" data-td_block_id="td_uid_1_5e91d08c99ecf" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_5e91d08c99ecf"  id="td_uid_4_5e91d08c9c9f2" data-td_block_id="td_uid_1_5e91d08c99ecf" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_5e91d08c99ecf"  id="td_uid_5_5e91d08c9caba" data-td_block_id="td_uid_1_5e91d08c99ecf" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_5e91d08c99ecf"  id="td_uid_6_5e91d08c9cb7d" data-td_block_id="td_uid_1_5e91d08c99ecf" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_5e91d08c99ecf"  id="td_uid_7_5e91d08c9cc43" data-td_block_id="td_uid_1_5e91d08c99ecf" data-td_filter_value="9263" href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e91d08c99ecf" data-td_block_id="td_uid_1_5e91d08c99ecf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e91d08c99ecf" data-td_block_id="td_uid_1_5e91d08c99ecf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e91d08c9f3b1 = new tdBlock();
block_td_uid_8_5e91d08c9f3b1.id = "td_uid_8_5e91d08c9f3b1";
block_td_uid_8_5e91d08c9f3b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_8_5e91d08c9f3b1_rand"}';
block_td_uid_8_5e91d08c9f3b1.td_column_number = "3";
block_td_uid_8_5e91d08c9f3b1.block_type = "td_block_mega_menu";
block_td_uid_8_5e91d08c9f3b1.post_count = "5";
block_td_uid_8_5e91d08c9f3b1.found_posts = "2615";
block_td_uid_8_5e91d08c9f3b1.header_color = "";
block_td_uid_8_5e91d08c9f3b1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e91d08c9f3b1.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_8_5e91d08c9f3b1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_8_5e91d08c9f3b1_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5e91d08c9f3b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/" rel="bookmark" title="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/angela-merkel-180x135.jpg" alt="" title="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/" rel="bookmark" title="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias">Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-de-0-a-1-617-204-casos-cronologia-de-una-catastrofe-en-3-meses/" rel="bookmark" title="Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/CORONA-3-MUERTOS-180x135.jpg" alt="" title="Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-de-0-a-1-617-204-casos-cronologia-de-una-catastrofe-en-3-meses/" rel="bookmark" title="Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses">Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/millennials-cambian-sus-habitos-financieros/" rel="bookmark" title="Millennials cambian sus hábitos financieros"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/millenials-180x135.jpg" alt="" title="Millennials cambian sus hábitos financieros"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/millennials-cambian-sus-habitos-financieros/" rel="bookmark" title="Millennials cambian sus hábitos financieros">Millennials cambian sus hábitos financieros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-el-virus-genera-el-mismo-panico-que-el-terrorismo/" rel="bookmark" title="Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/corona-stay-strong-180x135.jpg" alt="" title="Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-el-virus-genera-el-mismo-panico-que-el-terrorismo/" rel="bookmark" title="Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo">Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-futuro-trabaja-en-equipos-distribuidos/" rel="bookmark" title="El futuro trabaja en equipos distribuidos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/data-art-180x135.jpg" alt="" title="El futuro trabaja en equipos distribuidos"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-futuro-trabaja-en-equipos-distribuidos/" rel="bookmark" title="El futuro trabaja en equipos distribuidos">El futuro trabaja en equipos distribuidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e91d08c9f3b1" id="td_uid_9_5e91d08ca1969" data-td_block_id="td_uid_8_5e91d08c9f3b1" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5e91d08c9f3b1"  id="td_uid_10_5e91d08ca1a24" data-td_block_id="td_uid_8_5e91d08c9f3b1" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5e91d08c9f3b1"  id="td_uid_11_5e91d08ca1af6" data-td_block_id="td_uid_8_5e91d08c9f3b1" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_8_5e91d08c9f3b1"  id="td_uid_12_5e91d08ca1bbe" data-td_block_id="td_uid_8_5e91d08c9f3b1" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_8_5e91d08c9f3b1"  id="td_uid_13_5e91d08ca1c83" data-td_block_id="td_uid_8_5e91d08c9f3b1" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_8_5e91d08c9f3b1"  id="td_uid_14_5e91d08ca1d45" data-td_block_id="td_uid_8_5e91d08c9f3b1" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e91d08c9f3b1" data-td_block_id="td_uid_8_5e91d08c9f3b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e91d08c9f3b1" data-td_block_id="td_uid_8_5e91d08c9f3b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e91d08ca40c1 = new tdBlock();
block_td_uid_15_5e91d08ca40c1.id = "td_uid_15_5e91d08ca40c1";
block_td_uid_15_5e91d08ca40c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_15_5e91d08ca40c1_rand"}';
block_td_uid_15_5e91d08ca40c1.td_column_number = "3";
block_td_uid_15_5e91d08ca40c1.block_type = "td_block_mega_menu";
block_td_uid_15_5e91d08ca40c1.post_count = "5";
block_td_uid_15_5e91d08ca40c1.found_posts = "600";
block_td_uid_15_5e91d08ca40c1.header_color = "";
block_td_uid_15_5e91d08ca40c1.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e91d08ca40c1.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_15_5e91d08ca40c1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_15_5e91d08ca40c1_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_5e91d08ca40c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-camino-hacia-el-verdadero-banco-digital/" rel="bookmark" title="El camino hacia el verdadero banco digital"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/banca-digital-2-180x135.jpeg" alt="" title="El camino hacia el verdadero banco digital"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-camino-hacia-el-verdadero-banco-digital/" rel="bookmark" title="El camino hacia el verdadero banco digital">El camino hacia el verdadero banco digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nubank-anuncia-soporte-para-clientes-durante-la-crisis-del-coronavirus/" rel="bookmark" title="Nubank anuncia soporte para clientes durante la crisis del coronavirus"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/05/nubank-1-180x135.jpg" alt="" title="Nubank anuncia soporte para clientes durante la crisis del coronavirus"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nubank-anuncia-soporte-para-clientes-durante-la-crisis-del-coronavirus/" rel="bookmark" title="Nubank anuncia soporte para clientes durante la crisis del coronavirus">Nubank anuncia soporte para clientes durante la crisis del coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/orwell-v4-la-solucion-de-los-bancos-para-procesar-pagos-online-en-tiempo-real/" rel="bookmark" title="Orwell V4, la solución de los bancos para procesar pagos online en tiempo real"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/Prensa-OrwellV4-e1584891314335-180x135.jpg" alt="" title="Orwell V4, la solución de los bancos para procesar pagos online en tiempo real"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/orwell-v4-la-solucion-de-los-bancos-para-procesar-pagos-online-en-tiempo-real/" rel="bookmark" title="Orwell V4, la solución de los bancos para procesar pagos online en tiempo real">Orwell V4, la solución de los bancos para procesar pagos online en tiempo real</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/estan-los-bancos-en-un-momento-kodak-lecciones-de-un-gigante-caido/" rel="bookmark" title="¿Están los bancos en un momento Kodak? Lecciones de un gigante caído"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/Photo_EdgardoTorres-Caballero_Mambu-e1584554461643-180x135.jpg" alt="" title="¿Están los bancos en un momento Kodak? Lecciones de un gigante caído"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/estan-los-bancos-en-un-momento-kodak-lecciones-de-un-gigante-caido/" rel="bookmark" title="¿Están los bancos en un momento Kodak? Lecciones de un gigante caído">¿Están los bancos en un momento Kodak? Lecciones de un gigante caído</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-contactless-aliado-sorpresa-para-frenar-al-coronavirus/" rel="bookmark" title="El &#8216;contactless&#8217;, aliado sorpresa para frenar al coronavirus"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/corona-dinero-180x135.jpg" alt="" title="El &#8216;contactless&#8217;, aliado sorpresa para frenar al coronavirus"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-contactless-aliado-sorpresa-para-frenar-al-coronavirus/" rel="bookmark" title="El &#8216;contactless&#8217;, aliado sorpresa para frenar al coronavirus">El &#8216;contactless&#8217;, aliado sorpresa para frenar al coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e91d08ca40c1" id="td_uid_16_5e91d08ca68ec" data-td_block_id="td_uid_15_5e91d08ca40c1" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e91d08ca40c1"  id="td_uid_17_5e91d08ca69cc" data-td_block_id="td_uid_15_5e91d08ca40c1" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_5e91d08ca40c1"  id="td_uid_18_5e91d08ca6a99" data-td_block_id="td_uid_15_5e91d08ca40c1" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_5e91d08ca40c1"  id="td_uid_19_5e91d08ca6b52" data-td_block_id="td_uid_15_5e91d08ca40c1" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_15_5e91d08ca40c1"  id="td_uid_20_5e91d08ca6c08" data-td_block_id="td_uid_15_5e91d08ca40c1" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_15_5e91d08ca40c1"  id="td_uid_21_5e91d08ca6ccc" data-td_block_id="td_uid_15_5e91d08ca40c1" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e91d08ca40c1" data-td_block_id="td_uid_15_5e91d08ca40c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e91d08ca40c1" data-td_block_id="td_uid_15_5e91d08ca40c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5e91d08ca95c2 = new tdBlock();
block_td_uid_22_5e91d08ca95c2.id = "td_uid_22_5e91d08ca95c2";
block_td_uid_22_5e91d08ca95c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_22_5e91d08ca95c2_rand"}';
block_td_uid_22_5e91d08ca95c2.td_column_number = "3";
block_td_uid_22_5e91d08ca95c2.block_type = "td_block_mega_menu";
block_td_uid_22_5e91d08ca95c2.post_count = "5";
block_td_uid_22_5e91d08ca95c2.found_posts = "2479";
block_td_uid_22_5e91d08ca95c2.header_color = "";
block_td_uid_22_5e91d08ca95c2.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e91d08ca95c2.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_22_5e91d08ca95c2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_22_5e91d08ca95c2_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_5e91d08ca95c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/amazon-desarrollara-su-propio-laboratorio-para-hacer-pruebas-de-covid-19/" rel="bookmark" title="Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/bezos-180x135.jpg" alt="" title="Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/amazon-desarrollara-su-propio-laboratorio-para-hacer-pruebas-de-covid-19/" rel="bookmark" title="Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19">Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cisco-compra-fluidmesh-para-seguir-avanzando-en-internet-de-las-cosas/" rel="bookmark" title="Cisco compra Fluidmesh para seguir avanzando en internet de las cosas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/cisco-terminales-correo-electronico-180x135.jpg" alt="" title="Cisco compra Fluidmesh para seguir avanzando en internet de las cosas"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cisco-compra-fluidmesh-para-seguir-avanzando-en-internet-de-las-cosas/" rel="bookmark" title="Cisco compra Fluidmesh para seguir avanzando en internet de las cosas">Cisco compra Fluidmesh para seguir avanzando en internet de las cosas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/puede-una-app-de-seguimiento-permitirnos-salir-del-aislamiento/" rel="bookmark" title="¿Puede una app de seguimiento permitirnos salir del aislamiento?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/corona-celu-180x135.jpg" alt="" title="¿Puede una app de seguimiento permitirnos salir del aislamiento?"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/puede-una-app-de-seguimiento-permitirnos-salir-del-aislamiento/" rel="bookmark" title="¿Puede una app de seguimiento permitirnos salir del aislamiento?">¿Puede una app de seguimiento permitirnos salir del aislamiento?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/una-app-podria-predecir-donde-apareceran-nuevos-brotes-de-coronavirus/" rel="bookmark" title="Una app podría predecir dónde aparecerán nuevos brotes de coronavirus"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/covid-symptom-tracker-180x135.jpg" alt="" title="Una app podría predecir dónde aparecerán nuevos brotes de coronavirus"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/una-app-podria-predecir-donde-apareceran-nuevos-brotes-de-coronavirus/" rel="bookmark" title="Una app podría predecir dónde aparecerán nuevos brotes de coronavirus">Una app podría predecir dónde aparecerán nuevos brotes de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/alemania-prepara-una-app-para-rastrear-el-covid-19/" rel="bookmark" title="Alemania prepara una app para rastrear el COVID-19"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/coronavirus-app-180x135.jpg" alt="" title="Alemania prepara una app para rastrear el COVID-19"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/alemania-prepara-una-app-para-rastrear-el-covid-19/" rel="bookmark" title="Alemania prepara una app para rastrear el COVID-19">Alemania prepara una app para rastrear el COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e91d08ca95c2" id="td_uid_23_5e91d08cac015" data-td_block_id="td_uid_22_5e91d08ca95c2" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5e91d08ca95c2"  id="td_uid_24_5e91d08cac0d6" data-td_block_id="td_uid_22_5e91d08ca95c2" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_5e91d08ca95c2"  id="td_uid_25_5e91d08cac1a3" data-td_block_id="td_uid_22_5e91d08ca95c2" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_22_5e91d08ca95c2"  id="td_uid_26_5e91d08cac274" data-td_block_id="td_uid_22_5e91d08ca95c2" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_5e91d08ca95c2"  id="td_uid_27_5e91d08cac34b" data-td_block_id="td_uid_22_5e91d08ca95c2" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_22_5e91d08ca95c2"  id="td_uid_28_5e91d08cac40b" data-td_block_id="td_uid_22_5e91d08ca95c2" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e91d08ca95c2" data-td_block_id="td_uid_22_5e91d08ca95c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5e91d08ca95c2" data-td_block_id="td_uid_22_5e91d08ca95c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5e91d08caeac8 = new tdBlock();
block_td_uid_29_5e91d08caeac8.id = "td_uid_29_5e91d08caeac8";
block_td_uid_29_5e91d08caeac8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_29_5e91d08caeac8_rand"}';
block_td_uid_29_5e91d08caeac8.td_column_number = "3";
block_td_uid_29_5e91d08caeac8.block_type = "td_block_mega_menu";
block_td_uid_29_5e91d08caeac8.post_count = "5";
block_td_uid_29_5e91d08caeac8.found_posts = "315";
block_td_uid_29_5e91d08caeac8.header_color = "";
block_td_uid_29_5e91d08caeac8.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e91d08caeac8.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_29_5e91d08caeac8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_29_5e91d08caeac8_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_5e91d08caeac8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/microsoft-presenta-una-patente-para-realizar-mineria-de-criptomonedas/" rel="bookmark" title="Microsoft presenta una patente para realizar minería de criptomonedas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/microsoft--180x135.jpg" alt="" title="Microsoft presenta una patente para realizar minería de criptomonedas"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/microsoft-presenta-una-patente-para-realizar-mineria-de-criptomonedas/" rel="bookmark" title="Microsoft presenta una patente para realizar minería de criptomonedas">Microsoft presenta una patente para realizar minería de criptomonedas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bitcoin-puede-beneficiarse-de-las-medidas-economicas-de-los-gobiernos-a-causa-del-covid-19/" rel="bookmark" title="Bitcoin puede beneficiarse de las medidas económicas de los gobiernos a causa del COVID-19"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/criptomoneda-180x135.jpg" alt="" title="Bitcoin puede beneficiarse de las medidas económicas de los gobiernos a causa del COVID-19"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bitcoin-puede-beneficiarse-de-las-medidas-economicas-de-los-gobiernos-a-causa-del-covid-19/" rel="bookmark" title="Bitcoin puede beneficiarse de las medidas económicas de los gobiernos a causa del COVID-19">Bitcoin puede beneficiarse de las medidas económicas de los gobiernos a causa del COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/rusia-prohibira-el-comercio-y-emision-de-criptomonedas/" rel="bookmark" title="Rusia prohibirá el comercio y emisión de criptomonedas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/Rusia-Criptomonedas-Señales-Positivas-180x135.jpg" alt="" title="Rusia prohibirá el comercio y emisión de criptomonedas"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/rusia-prohibira-el-comercio-y-emision-de-criptomonedas/" rel="bookmark" title="Rusia prohibirá el comercio y emisión de criptomonedas">Rusia prohibirá el comercio y emisión de criptomonedas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/finnovating-el-71-de-los-proyectos-anunciados-sobre-blockchain-estan-en-fase-de-desarrollo/" rel="bookmark" title="Finnovating:  El 71% de los proyectos anunciados sobre Blockchain están en fase de desarrollo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/blockchain-1-180x135.jpg" alt="" title="Finnovating:  El 71% de los proyectos anunciados sobre Blockchain están en fase de desarrollo"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/finnovating-el-71-de-los-proyectos-anunciados-sobre-blockchain-estan-en-fase-de-desarrollo/" rel="bookmark" title="Finnovating:  El 71% de los proyectos anunciados sobre Blockchain están en fase de desarrollo">Finnovating:  El 71% de los proyectos anunciados sobre Blockchain están en fase de desarrollo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telefonica-ante-el-coronavirus/" rel="bookmark" title="Telefónica ante el coronavirus"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/PalleteOK-180x135.jpg" alt="" title="Telefónica ante el coronavirus"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telefonica-ante-el-coronavirus/" rel="bookmark" title="Telefónica ante el coronavirus">Telefónica ante el coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e91d08caeac8" id="td_uid_30_5e91d08cb0fc8" data-td_block_id="td_uid_29_5e91d08caeac8" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5e91d08caeac8"  id="td_uid_31_5e91d08cb1088" data-td_block_id="td_uid_29_5e91d08caeac8" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_5e91d08caeac8"  id="td_uid_32_5e91d08cb115c" data-td_block_id="td_uid_29_5e91d08caeac8" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_29_5e91d08caeac8"  id="td_uid_33_5e91d08cb1241" data-td_block_id="td_uid_29_5e91d08caeac8" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_29_5e91d08caeac8"  id="td_uid_34_5e91d08cb1301" data-td_block_id="td_uid_29_5e91d08caeac8" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_5e91d08caeac8"  id="td_uid_35_5e91d08cb13c2" data-td_block_id="td_uid_29_5e91d08caeac8" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e91d08caeac8" data-td_block_id="td_uid_29_5e91d08caeac8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e91d08caeac8" data-td_block_id="td_uid_29_5e91d08caeac8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5e91d08cb3ac2 = new tdBlock();
block_td_uid_36_5e91d08cb3ac2.id = "td_uid_36_5e91d08cb3ac2";
block_td_uid_36_5e91d08cb3ac2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_36_5e91d08cb3ac2_rand"}';
block_td_uid_36_5e91d08cb3ac2.td_column_number = "3";
block_td_uid_36_5e91d08cb3ac2.block_type = "td_block_mega_menu";
block_td_uid_36_5e91d08cb3ac2.post_count = "5";
block_td_uid_36_5e91d08cb3ac2.found_posts = "107";
block_td_uid_36_5e91d08cb3ac2.header_color = "";
block_td_uid_36_5e91d08cb3ac2.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e91d08cb3ac2.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_36_5e91d08cb3ac2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_36_5e91d08cb3ac2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_5e91d08cb3ac2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-robots-cuidan-a-los-enfermos-de-coronavirus-en-italia/" rel="bookmark" title="Los robots cuidan a los enfermos de coronavirus en Italia"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/corona-robots-800x445-180x135.jpg" alt="" title="Los robots cuidan a los enfermos de coronavirus en Italia"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-robots-cuidan-a-los-enfermos-de-coronavirus-en-italia/" rel="bookmark" title="Los robots cuidan a los enfermos de coronavirus en Italia">Los robots cuidan a los enfermos de coronavirus en Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/una-inteligencia-artificial-anuncio-el-comienzo-de-la-pandemia-y-nadie-le-hizo-caso/" rel="bookmark" title="Una inteligencia artificial anunció el comienzo de la pandemia y nadie le hizo caso"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/ai-coronavirus-180x135.jpg" alt="" title="Una inteligencia artificial anunció el comienzo de la pandemia y nadie le hizo caso"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/una-inteligencia-artificial-anuncio-el-comienzo-de-la-pandemia-y-nadie-le-hizo-caso/" rel="bookmark" title="Una inteligencia artificial anunció el comienzo de la pandemia y nadie le hizo caso">Una inteligencia artificial anunció el comienzo de la pandemia y nadie le hizo caso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/aliados-para-estar-mas-cerca-de-los-ciudadanos/" rel="bookmark" title="¿Aliados para estar más cerca de los ciudadanos?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/asistente-virtual-1000x600-180x135.jpg" alt="" title="¿Aliados para estar más cerca de los ciudadanos?"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/aliados-para-estar-mas-cerca-de-los-ciudadanos/" rel="bookmark" title="¿Aliados para estar más cerca de los ciudadanos?">¿Aliados para estar más cerca de los ciudadanos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/big-data-no-se-puede-combatir-un-incendio-con-los-ojos-vendados/" rel="bookmark" title="Big Data: &#8220;No se puede combatir un incendio con los ojos vendados&#8221;"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/corona-thai-180x135.jpg" alt="" title="Big Data: &#8220;No se puede combatir un incendio con los ojos vendados&#8221;"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/big-data-no-se-puede-combatir-un-incendio-con-los-ojos-vendados/" rel="bookmark" title="Big Data: &#8220;No se puede combatir un incendio con los ojos vendados&#8221;">Big Data: &#8220;No se puede combatir un incendio con los ojos vendados&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/espana-compra-cuatro-robots-capaces-de-realizar-80-000-pruebas-al-dia-de-covid-19/" rel="bookmark" title="España compra cuatro robots capaces de realizar 80.000 pruebas al día de Covid-19"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/03/corona-españa-test-e1585662762925-180x135.jpg" alt="" title="España compra cuatro robots capaces de realizar 80.000 pruebas al día de Covid-19"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/espana-compra-cuatro-robots-capaces-de-realizar-80-000-pruebas-al-dia-de-covid-19/" rel="bookmark" title="España compra cuatro robots capaces de realizar 80.000 pruebas al día de Covid-19">España compra cuatro robots capaces de realizar 80.000 pruebas al día de Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e91d08cb3ac2" data-td_block_id="td_uid_36_5e91d08cb3ac2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5e91d08cb3ac2" data-td_block_id="td_uid_36_5e91d08cb3ac2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_5e91d08cb7fdf = new tdBlock();
block_td_uid_37_5e91d08cb7fdf.id = "td_uid_37_5e91d08cb7fdf";
block_td_uid_37_5e91d08cb7fdf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_37_5e91d08cb7fdf_rand"}';
block_td_uid_37_5e91d08cb7fdf.td_column_number = "3";
block_td_uid_37_5e91d08cb7fdf.block_type = "td_block_mega_menu";
block_td_uid_37_5e91d08cb7fdf.post_count = "5";
block_td_uid_37_5e91d08cb7fdf.found_posts = "188";
block_td_uid_37_5e91d08cb7fdf.header_color = "";
block_td_uid_37_5e91d08cb7fdf.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e91d08cb7fdf.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_37_5e91d08cb7fdf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_37_5e91d08cb7fdf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_37_5e91d08cb7fdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sofi-adquiere-la-compania-de-pagos-galileo-por-1-2-mil-millones/" rel="bookmark" title="SoFi adquiere la compañía de pagos Galileo por $ 1.2 mil millones"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/Sofi-Money-180x135.jpg" alt="" title="SoFi adquiere la compañía de pagos Galileo por $ 1.2 mil millones"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sofi-adquiere-la-compania-de-pagos-galileo-por-1-2-mil-millones/" rel="bookmark" title="SoFi adquiere la compañía de pagos Galileo por $ 1.2 mil millones">SoFi adquiere la compañía de pagos Galileo por $ 1.2 mil millones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/millones-podran-recibir-ayuda-economica-a-traves-de-billeteras-digitales/" rel="bookmark" title="Millones podrán recibir ayuda económica a través de billeteras digitales"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/wallet-180x135.jpeg" alt="" title="Millones podrán recibir ayuda económica a través de billeteras digitales"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/millones-podran-recibir-ayuda-economica-a-traves-de-billeteras-digitales/" rel="bookmark" title="Millones podrán recibir ayuda económica a través de billeteras digitales">Millones podrán recibir ayuda económica a través de billeteras digitales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/promueven-las-billeteras-digitales-para-evitar-el-uso-de-efectivo/" rel="bookmark" title="Promueven las billeteras digitales para evitar el uso de efectivo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/billetera-virtual-2-180x135.jpg" alt="" title="Promueven las billeteras digitales para evitar el uso de efectivo"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/promueven-las-billeteras-digitales-para-evitar-el-uso-de-efectivo/" rel="bookmark" title="Promueven las billeteras digitales para evitar el uso de efectivo">Promueven las billeteras digitales para evitar el uso de efectivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/crece-el-pago-de-servicios-online-por-el-aislamiento-obligatorio/" rel="bookmark" title="Crece el pago de servicios online por el aislamiento obligatorio"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/banca-digital-3-180x135.jpg" alt="" title="Crece el pago de servicios online por el aislamiento obligatorio"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/crece-el-pago-de-servicios-online-por-el-aislamiento-obligatorio/" rel="bookmark" title="Crece el pago de servicios online por el aislamiento obligatorio">Crece el pago de servicios online por el aislamiento obligatorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/fintech-una-solucion-para-ayudar-a-que-adultos-mayores-se-queden-en-casa/" rel="bookmark" title="FinTech: una solución para ayudar a que adultos mayores se queden en casa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/baby-boomers-180x135.jpeg" alt="" title="FinTech: una solución para ayudar a que adultos mayores se queden en casa"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/fintech-una-solucion-para-ayudar-a-que-adultos-mayores-se-queden-en-casa/" rel="bookmark" title="FinTech: una solución para ayudar a que adultos mayores se queden en casa">FinTech: una solución para ayudar a que adultos mayores se queden en casa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e91d08cb7fdf" data-td_block_id="td_uid_37_5e91d08cb7fdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e91d08cb7fdf" data-td_block_id="td_uid_37_5e91d08cb7fdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-119334" class="post-119334 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-economy tag-angela-merkel tag-coronabonos tag-covid-19 tag-desempleo tag-eurogrupo tag-finanzas tag-pandemia tag-pedro-sanchez tag-prestamos tag-tynmagazine subseccion-feature subseccion-home" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de Digital Economy" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/digital-economy/"><span itemprop="title">Digital Economy</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias"><meta itemprop="url" content = "http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/">Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul>
                        <header>
                            <h1 class="entry-title">Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By <a href="http://www.tynmagazine.com/author/graciela/">Dra. Graciela Salas</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T09:46:55+00:00" >11/04/2020</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><figure><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/angela-merkel-e1586608901855.jpg" data-caption="Angela Merkel, canciller alemana"><img width="681" height="383" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/angela-merkel-681x383.jpg" alt="" title="angela merkel"/></a><figcaption class="wp-caption-text">Angela Merkel, canciller alemana</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/&amp;text=Coronavirus+minuto+a+minuto%3A+Eurogrupo%2C+frente+a+la+emergencia+enterramos+nuestras+diferencias+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p>El <strong>Eurogrupo</strong> alcanzó esta solución tras un <strong>pacto previo entre Alemania, Francia, Países Bajos, Italia y España</strong> en el que los bloques norte y sur lograron el deshielo y un punto de acercamiento, especialmente entre los gobiernos italiano y holandés, que eran los más distanciados.</p>
<p><strong>&#8220;Lo extraordinario de esta emergencia exige contundencia, medidas nuevas. De lo contrario, nuestra Unión está en peligro&#8221;</strong>, alertó ayer el presidente del Gobierno español, <strong>Pedro Sánchez</strong>, horas antes de que comenzara el Eurogrupo.</p>
<h4 class="entry-title"><a href="https://www.tynmagazine.com/francia-intima-a-google-a-negociar-derechos-afines-con-la-prensa/">Francia intima a Google a negociar derechos afines con la prensa</a></h4>
<h4 class="entry-title"><a href="https://www.tynmagazine.com/las-bolsas-podrian-tardar-hasta-siete-anos-en-recuperar-los-niveles-previos-al-covid-19/">Las Bolsas podrían tardar hasta siete años en recuperar los niveles previos al Covid-19</a></h4>
<h4 class="entry-title"><a href="https://www.tynmagazine.com/coronavirus-minuto-a-minuto-saldra-la-union-europea-viva-de-esta-crisis/">Coronavirus minuto a minuto: ¿Saldrá la Unión Europea viva de esta crisis?</a></h4>
<p>La canciller alemana,<strong> Angela Merkel,</strong> se mostró este viernes satisfecha por el acuerdo adoptado por el Eurogrupo para apoyar conjuntamente a los países más azotados por la <strong>pandemia del COVID-19.</strong></p>
<p><strong>&#8220;El acuerdo de los ministros de Finanzas del Eurogrupo es un hito importante en la respuesta común y solidaria europea a la pandemia de coronavirus&#8221;</strong>, aseguró la canciller en un mensaje de su portavoz, Steffen Seibert, en Twitter.</p>
<p>Según Merkel, ahora &#8220;será posible para todos los estados miembros reforzar la lucha contra el <strong>desempleo</strong>&#8220;, uno de las principales consecuencias económicas de las restricciones a la vida pública y la actividad económica impuestas en toda Europa para frenar la propagación del coronavirus.</p>
<p>En su opinión, es preciso que ahora los programas entren en vigor &#8220;lo más rápido posible&#8221;. <strong>&#8220;Solo juntos podemos superar esta crisis&#8221;,</strong> concluyó la canciller.</p>
<p>El Eurogrupo llegó este jueves a un acuerdo para movilizar<strong> más de medio billón de euros en préstamos</strong> para ayudar a Estados, empresas y trabajadores afectados por el coronavirus.</p>
<p>Ante la imposibilidad de llegar a un acuerdo dejó para más adelante la discusión sobre una potencial emisión de &#8220;coronabonos&#8221; para financiar la recuperación.</p>
<p>El presidente del Eurogrupo, <strong>Mário Centeno</strong>, aseguró al término del encuentro por videoconferencia que se trata de una respuesta &#8220;ambiciosa&#8221; e &#8220;impensable hace unas semanas&#8221;, que revela que <strong>&#8220;frente a una amenaza enorme para nuestro futuro estamos listos para enterrar nuestras diferencias&#8221;</strong>.</p>
<p>Los ministros de Economía y Finanzas de la eurozona, a los que se sumaron los del resto de socios de la Unión Europea, retomaron este jueves la negociación que el miércoles tuvieron que suspender por falta de consenso tras dieciséis horas de discusión.</p>
<h1><a href="https://www.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">Sigue la pandemia en vivo aquí</a></h1>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-119337" src="http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/04/Screenshot_20200411-094113-e1586609024715-450x281.png" alt="" width="450" height="281" /></p>
<h2>Coronavirus hoy (09:00 am Argentina):</h2>
<h2>Casos totales: 1.712.674</h2>
<h2>Fallecidos totales: 103.796</h2>
<h2>Recuperados totales: 388.910</h2>
<p>&nbsp;</p>
<p># <strong>El riesgo de Santander y BBVA se dispara, pero está muy lejos de la crisis financiera</strong></p>
<p># <strong>Cae a 510 el número de fallecidos diario en España por coronavirus, la cifra más baja en 19 días</strong></p>
<p># <strong>Madrid hará test &#8220;selectivos&#8221; para estudiar cómo evoluciona el Covid-19</strong></p>
<p># <strong>La Generalitat pronostica que la semana que viene se llegará al &#8220;pico&#8221; de contagios</strong></p>
<p># <strong>Ferrari</strong> extiende hasta el 3 de mayo la paralización de su actividad productiva en Italia</p>
<p># <strong>Ecuador creará un fondo humanitario con aportes de empresas y empleados por enfrentar las consecuencias del coronavirus</strong></p>
<p># <strong>El nuevo coronavirus ha provocado al menos 103.141 muertos en el mundo desde que apareció en diciembre en China.</strong></p>
<p>&#8211; <strong>Italia:</strong> 18.849 muertes, 147.577 contagios, 30.455 personas sanadas.</p>
<p>&#8211; <strong>Estados Unidos:</strong> 18.777 muertos y 501.615 casos.</p>
<p>&#8211; <strong>España: </strong>16.353 muertos (161.852 casos).</p>
<p>&#8211; <strong>Francia: </strong>13.197 muertos (124.869 casos)</p>
<p>&#8211; <strong>Reino Unido:</strong> con 8.958 muertos (73.758 casos)</p>
<p># <strong>India decide extender el cierre de actividades en todo el país</strong></p>
<p># <strong>Cifra de muertes por coronavirus en Irán asciende a 4.357, con 125 nuevos fallecimientos</strong></p>
<p># <strong>Filipinas reporta 26 nuevas muertes; Malasia informa de tres</strong></p>
<p># <strong>Gobierno español prorroga 14 días los controles de fronteras con Francia y Portugal</strong></p>
<p># <strong>España prepara retorno parcial al trabajo mientras la epidemia se ralentiza</strong></p>
<p># La <strong>OMS</strong> investiga si los pacientes curados pueden volver a contagiarse tras un aviso de Corea</p>
<p># <strong>La Unión Interparlamentaria (UIP) reclama un alto el fuego global ante la pandemia</strong></p>
<p># <strong>El primer ministro portugués duda si Holanda quiere seguir en la UE, &#8220;</strong>Más que una cuestión económica o financiera es una cuestión política. Tenemos que saber si podemos seguir con 27 en la UE, con 19 &#8211; zona euro- o si alguien quiere quedarse fuera. Naturalmente me estoy refiriendo a Holanda. No podemos estar todos rehenes de populismos electorales<strong>&#8220;</strong></p>
<p># <strong>El Reino Unido aún no ha alcanzado el pico de contagios</strong></p>
<p># <strong>La International Champions Cup reconoce &#8220;inviable&#8221; su torneo de este verano</strong></p>
<p># <strong>África roza ya los 13.000 infectados y los 700 muertos en 53 países</strong></p>
<p># <strong>Corea del Sur vigilará a las personas que violen la autocuarentena con pulseras electrónicas</strong></p>
<p># <strong>Estados Unidos supera el medio millón de casos confirmados de coronavirus</strong></p>
<p># <strong>La mayoría de los pasajeros del crucero australiano <i>Greg Mortimer</i></strong>, anclado en aguas uruguayas desde hace dos semanas con más de 100 casos de coronavirus a bordo, partieron este sábado en un avión sanitario rumbo a Melbourne</p>
<p># <strong>China registra 46 nuevos casos de coronavirus, cuatro de ellos de transmisión local</strong></p>
<p># <strong>Los Ángeles amplía el confinamiento para frenar el coronavirus hasta el 15 de mayo</strong></p>
<p># El <strong>Banco Mundial </strong>(BM) anunció este viernes que aprobó<strong> un crédito de 119 millones de dólares </strong></p>
<p># <strong>Bolivia acaba de anunciar la militarización y &#8220;cierre completo&#8221; de la ciudad de Santa Cruz</strong> desde el próximo martes</p>
<p># <strong>México ha informado de 3.844 casos de contagio en su territorio y de 233 muertes. </strong>El país, según han informado las autoridades sanitarias, está acercándose a la fase de máximos contagios</p>
<p># <strong>San Pablo debería necesitar bloqueo completo, dicen expertos</strong></p>
<p># <strong>La pandemia complica la ayuda humanitaria en África subsahariana</strong></p>
<p># <strong>Panamá: COVID-19 suma 8 nuevos decesos en 24 horas </strong></p>
<div class="epigraph"><span id="m52-51-53">En las últimas 24 horas se detectaron 222 nuevos casos y ocho nuevas defunciones, según detallaron las autoridades sanitarias este Viernes Santo</span></div>
<div class="epigraph"></div>
<div class="epigraph"># Coronavirus en<strong> Argentina</strong>: talleres, gomerías y todas las excepciones de la <strong>“cuarentena administrada”</strong> que plantea Alberto Fernández</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong># Coronavirus en la Argentina: confirmaron 81 casos y 3 nuevas muertes en las últimas 24 horas</strong></p>
<div class="bajada">
<p><strong>Así lo informó el Ministerio de Salud. Los contagios totales ascienden a 1.975, entre los que se contabilizan 82 fallecidos</strong></p>
<p><strong># Argentina: La cuarentena sigue dos semanas más, pero se flexibilizará en zonas del interior</strong></p>
<p><strong># La mafia comenzó a repartir alimentos a las familias que se han quedado sin recursos en Italia por la cuarentena</strong></p>
<p><strong># Estados Unidos registró 2.108 muertes por coronavirus en las últimas 24 horas, un nuevo récord diario</strong></p>
<div class="blurb normal-style"><strong>De esta manera, la cifra total de decesos asciende a 18.621. En paralelo, la cantidad de casos positivos reportados superó los 500.000, lo que implica un incremento de más de 34.000 comparado con la víspera</strong></div>
</div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># América Latina y el Caribe, Brasil encabeza la lista de contagios con 19.638 casos positivos, seguido por Ecuador con 7.161 y Chile con 6.501, Perú con 5.897 y México con 3.441 pacientes</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Guatemala contabiliza 137 positivos de COVID-19 y tres fallecidos</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Ministros del G20 no llegan a acuerdo sobre cortes en producción de petróleo</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># China continúa registrando casos &#8220;importados&#8221;, tendencia que no logra cortar</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Autoridad sanitaria de México reafirma veto a producir cerveza por pandemia</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Inicia desembarco de crucero en Uruguay con más de 100 casos de coronavirus</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Paraguay restringe circulación de vehículos por COVID-19</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># EE. UU. se convierte en el primer país que registra 2.000 muertos en un día</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Panamá acumula 74 defunciones y 2.974 contagios confirmados por COVID-19</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Banco Mundial aprueba 119 millones de dólares a Honduras para hacer frente a coronavirus</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># El coronavirus podría viajar hasta 4 metros de un paciente, según estudio en Wuhan</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Alcaldesa pide aislar con militares focos de coronavirus en Guayaquil</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong>#  Presidente de Ecuador fija contribuciones sociales para afrontar coronavirus</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Trump dice que cuándo reabrir la economía de EE. UU. es la decisión &#8220;más importante&#8221; de su vida</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Florida, a punto de rebasar los 19.000 casos</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># México registra robos en pozos y presas de agua por la pandemia</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># EE. UU. no podrá reabrir su economía el 1 de mayo, dice el jefe de salud pública</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Ascienden a 169 los muertos por COVID-19 en Perú, con 31 en últimas 24 horas</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Bolivia vive el Viernes Santo desde sus ventanas y balcones por la cuarentena</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># La mayoría en EE. UU. no iría a eventos deportivos sin una vacuna, según sondeo</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Costa Rica instala base aérea para vigilar frontera norte por COVID-19</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># FMI aprueba un préstamo de emergencia de USD 745 millones para Túnez</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># El embargo es &#8220;aún más cruel&#8221; durante una pandemia, denuncia Cuba</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong>#  Colombia se acerca a los 2.500 casos de COVID-19 y los muertos ascienden a 80</strong></div>
<div class="blurb normal-style"><strong> </strong></div>
<div class="blurb normal-style"><strong># Legisladores piden a Trump materiales de COVID-19 en español y otros idiomas</strong></div>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/&amp;text=Coronavirus+minuto+a+minuto%3A+Eurogrupo%2C+frente+a+la+emergencia+enterramos+nuestras+diferencias+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/angela-merkel/">Angela Merkel</a></li><li><a href="http://www.tynmagazine.com/tag/coronabonos/">coronabonos</a></li><li><a href="http://www.tynmagazine.com/tag/covid-19/">Covid-19</a></li><li><a href="http://www.tynmagazine.com/tag/desempleo/">desempleo</a></li><li><a href="http://www.tynmagazine.com/tag/eurogrupo/">Eurogrupo</a></li><li><a href="http://www.tynmagazine.com/tag/finanzas/">finanzas</a></li><li><a href="http://www.tynmagazine.com/tag/pandemia/">pandemia</a></li><li><a href="http://www.tynmagazine.com/tag/pedro-sanchez/">Pedro Sánchez</a></li><li><a href="http://www.tynmagazine.com/tag/prestamos/">préstamos</a></li><li><a href="http://www.tynmagazine.com/tag/tynmagazine/">TyNMagazine</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/amazon-desarrollara-su-propio-laboratorio-para-hacer-pruebas-de-covid-19/">Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/graciela/">Dra. Graciela Salas</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dra. Graciela Salas"></span><meta itemprop="datePublished" content="2020-04-11T09:46:55+00:00"><meta itemprop="dateModified" content="2020-04-11T09:53:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/angela-merkel-e1586608901855.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>    </footer>

    <script>var block_td_uid_38_5e91d08cc3e0b = new tdBlock();
block_td_uid_38_5e91d08cc3e0b.id = "td_uid_38_5e91d08cc3e0b";
block_td_uid_38_5e91d08cc3e0b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2884499532 td_uid_38_5e91d08cc3e0b_rand","td_column_number":3,"live_filter_cur_post_id":119334,"live_filter_cur_post_author":"44"}';
block_td_uid_38_5e91d08cc3e0b.td_column_number = "3";
block_td_uid_38_5e91d08cc3e0b.block_type = "td_block_related_posts";
block_td_uid_38_5e91d08cc3e0b.post_count = "3";
block_td_uid_38_5e91d08cc3e0b.found_posts = "2529";
block_td_uid_38_5e91d08cc3e0b.header_color = "";
block_td_uid_38_5e91d08cc3e0b.ajax_pagination_infinite_stop = "";
block_td_uid_38_5e91d08cc3e0b.max_num_pages = "843";
tdBlocksArray.push(block_td_uid_38_5e91d08cc3e0b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2884499532 td_uid_38_5e91d08cc3e0b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_39_5e91d08cc67b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5e91d08cc3e0b" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_38_5e91d08cc3e0b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-de-0-a-1-617-204-casos-cronologia-de-una-catastrofe-en-3-meses/" rel="bookmark" title="Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/CORONA-3-MUERTOS-238x178.jpg" alt="" title="Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-de-0-a-1-617-204-casos-cronologia-de-una-catastrofe-en-3-meses/" rel="bookmark" title="Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses">Coronavirus minuto a minuto: De 0 a 1.617.204 casos. Cronología de una catástrofe en 3 meses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/millennials-cambian-sus-habitos-financieros/" rel="bookmark" title="Millennials cambian sus hábitos financieros"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/millenials-238x178.jpg" alt="" title="Millennials cambian sus hábitos financieros"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/millennials-cambian-sus-habitos-financieros/" rel="bookmark" title="Millennials cambian sus hábitos financieros">Millennials cambian sus hábitos financieros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-el-virus-genera-el-mismo-panico-que-el-terrorismo/" rel="bookmark" title="Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/corona-stay-strong-238x178.jpg" alt="" title="Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-el-virus-genera-el-mismo-panico-que-el-terrorismo/" rel="bookmark" title="Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo">Coronavirus minuto a minuto: El virus genera el mismo pánico que el terrorismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5e91d08cc3e0b" data-td_block_id="td_uid_38_5e91d08cc3e0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5e91d08cc3e0b" data-td_block_id="td_uid_38_5e91d08cc3e0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='119334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_40_5e91d08cc96c2 = new tdBlock();
block_td_uid_40_5e91d08cc96c2.id = "td_uid_40_5e91d08cc96c2";
block_td_uid_40_5e91d08cc96c2.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_40_5e91d08cc96c2_rand"}';
block_td_uid_40_5e91d08cc96c2.td_column_number = "1";
block_td_uid_40_5e91d08cc96c2.block_type = "td_block_7";
block_td_uid_40_5e91d08cc96c2.post_count = "3";
block_td_uid_40_5e91d08cc96c2.found_posts = "28928";
block_td_uid_40_5e91d08cc96c2.header_color = "";
block_td_uid_40_5e91d08cc96c2.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e91d08cc96c2.max_num_pages = "9643";
tdBlocksArray.push(block_td_uid_40_5e91d08cc96c2);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_40_5e91d08cc96c2_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_40_5e91d08cc96c2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/" rel="bookmark" title="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/angela-merkel-100x75.jpg" alt="" title="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-eurogrupo-frente-a-la-emergencia-enterramos-nuestras-diferencias/" rel="bookmark" title="Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras diferencias">Coronavirus minuto a minuto: Eurogrupo, frente a la emergencia enterramos nuestras...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T09:46:55+00:00" >11/04/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/amazon-desarrollara-su-propio-laboratorio-para-hacer-pruebas-de-covid-19/" rel="bookmark" title="Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/bezos-100x75.jpg" alt="" title="Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/amazon-desarrollara-su-propio-laboratorio-para-hacer-pruebas-de-covid-19/" rel="bookmark" title="Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19">Amazon desarrollará su propio laboratorio para hacer pruebas de Covid-19</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T09:03:10+00:00" >11/04/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mef-lanza-informe-tecnico-sobre-servicios-de-sd-wan-mef-3-0/" rel="bookmark" title="MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/SDWAN-100x75.jpg" alt="" title="MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mef-lanza-informe-tecnico-sobre-servicios-de-sd-wan-mef-3-0/" rel="bookmark" title="MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0">MEF lanza informe técnico sobre servicios de SD-WAN MEF 3.0</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T08:37:36+00:00" >11/04/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">3864</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">2530</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">2297</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">1540</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1344</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1322</span></a></li><li><a href="http://www.tynmagazine.com/category/gobierno/">Gobierno<span class="td-cat-no">1257</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MÁS ARTICULOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/las-ventajas-de-trasladar-aplicaciones-a-la-nube/" rel="bookmark" title="Las ventajas de trasladar aplicaciones a la nube"><img width="100" height="63" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2016/05/nube-Cloud-finger1.jpg" alt="" title="Las ventajas de trasladar aplicaciones a la nube"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/las-ventajas-de-trasladar-aplicaciones-a-la-nube/" rel="bookmark" title="Las ventajas de trasladar aplicaciones a la nube">Las ventajas de trasladar aplicaciones a la nube</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T00:23:45+00:00" >05/07/2018</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/las-conferencias-de-la-ces-asia-incluiran-todas-las-tendencias-de-la-industria-tecnologica/" rel="bookmark" title="Las conferencias de la CES Asia incluirán todas las tendencias de la industria tecnológica"><img width="100" height="70" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2016/03/ShowfloorHisense.jpg" alt="" title="Las conferencias de la CES Asia incluirán todas las tendencias de la industria tecnológica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/las-conferencias-de-la-ces-asia-incluiran-todas-las-tendencias-de-la-industria-tecnologica/" rel="bookmark" title="Las conferencias de la CES Asia incluirán todas las tendencias de la industria tecnológica">Las conferencias de la CES Asia incluirán todas las tendencias de...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-31T15:13:26+00:00" >31/03/2016</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/energias-renovables-producidas-en-los-hogares-podran-ser-comercializadas/" rel="bookmark" title="El futuro de la energía y los prosumidores"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2016/12/energia-renovable-Google-100x75.jpg" alt="" title="El futuro de la energía y los prosumidores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/energias-renovables-producidas-en-los-hogares-podran-ser-comercializadas/" rel="bookmark" title="El futuro de la energía y los prosumidores">El futuro de la energía y los prosumidores</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-11T12:41:57+00:00" >11/02/2017</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5e91d08cdc044
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-menu-logo,
.td-main-menu-logo img{
    //max-height: 100% !important;
    //max-height: 55px;
}

.sf-menu > .td-menu-item.menu-lenguage > a{
    color: #C9000A;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a,
.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a{
    visibility: hidden;
    width: 35px;
    height: 20px;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/en.png");
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/pt.png");
}

.sf-menu > .td-menu-item.menu-lenguage:hover > a{
    color: #000000;
}

body .td-make-full{
    //width: 1055px;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"787172c40d","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-202015.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'119334',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '119334' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2020-04-11 11:13:32 by W3 Total Cache -->