<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/wifi-image-e1620921558291.png" /><meta name="author" content="Dra. Graciela Salas">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa RSS de los comentarios" href="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"78ac247880","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"78ac247880","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=a4579b1408","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='Cryptoeconomy: Indonesia is considering to tax crypto trading' href='http://www.tynmagazine.com/cryptoeconomy-indonesia-is-considering-to-tax-crypto-trading/' />
<link rel='next' title='Sony lanza dos nuevos colores del DualSense para la PlayStation 5' href='http://www.tynmagazine.com/sony-lanza-dos-nuevos-colores-del-dualsense-para-la-playstation-5/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=135417' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Feutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Feutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa" />
<meta property="og:url" content="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/" />
<meta property="og:description" content="Express Wi-Fi is used in more than 30 countries, including in multiple Asian, South American and African markets, helping millions of people connect over Wi-Fi." />
<meta property="article:published_time" content="2021-05-13T16:00:21+00:00" />
<meta property="article:modified_time" content="2021-05-13T16:00:21+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/wifi-image-e1620921558291.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-135417 single-format-standard woocommerce-no-js tribe-no-js eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-133173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133173"><a href="http://www.tynmagazine.com/category/africa/">Africa</a></li>
<li id="menu-item-133174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133174"><a href="http://www.tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li>
<li id="menu-item-116509" class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li id="menu-item-116510" class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_609d898e519e4 = new tdBlock();
block_td_uid_1_609d898e519e4.id = "td_uid_1_609d898e519e4";
block_td_uid_1_609d898e519e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_609d898e519e4_rand"}';
block_td_uid_1_609d898e519e4.td_column_number = "3";
block_td_uid_1_609d898e519e4.block_type = "td_block_mega_menu";
block_td_uid_1_609d898e519e4.post_count = "5";
block_td_uid_1_609d898e519e4.found_posts = "4344";
block_td_uid_1_609d898e519e4.header_color = "";
block_td_uid_1_609d898e519e4.ajax_pagination_infinite_stop = "";
block_td_uid_1_609d898e519e4.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_1_609d898e519e4);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_609d898e519e4_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_609d898e519e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sony-lanza-dos-nuevos-colores-del-dualsense-para-la-playstation-5/" rel="bookmark" title="Sony lanza dos nuevos colores del DualSense para la PlayStation 5"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Playstation-DualSense-180x135.jpg" alt="" title="Sony lanza dos nuevos colores del DualSense para la PlayStation 5"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sony-lanza-dos-nuevos-colores-del-dualsense-para-la-playstation-5/" rel="bookmark" title="Sony lanza dos nuevos colores del DualSense para la PlayStation 5">Sony lanza dos nuevos colores del DualSense para la PlayStation 5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telefonica-junto-a-microsoft-impulsaran-la-red-5g-privada/" rel="bookmark" title="Telefónica junto a Microsoft impulsarán la red 5G privada"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/5g-spectrum-pr-180x135.jpg" alt="" title="Telefónica junto a Microsoft impulsarán la red 5G privada"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telefonica-junto-a-microsoft-impulsaran-la-red-5g-privada/" rel="bookmark" title="Telefónica junto a Microsoft impulsarán la red 5G privada">Telefónica junto a Microsoft impulsarán la red 5G privada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/thomson-reuters-apuesta-por-su-expansion-en-mexico/" rel="bookmark" title="Thomson Reuters apuesta por su expansión en México"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/ThomsonReuters-600x450-180x135.png" alt="" title="Thomson Reuters apuesta por su expansión en México"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/thomson-reuters-apuesta-por-su-expansion-en-mexico/" rel="bookmark" title="Thomson Reuters apuesta por su expansión en México">Thomson Reuters apuesta por su expansión en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/america-movil-debera-pagar-2-millones-de-dolares-a-colombia/" rel="bookmark" title="América Móvil deberá pagar 2 millones de dólares a Colombia"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/america-movil-180x135.jpg" alt="" title="América Móvil deberá pagar 2 millones de dólares a Colombia"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/america-movil-debera-pagar-2-millones-de-dolares-a-colombia/" rel="bookmark" title="América Móvil deberá pagar 2 millones de dólares a Colombia">América Móvil deberá pagar 2 millones de dólares a Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/hitachi-vantara-libera-nuevas-actualizaciones-de-software-lumada-para-iot-industrial/" rel="bookmark" title="Hitachi Vantara libera nuevas actualizaciones de software Lumada para IoT industrial"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Hitachi-Vantara-Industria-180x135.jpg" alt="" title="Hitachi Vantara libera nuevas actualizaciones de software Lumada para IoT industrial"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/hitachi-vantara-libera-nuevas-actualizaciones-de-software-lumada-para-iot-industrial/" rel="bookmark" title="Hitachi Vantara libera nuevas actualizaciones de software Lumada para IoT industrial">Hitachi Vantara libera nuevas actualizaciones de software Lumada para IoT industrial</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_609d898e519e4" id="td_uid_2_609d898e5528c" data-td_block_id="td_uid_1_609d898e519e4" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_609d898e519e4"  id="td_uid_3_609d898e55380" data-td_block_id="td_uid_1_609d898e519e4" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_609d898e519e4"  id="td_uid_4_609d898e5545d" data-td_block_id="td_uid_1_609d898e519e4" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_609d898e519e4"  id="td_uid_5_609d898e5552d" data-td_block_id="td_uid_1_609d898e519e4" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_609d898e519e4"  id="td_uid_6_609d898e55613" data-td_block_id="td_uid_1_609d898e519e4" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_609d898e519e4"  id="td_uid_7_609d898e55708" data-td_block_id="td_uid_1_609d898e519e4" data-td_filter_value="9263" href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_609d898e519e4" data-td_block_id="td_uid_1_609d898e519e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_609d898e519e4" data-td_block_id="td_uid_1_609d898e519e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_609d898e5866f = new tdBlock();
block_td_uid_8_609d898e5866f.id = "td_uid_8_609d898e5866f";
block_td_uid_8_609d898e5866f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_8_609d898e5866f_rand"}';
block_td_uid_8_609d898e5866f.td_column_number = "3";
block_td_uid_8_609d898e5866f.block_type = "td_block_mega_menu";
block_td_uid_8_609d898e5866f.post_count = "5";
block_td_uid_8_609d898e5866f.found_posts = "3590";
block_td_uid_8_609d898e5866f.header_color = "";
block_td_uid_8_609d898e5866f.ajax_pagination_infinite_stop = "";
block_td_uid_8_609d898e5866f.max_num_pages = "718";
tdBlocksArray.push(block_td_uid_8_609d898e5866f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_8_609d898e5866f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_609d898e5866f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/pymes-deben-aprovechar-las-cifras-positivas-del-comercio-internacional/" rel="bookmark" title="PyMEs deben aprovechar las cifras positivas del comercio internacional"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/marketing-social-o-que-e-780x405-180x135.jpg" alt="" title="PyMEs deben aprovechar las cifras positivas del comercio internacional"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/pymes-deben-aprovechar-las-cifras-positivas-del-comercio-internacional/" rel="bookmark" title="PyMEs deben aprovechar las cifras positivas del comercio internacional">PyMEs deben aprovechar las cifras positivas del comercio internacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/billeteras-virtuales-en-pandemia-crece-significativamente-su-adopcion/" rel="bookmark" title="Billeteras virtuales en pandemia: crece significativamente su adopción"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Imagen-tap-billetera-virtual-180x135.png" alt="" title="Billeteras virtuales en pandemia: crece significativamente su adopción"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/billeteras-virtuales-en-pandemia-crece-significativamente-su-adopcion/" rel="bookmark" title="Billeteras virtuales en pandemia: crece significativamente su adopción">Billeteras virtuales en pandemia: crece significativamente su adopción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/dhl-aumenta-sus-reservas-online-un-56/" rel="bookmark" title="DHL aumenta sus reservas online un 56%"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/myDHLi-180x135.jpg" alt="" title="DHL aumenta sus reservas online un 56%"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/dhl-aumenta-sus-reservas-online-un-56/" rel="bookmark" title="DHL aumenta sus reservas online un 56%">DHL aumenta sus reservas online un 56%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/amazon-no-tendra-que-devolver-250-millones-en-impuestos-adeudados/" rel="bookmark" title="Amazon no tendrá que devolver 250 millones en impuestos adeudados"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/07/jeff-bezos-richest-person-feature-180x135.jpg" alt="" title="Amazon no tendrá que devolver 250 millones en impuestos adeudados"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/amazon-no-tendra-que-devolver-250-millones-en-impuestos-adeudados/" rel="bookmark" title="Amazon no tendrá que devolver 250 millones en impuestos adeudados">Amazon no tendrá que devolver 250 millones en impuestos adeudados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-la-pandemia-podria-haberse-evitado-aseguran-expertos/" rel="bookmark" title="Coronavirus: La pandemia &#8220;podría haberse evitado&#8221;, aseguran expertos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Ellen-Johnson-Sirleaf-1-180x135.jpg" alt="" title="Coronavirus: La pandemia &#8220;podría haberse evitado&#8221;, aseguran expertos"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-la-pandemia-podria-haberse-evitado-aseguran-expertos/" rel="bookmark" title="Coronavirus: La pandemia &#8220;podría haberse evitado&#8221;, aseguran expertos">Coronavirus: La pandemia &#8220;podría haberse evitado&#8221;, aseguran expertos</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_609d898e5866f" id="td_uid_9_609d898e5b2b0" data-td_block_id="td_uid_8_609d898e5866f" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_609d898e5866f"  id="td_uid_10_609d898e5b3bd" data-td_block_id="td_uid_8_609d898e5866f" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_609d898e5866f"  id="td_uid_11_609d898e5b497" data-td_block_id="td_uid_8_609d898e5866f" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_8_609d898e5866f"  id="td_uid_12_609d898e5b594" data-td_block_id="td_uid_8_609d898e5866f" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_8_609d898e5866f"  id="td_uid_13_609d898e5b66e" data-td_block_id="td_uid_8_609d898e5866f" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_8_609d898e5866f"  id="td_uid_14_609d898e5b738" data-td_block_id="td_uid_8_609d898e5866f" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_609d898e5866f" data-td_block_id="td_uid_8_609d898e5866f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_609d898e5866f" data-td_block_id="td_uid_8_609d898e5866f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_609d898e5ea68 = new tdBlock();
block_td_uid_15_609d898e5ea68.id = "td_uid_15_609d898e5ea68";
block_td_uid_15_609d898e5ea68.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_15_609d898e5ea68_rand"}';
block_td_uid_15_609d898e5ea68.td_column_number = "3";
block_td_uid_15_609d898e5ea68.block_type = "td_block_mega_menu";
block_td_uid_15_609d898e5ea68.post_count = "5";
block_td_uid_15_609d898e5ea68.found_posts = "794";
block_td_uid_15_609d898e5ea68.header_color = "";
block_td_uid_15_609d898e5ea68.ajax_pagination_infinite_stop = "";
block_td_uid_15_609d898e5ea68.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_15_609d898e5ea68);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_15_609d898e5ea68_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_609d898e5ea68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/banco-fortu-recauda-usd-5-millones-y-aterriza-en-miami-para-el-mercado-hispano/" rel="bookmark" title="Banco Fortú recauda USD 5 millones y aterriza en Miami para el mercado hispano"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Fortu_homepage_May2021-1024x578-e1620847958475-180x135.jpg" alt="" title="Banco Fortú recauda USD 5 millones y aterriza en Miami para el mercado hispano"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/banco-fortu-recauda-usd-5-millones-y-aterriza-en-miami-para-el-mercado-hispano/" rel="bookmark" title="Banco Fortú recauda USD 5 millones y aterriza en Miami para el mercado hispano">Banco Fortú recauda USD 5 millones y aterriza en Miami para el mercado hispano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/declaracion-de-apoyo-de-felaban-a-la-asociacion-bancaria-y-de-entidades-financieras-de-colombia-asobancaria/" rel="bookmark" title="Declaración de apoyo de FELABAN a la Asociación Bancaria y de Entidades Financieras de Colombia – ASOBANCARIA"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/asobancaria24jun-180x135.jpg" alt="" title="Declaración de apoyo de FELABAN a la Asociación Bancaria y de Entidades Financieras de Colombia – ASOBANCARIA"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/declaracion-de-apoyo-de-felaban-a-la-asociacion-bancaria-y-de-entidades-financieras-de-colombia-asobancaria/" rel="bookmark" title="Declaración de apoyo de FELABAN a la Asociación Bancaria y de Entidades Financieras de Colombia – ASOBANCARIA">Declaración de apoyo de FELABAN a la Asociación Bancaria y de Entidades Financieras de Colombia – ASOBANCARIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/visa-ofrece-mayor-seguridad-a-las-transferencias-de-persona-a-persona-en-whatsapp/" rel="bookmark" title="Visa ofrece mayor seguridad a las transferencias de persona a persona en WhatsApp"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/americadigital_transferencias_whatsapp_2020-2-180x135.jpg" alt="" title="Visa ofrece mayor seguridad a las transferencias de persona a persona en WhatsApp"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/visa-ofrece-mayor-seguridad-a-las-transferencias-de-persona-a-persona-en-whatsapp/" rel="bookmark" title="Visa ofrece mayor seguridad a las transferencias de persona a persona en WhatsApp">Visa ofrece mayor seguridad a las transferencias de persona a persona en WhatsApp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/auriga-continua-con-su-inversion-para-la-transformacion-digital-de-la-banca-fisica-en-mexico-y-latinoamerica/" rel="bookmark" title="Auriga continúa con su inversión para la transformación digital de la banca física en México y Latinoamérica"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Du7TilUWoAAGUP1-min-180x135.jpg" alt="" title="Auriga continúa con su inversión para la transformación digital de la banca física en México y Latinoamérica"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/auriga-continua-con-su-inversion-para-la-transformacion-digital-de-la-banca-fisica-en-mexico-y-latinoamerica/" rel="bookmark" title="Auriga continúa con su inversión para la transformación digital de la banca física en México y Latinoamérica">Auriga continúa con su inversión para la transformación digital de la banca física en México y Latinoamérica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/perdidas-por-fraude-con-tarjeta-superaran-los-usd-32-mil-millones-en-2021/" rel="bookmark" title="Pérdidas por fraude con tarjeta superarán los USD 32 mil millones en 2021"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Fraude-con-tarjetas-180x135.jpg" alt="" title="Pérdidas por fraude con tarjeta superarán los USD 32 mil millones en 2021"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/perdidas-por-fraude-con-tarjeta-superaran-los-usd-32-mil-millones-en-2021/" rel="bookmark" title="Pérdidas por fraude con tarjeta superarán los USD 32 mil millones en 2021">Pérdidas por fraude con tarjeta superarán los USD 32 mil millones en 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_609d898e5ea68" id="td_uid_16_609d898e61bde" data-td_block_id="td_uid_15_609d898e5ea68" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_609d898e5ea68"  id="td_uid_17_609d898e61cc5" data-td_block_id="td_uid_15_609d898e5ea68" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_609d898e5ea68"  id="td_uid_18_609d898e61d9b" data-td_block_id="td_uid_15_609d898e5ea68" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_609d898e5ea68"  id="td_uid_19_609d898e61e69" data-td_block_id="td_uid_15_609d898e5ea68" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_15_609d898e5ea68"  id="td_uid_20_609d898e61f35" data-td_block_id="td_uid_15_609d898e5ea68" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_15_609d898e5ea68"  id="td_uid_21_609d898e62012" data-td_block_id="td_uid_15_609d898e5ea68" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_609d898e5ea68" data-td_block_id="td_uid_15_609d898e5ea68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_609d898e5ea68" data-td_block_id="td_uid_15_609d898e5ea68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_609d898e65366 = new tdBlock();
block_td_uid_22_609d898e65366.id = "td_uid_22_609d898e65366";
block_td_uid_22_609d898e65366.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_22_609d898e65366_rand"}';
block_td_uid_22_609d898e65366.td_column_number = "3";
block_td_uid_22_609d898e65366.block_type = "td_block_mega_menu";
block_td_uid_22_609d898e65366.post_count = "5";
block_td_uid_22_609d898e65366.found_posts = "2524";
block_td_uid_22_609d898e65366.header_color = "";
block_td_uid_22_609d898e65366.ajax_pagination_infinite_stop = "";
block_td_uid_22_609d898e65366.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_22_609d898e65366);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_22_609d898e65366_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_609d898e65366 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/hogares-inteligentes-son-posibles-en-mexico/" rel="bookmark" title="Hogares inteligentes, ¿son posibles en México?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/04/hogar-conectado-180x135.jpg" alt="" title="Hogares inteligentes, ¿son posibles en México?"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/hogares-inteligentes-son-posibles-en-mexico/" rel="bookmark" title="Hogares inteligentes, ¿son posibles en México?">Hogares inteligentes, ¿son posibles en México?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/en-cuantos-anos-podras-manejar-un-auto-volador/" rel="bookmark" title="¿En cuántos años podrás manejar un auto volador?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/04/Transition-de-Terrafugia-180x135.jpg" alt="" title="¿En cuántos años podrás manejar un auto volador?"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/en-cuantos-anos-podras-manejar-un-auto-volador/" rel="bookmark" title="¿En cuántos años podrás manejar un auto volador?">¿En cuántos años podrás manejar un auto volador?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/iot-virtual-day-congregara-en-abril-a-la-comunidad-de-internet-de-las-cosas/" rel="bookmark" title="&#8220;IoT Virtual Day&#8221; congregará en abril a la comunidad de Internet de las Cosas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/IoT-Virtual-day-01-2-e1617048662797-180x135.png" alt="" title="&#8220;IoT Virtual Day&#8221; congregará en abril a la comunidad de Internet de las Cosas"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/iot-virtual-day-congregara-en-abril-a-la-comunidad-de-internet-de-las-cosas/" rel="bookmark" title="&#8220;IoT Virtual Day&#8221; congregará en abril a la comunidad de Internet de las Cosas">&#8220;IoT Virtual Day&#8221; congregará en abril a la comunidad de Internet de las Cosas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/las-ciudades-inteligentes-se-conectan-con-la-vida-real-de-las-personas/" rel="bookmark" title="Las ciudades inteligentes se conectan con la vida real de las personas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/ciudades-inteligentes_0-180x135.jpg" alt="" title="Las ciudades inteligentes se conectan con la vida real de las personas"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/las-ciudades-inteligentes-se-conectan-con-la-vida-real-de-las-personas/" rel="bookmark" title="Las ciudades inteligentes se conectan con la vida real de las personas">Las ciudades inteligentes se conectan con la vida real de las personas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/iot-generara-un-impacto-economico-global-de-alrededor-de-usd-11-billones-para-2025/" rel="bookmark" title="IoT generará un impacto económico global de alrededor de USD 11 billones para 2025"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/PKI_Digicert-180x135.jpg" alt="" title="IoT generará un impacto económico global de alrededor de USD 11 billones para 2025"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/iot-generara-un-impacto-economico-global-de-alrededor-de-usd-11-billones-para-2025/" rel="bookmark" title="IoT generará un impacto económico global de alrededor de USD 11 billones para 2025">IoT generará un impacto económico global de alrededor de USD 11 billones para 2025</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_609d898e65366" id="td_uid_23_609d898e686b4" data-td_block_id="td_uid_22_609d898e65366" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_609d898e65366"  id="td_uid_24_609d898e687a2" data-td_block_id="td_uid_22_609d898e65366" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_609d898e65366"  id="td_uid_25_609d898e6888f" data-td_block_id="td_uid_22_609d898e65366" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_22_609d898e65366"  id="td_uid_26_609d898e6896a" data-td_block_id="td_uid_22_609d898e65366" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_609d898e65366"  id="td_uid_27_609d898e68a73" data-td_block_id="td_uid_22_609d898e65366" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_22_609d898e65366"  id="td_uid_28_609d898e68b41" data-td_block_id="td_uid_22_609d898e65366" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_609d898e65366" data-td_block_id="td_uid_22_609d898e65366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_609d898e65366" data-td_block_id="td_uid_22_609d898e65366"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_609d898e6c370 = new tdBlock();
block_td_uid_29_609d898e6c370.id = "td_uid_29_609d898e6c370";
block_td_uid_29_609d898e6c370.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_29_609d898e6c370_rand"}';
block_td_uid_29_609d898e6c370.td_column_number = "3";
block_td_uid_29_609d898e6c370.block_type = "td_block_mega_menu";
block_td_uid_29_609d898e6c370.post_count = "5";
block_td_uid_29_609d898e6c370.found_posts = "700";
block_td_uid_29_609d898e6c370.header_color = "";
block_td_uid_29_609d898e6c370.ajax_pagination_infinite_stop = "";
block_td_uid_29_609d898e6c370.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_29_609d898e6c370);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_29_609d898e6c370_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_609d898e6c370 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-tienda-dolar-presenta-una-plataforma-simple-para-invertir/" rel="bookmark" title="Cryptoeconomy: Tienda Dólar presenta una plataforma simple para invertir"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/Cripto-Bitcoin-180x135.jpg" alt="" title="Cryptoeconomy: Tienda Dólar presenta una plataforma simple para invertir"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-tienda-dolar-presenta-una-plataforma-simple-para-invertir/" rel="bookmark" title="Cryptoeconomy: Tienda Dólar presenta una plataforma simple para invertir">Cryptoeconomy: Tienda Dólar presenta una plataforma simple para invertir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-el-alcalde-de-miami-invierte-en-criptomonedas/" rel="bookmark" title="Cryptoeconomy: El alcalde de Miami invierte en criptomonedas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Bitcoin-Francis-Suarez-compro--180x135.jpg" alt="" title="Cryptoeconomy: El alcalde de Miami invierte en criptomonedas"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-el-alcalde-de-miami-invierte-en-criptomonedas/" rel="bookmark" title="Cryptoeconomy: El alcalde de Miami invierte en criptomonedas">Cryptoeconomy: El alcalde de Miami invierte en criptomonedas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-ethereum-esta-sobrevaluada-en-75-dice-jpmorgan/" rel="bookmark" title="Cryptoeconomy: Ethereum está sobrevaluada en 75%, dice JPMorgan"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Ethereum-ETH-1000-180x135.jpg" alt="" title="Cryptoeconomy: Ethereum está sobrevaluada en 75%, dice JPMorgan"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-ethereum-esta-sobrevaluada-en-75-dice-jpmorgan/" rel="bookmark" title="Cryptoeconomy: Ethereum está sobrevaluada en 75%, dice JPMorgan">Cryptoeconomy: Ethereum está sobrevaluada en 75%, dice JPMorgan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ethereum-rompe-con-todos-los-pronosticos/" rel="bookmark" title="Ethereum rompe con todos los pronósticos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Ethereum-1000x600-e1614020033177-1-180x135.jpg" alt="" title="Ethereum rompe con todos los pronósticos"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ethereum-rompe-con-todos-los-pronosticos/" rel="bookmark" title="Ethereum rompe con todos los pronósticos">Ethereum rompe con todos los pronósticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-govcoins-la-moneda-digital-que-transformara-las-finanzas/" rel="bookmark" title="Cryptoeconomy: Govcoins: La moneda digital que transformará las finanzas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/bitcoin-GovCoin-1200-180x135.jpg" alt="" title="Cryptoeconomy: Govcoins: La moneda digital que transformará las finanzas"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-govcoins-la-moneda-digital-que-transformara-las-finanzas/" rel="bookmark" title="Cryptoeconomy: Govcoins: La moneda digital que transformará las finanzas">Cryptoeconomy: Govcoins: La moneda digital que transformará las finanzas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_609d898e6c370" id="td_uid_30_609d898e71cef" data-td_block_id="td_uid_29_609d898e6c370" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_609d898e6c370"  id="td_uid_31_609d898e71dde" data-td_block_id="td_uid_29_609d898e6c370" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_609d898e6c370"  id="td_uid_32_609d898e71ef6" data-td_block_id="td_uid_29_609d898e6c370" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_29_609d898e6c370"  id="td_uid_33_609d898e71fc7" data-td_block_id="td_uid_29_609d898e6c370" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_29_609d898e6c370"  id="td_uid_34_609d898e720a4" data-td_block_id="td_uid_29_609d898e6c370" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_609d898e6c370"  id="td_uid_35_609d898e7217c" data-td_block_id="td_uid_29_609d898e6c370" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_609d898e6c370" data-td_block_id="td_uid_29_609d898e6c370"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_609d898e6c370" data-td_block_id="td_uid_29_609d898e6c370"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_609d898e7519f = new tdBlock();
block_td_uid_36_609d898e7519f.id = "td_uid_36_609d898e7519f";
block_td_uid_36_609d898e7519f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_36_609d898e7519f_rand"}';
block_td_uid_36_609d898e7519f.td_column_number = "3";
block_td_uid_36_609d898e7519f.block_type = "td_block_mega_menu";
block_td_uid_36_609d898e7519f.post_count = "5";
block_td_uid_36_609d898e7519f.found_posts = "309";
block_td_uid_36_609d898e7519f.header_color = "";
block_td_uid_36_609d898e7519f.ajax_pagination_infinite_stop = "";
block_td_uid_36_609d898e7519f.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_36_609d898e7519f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_36_609d898e7519f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_609d898e7519f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-taxis-autonomos-ya-son-una-realidad/" rel="bookmark" title="Los taxis autónomos ya son una realidad"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/baidu-robo-taxi-180x135.jpg" alt="" title="Los taxis autónomos ya son una realidad"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-taxis-autonomos-ya-son-una-realidad/" rel="bookmark" title="Los taxis autónomos ya son una realidad">Los taxis autónomos ya son una realidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/conferencia-think-2021-importantes-anuncios-de-ibm/" rel="bookmark" title="Conferencia Think 2021: Importantes anuncios de IBM"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/10/Arvind-Krishna-180x135.jpg" alt="" title="Conferencia Think 2021: Importantes anuncios de IBM"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/conferencia-think-2021-importantes-anuncios-de-ibm/" rel="bookmark" title="Conferencia Think 2021: Importantes anuncios de IBM">Conferencia Think 2021: Importantes anuncios de IBM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/expertos-en-ia-e-ingenieria-en-robotica-puestos-lideres-en-la-demanda-creciente/" rel="bookmark" title="Expertos en IA e Ingenieria en robótica, puestos líderes en la demanda creciente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/unnamed-1-180x135.png" alt="" title="Expertos en IA e Ingenieria en robótica, puestos líderes en la demanda creciente"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/expertos-en-ia-e-ingenieria-en-robotica-puestos-lideres-en-la-demanda-creciente/" rel="bookmark" title="Expertos en IA e Ingenieria en robótica, puestos líderes en la demanda creciente">Expertos en IA e Ingenieria en robótica, puestos líderes en la demanda creciente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ingram-micro-anuncia-su-alianza-global-con-uipath-para-seguir-su-crecimiento-en-automatizacion-robotica-de-procesos/" rel="bookmark" title="Ingram Micro anuncia su alianza global con UiPath para seguir su crecimiento en Automatización Robótica de Procesos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/ingram_micro_2-180x135.jpg" alt="" title="Ingram Micro anuncia su alianza global con UiPath para seguir su crecimiento en Automatización Robótica de Procesos"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ingram-micro-anuncia-su-alianza-global-con-uipath-para-seguir-su-crecimiento-en-automatizacion-robotica-de-procesos/" rel="bookmark" title="Ingram Micro anuncia su alianza global con UiPath para seguir su crecimiento en Automatización Robótica de Procesos">Ingram Micro anuncia su alianza global con UiPath para seguir su crecimiento en Automatización Robótica de Procesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ibm-watson-ayuda-a-las-empresas-a-crear-inteligencia-artificial-confiable/" rel="bookmark" title="IBM: Watson ayuda a las empresas a crear inteligencia artificial confiable"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/04/digital_brain_03-180x135.jpg" alt="" title="IBM: Watson ayuda a las empresas a crear inteligencia artificial confiable"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ibm-watson-ayuda-a-las-empresas-a-crear-inteligencia-artificial-confiable/" rel="bookmark" title="IBM: Watson ayuda a las empresas a crear inteligencia artificial confiable">IBM: Watson ayuda a las empresas a crear inteligencia artificial confiable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_609d898e7519f" data-td_block_id="td_uid_36_609d898e7519f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_609d898e7519f" data-td_block_id="td_uid_36_609d898e7519f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_609d898e7a2c3 = new tdBlock();
block_td_uid_37_609d898e7a2c3.id = "td_uid_37_609d898e7a2c3";
block_td_uid_37_609d898e7a2c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_37_609d898e7a2c3_rand"}';
block_td_uid_37_609d898e7a2c3.td_column_number = "3";
block_td_uid_37_609d898e7a2c3.block_type = "td_block_mega_menu";
block_td_uid_37_609d898e7a2c3.post_count = "5";
block_td_uid_37_609d898e7a2c3.found_posts = "566";
block_td_uid_37_609d898e7a2c3.header_color = "";
block_td_uid_37_609d898e7a2c3.ajax_pagination_infinite_stop = "";
block_td_uid_37_609d898e7a2c3.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_37_609d898e7a2c3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_37_609d898e7a2c3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_37_609d898e7a2c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ex-ceo-de-paypal-lanza-banco-digital-en-miami/" rel="bookmark" title="Ex CEO de PayPal lanza banco digital en Miami"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Bill-Harris-180x135.jpeg" alt="" title="Ex CEO de PayPal lanza banco digital en Miami"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ex-ceo-de-paypal-lanza-banco-digital-en-miami/" rel="bookmark" title="Ex CEO de PayPal lanza banco digital en Miami">Ex CEO de PayPal lanza banco digital en Miami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uala-alcanzo-el-millon-de-inversores/" rel="bookmark" title="Ualá alcanzó el millón de inversores"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Ualá_app_Inversiones-2--e1620754676406-180x135.jpg" alt="" title="Ualá alcanzó el millón de inversores"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uala-alcanzo-el-millon-de-inversores/" rel="bookmark" title="Ualá alcanzó el millón de inversores">Ualá alcanzó el millón de inversores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/red-colectiva-asi-es-como-empresa-mexicana-protege-a-las-fintech-de-fraudes/" rel="bookmark" title="Red colectiva: así es como empresa mexicana protege a las fintech de fraudes"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Fraudes-180x135.jpg" alt="" title="Red colectiva: así es como empresa mexicana protege a las fintech de fraudes"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/red-colectiva-asi-es-como-empresa-mexicana-protege-a-las-fintech-de-fraudes/" rel="bookmark" title="Red colectiva: así es como empresa mexicana protege a las fintech de fraudes">Red colectiva: así es como empresa mexicana protege a las fintech de fraudes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/naranja-ahora-es-naranja-x/" rel="bookmark" title="Naranja ahora es Naranja X"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/naranja-x-tarjeta-800x453-180x135.png" alt="" title="Naranja ahora es Naranja X"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/naranja-ahora-es-naranja-x/" rel="bookmark" title="Naranja ahora es Naranja X">Naranja ahora es Naranja X</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/a55-anuncia-inversion-de-us35m-y-planes-de-expansion-en-mexico/" rel="bookmark" title="a55 anuncia inversión de US$35M y planes de expansión en México"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/a55fintech-652x400-180x135.png" alt="" title="a55 anuncia inversión de US$35M y planes de expansión en México"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/a55-anuncia-inversion-de-us35m-y-planes-de-expansion-en-mexico/" rel="bookmark" title="a55 anuncia inversión de US$35M y planes de expansión en México">a55 anuncia inversión de US$35M y planes de expansión en México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_609d898e7a2c3" data-td_block_id="td_uid_37_609d898e7a2c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_609d898e7a2c3" data-td_block_id="td_uid_37_609d898e7a2c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-133173"><a href="http://www.tynmagazine.com/category/africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_609d898e7fe50 = new tdBlock();
block_td_uid_38_609d898e7fe50.id = "td_uid_38_609d898e7fe50";
block_td_uid_38_609d898e7fe50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57507","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1113099756 td_uid_38_609d898e7fe50_rand"}';
block_td_uid_38_609d898e7fe50.td_column_number = "3";
block_td_uid_38_609d898e7fe50.block_type = "td_block_mega_menu";
block_td_uid_38_609d898e7fe50.post_count = "5";
block_td_uid_38_609d898e7fe50.found_posts = "30";
block_td_uid_38_609d898e7fe50.header_color = "";
block_td_uid_38_609d898e7fe50.ajax_pagination_infinite_stop = "";
block_td_uid_38_609d898e7fe50.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_38_609d898e7fe50);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1113099756 td_uid_38_609d898e7fe50_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_38_609d898e7fe50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/" rel="bookmark" title="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/wifi-image-180x135.png" alt="" title="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/" rel="bookmark" title="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa">Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/applications-open-for-startup-cafe-africa-accelerator-programme/" rel="bookmark" title="Applications open for Startup Cafe Africa accelerator programme"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/startups-180x135.jpeg" alt="" title="Applications open for Startup Cafe Africa accelerator programme"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/applications-open-for-startup-cafe-africa-accelerator-programme/" rel="bookmark" title="Applications open for Startup Cafe Africa accelerator programme">Applications open for Startup Cafe Africa accelerator programme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/south-africas-silicon-valley-has-over-450-tech-firms-and-employs-more-than-40000-people/" rel="bookmark" title="South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/startups-180x135.jpg" alt="" title="South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/south-africas-silicon-valley-has-over-450-tech-firms-and-employs-more-than-40000-people/" rel="bookmark" title="South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people">South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/vista-bank-chooses-radar-payments-to-develop-its-digital-payment-strategy/" rel="bookmark" title="Vista Bank chooses Radar Payments to develop its digital payment strategy"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/vista-bank-africa-180x135.jpg" alt="" title="Vista Bank chooses Radar Payments to develop its digital payment strategy"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/vista-bank-chooses-radar-payments-to-develop-its-digital-payment-strategy/" rel="bookmark" title="Vista Bank chooses Radar Payments to develop its digital payment strategy">Vista Bank chooses Radar Payments to develop its digital payment strategy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sa-legal-tech-startups-secure-funding-from-local-vc-firm/" rel="bookmark" title="SA legal-tech startups secure funding from local VC firm"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Cycad-Group-Photo-180x135.jpeg" alt="" title="SA legal-tech startups secure funding from local VC firm"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sa-legal-tech-startups-secure-funding-from-local-vc-firm/" rel="bookmark" title="SA legal-tech startups secure funding from local VC firm">SA legal-tech startups secure funding from local VC firm</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_609d898e7fe50" data-td_block_id="td_uid_38_609d898e7fe50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_609d898e7fe50" data-td_block_id="td_uid_38_609d898e7fe50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-133174"><a href="http://www.tynmagazine.com/category/pacific-asia/">Pacific Asia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_39_609d898e85d77 = new tdBlock();
block_td_uid_39_609d898e85d77.id = "td_uid_39_609d898e85d77";
block_td_uid_39_609d898e85d77.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57508","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2592942931 td_uid_39_609d898e85d77_rand"}';
block_td_uid_39_609d898e85d77.td_column_number = "3";
block_td_uid_39_609d898e85d77.block_type = "td_block_mega_menu";
block_td_uid_39_609d898e85d77.post_count = "5";
block_td_uid_39_609d898e85d77.found_posts = "29";
block_td_uid_39_609d898e85d77.header_color = "";
block_td_uid_39_609d898e85d77.ajax_pagination_infinite_stop = "";
block_td_uid_39_609d898e85d77.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_39_609d898e85d77);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2592942931 td_uid_39_609d898e85d77_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_39_609d898e85d77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-indonesia-is-considering-to-tax-crypto-trading/" rel="bookmark" title="Cryptoeconomy: Indonesia is considering to tax crypto trading"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/bitcoin-indonesai-1-180x135.jpg" alt="" title="Cryptoeconomy: Indonesia is considering to tax crypto trading"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-indonesia-is-considering-to-tax-crypto-trading/" rel="bookmark" title="Cryptoeconomy: Indonesia is considering to tax crypto trading">Cryptoeconomy: Indonesia is considering to tax crypto trading</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/renewables-account-for-over-50-of-turkeys-installed-capacity/" rel="bookmark" title="Renewables account for over 50% of Turkey’s installed capacity"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/energia-renovable-180x135.jpg" alt="" title="Renewables account for over 50% of Turkey’s installed capacity"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/renewables-account-for-over-50-of-turkeys-installed-capacity/" rel="bookmark" title="Renewables account for over 50% of Turkey’s installed capacity">Renewables account for over 50% of Turkey’s installed capacity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/punjab-national-banks-pile-of-stressed-loans-a-warning-ahead-of-its-qip/" rel="bookmark" title="Punjab National Bank´s pile of stressed loans a warning ahead of its QIP"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Punjab-National-Bank-180x135.jpg" alt="" title="Punjab National Bank´s pile of stressed loans a warning ahead of its QIP"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/punjab-national-banks-pile-of-stressed-loans-a-warning-ahead-of-its-qip/" rel="bookmark" title="Punjab National Bank´s pile of stressed loans a warning ahead of its QIP">Punjab National Bank´s pile of stressed loans a warning ahead of its QIP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/global-investment-firms-make-debut-in-asian-cryptocurrency-market/" rel="bookmark" title="Global investment firms make debut in Asian cryptocurrency market"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/babel-finance-180x135.jpeg" alt="" title="Global investment firms make debut in Asian cryptocurrency market"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/global-investment-firms-make-debut-in-asian-cryptocurrency-market/" rel="bookmark" title="Global investment firms make debut in Asian cryptocurrency market">Global investment firms make debut in Asian cryptocurrency market</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/turk-telekom-eyes-sustainable-growth-as-q1-profit-doubles-ceo-onal-says/" rel="bookmark" title="Türk Telekom eyes sustainable growth as Q1 profit doubles, CEO Önal says"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Türk-Telekom-180x135.jpg" alt="" title="Türk Telekom eyes sustainable growth as Q1 profit doubles, CEO Önal says"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/turk-telekom-eyes-sustainable-growth-as-q1-profit-doubles-ceo-onal-says/" rel="bookmark" title="Türk Telekom eyes sustainable growth as Q1 profit doubles, CEO Önal says">Türk Telekom eyes sustainable growth as Q1 profit doubles, CEO Önal says</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_609d898e85d77" data-td_block_id="td_uid_39_609d898e85d77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_609d898e85d77" data-td_block_id="td_uid_39_609d898e85d77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-135417" class="post-135417 post type-post status-publish format-standard has-post-thumbnail hentry category-africa tag-african-markets tag-connectivity tag-eutelsat tag-express-wi-fi tag-facebook-connectivity tag-konnect-africa tag-sub-saharan-afric tag-tynmarketing agregador-emis" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de Africa" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/africa/"><span itemprop="title">Africa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa"><meta itemprop="url" content = "http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/">Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/africa/">Africa</a></li></ul>
                        <header>
                            <h1 class="entry-title">Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By Staff - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T13:00:21+00:00" >13/05/2021</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/wifi-image-e1620921558291.png" data-caption=""><img width="681" height="521" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/wifi-image-681x521.png" alt="" title="wifi-image"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/&amp;text=Eutelsat+and+Facebook+to+extend+Wi-Fi+connectivity+throughout+Sub-Saharan+Africa+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p>With Express Wi-Fi, Eutelsat aims to connect thousands of people in rural and underserved communities spanning Democratic Republic of Congo (DRC), Nigeria, Côte d’Ivoire, Tanzania, Uganda, Zambia, Kenya, Madagascar, South Africa, Cameroon, Ghana and Zimbabwe.</p>
<p>Express Wi-Fi is a platform developed by Facebook Connectivity that enables partners to build, grow and monetize their Wi-Fi businesses in a scalable way, while providing their customers with fast, affordable, and reliable internet access.</p>
<p>Express Wi-Fi is used in more than 30 countries, including in multiple Asian, South American and African markets, helping millions of people connect over Wi-Fi.</p>
<h4><strong>See more: <a href="http://www.tynmagazine.com/applications-open-for-startup-cafe-africa-accelerator-programme/">Applications open for Startup Cafe Africa accelerator programme</a></strong></h4>
<p>Eutelsat and Facebook have previously conducted successful pilots in rural and underserved areas of the Democratic Republic of Congo (DRC) enabling local businesses to offer affordable internet access to customers on a pre-paid basis. To date, Eutelsat’s use of the Express Wi-Fi platform has enabled access to affordable broadband for thousands of individuals across the DRC.</p>
<p>Philippe Baudrier, General Manager of Konnect Africa commented: “We are delighted to partner with Facebook in this ambitious scheme, aimed at getting more people online in the most underserved areas of sub-Saharan Africa. This initiative is the perfect example of the power of satellite connectivity to bridge the digital divide, with unmatched economic and social benefits. We are proud once again to leverage the unparalleled coverage of EUTELSAT KONNECT to satisfy this growing demand.”</p>
<div class="g g-7">
<h4 class="g-single a-3"><strong>See more: <a href="http://www.tynmagazine.com/south-africas-silicon-valley-has-over-450-tech-firms-and-employs-more-than-40000-people/">South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people</a></strong></h4>
</div>
<p>“At Facebook, we’re committed to working with partners to help expand connectivity in Sub-Saharan Africa, which continues to be the region with the highest coverage gap,” said Fargani Tambeayuk, Head of Connectivity Policy for Sub-Saharan Africa, Facebook.</p>
<p>“Connectivity is essential to ensuring access to jobs, education, healthcare and more. We’re proud to partner with Eutelsat to combine the power of the Express Wi-Fi platform and EUTELSAT KONNECT, with the goal of increasing satellite broadband coverage across rural and underserved areas of Sub-Saharan Africa.<em>”</em></p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/&amp;text=Eutelsat+and+Facebook+to+extend+Wi-Fi+connectivity+throughout+Sub-Saharan+Africa+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/african-markets/">African markets</a></li><li><a href="http://www.tynmagazine.com/tag/connectivity/">connectivity</a></li><li><a href="http://www.tynmagazine.com/tag/eutelsat/">Eutelsat</a></li><li><a href="http://www.tynmagazine.com/tag/express-wi-fi/">Express Wi-Fi</a></li><li><a href="http://www.tynmagazine.com/tag/facebook-connectivity/">Facebook Connectivity</a></li><li><a href="http://www.tynmagazine.com/tag/konnect-africa/">Konnect Africa</a></li><li><a href="http://www.tynmagazine.com/tag/sub-saharan-afric/">sub-Saharan Afric</a></li><li><a href="http://www.tynmagazine.com/tag/tynmarketing/">TyNMarketing</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/cryptoeconomy-indonesia-is-considering-to-tax-crypto-trading/">Cryptoeconomy: Indonesia is considering to tax crypto trading</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articulo siguiente</span><a href="http://www.tynmagazine.com/sony-lanza-dos-nuevos-colores-del-dualsense-para-la-playstation-5/">Sony lanza dos nuevos colores del DualSense para la PlayStation 5</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/graciela/">Dra. Graciela Salas</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dra. Graciela Salas"></span><meta itemprop="datePublished" content="2021-05-13T13:00:21+00:00"><meta itemprop="dateModified" content="2021-05-13T13:00:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/wifi-image-e1620921558291.png"><meta itemprop="width" content="700"><meta itemprop="height" content="536"></span>    </footer>

    <script>var block_td_uid_40_609d898ea0a48 = new tdBlock();
block_td_uid_40_609d898ea0a48.id = "td_uid_40_609d898ea0a48";
block_td_uid_40_609d898ea0a48.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2498293026 td_uid_40_609d898ea0a48_rand","td_column_number":3,"live_filter_cur_post_id":135417,"live_filter_cur_post_author":"44"}';
block_td_uid_40_609d898ea0a48.td_column_number = "3";
block_td_uid_40_609d898ea0a48.block_type = "td_block_related_posts";
block_td_uid_40_609d898ea0a48.post_count = "3";
block_td_uid_40_609d898ea0a48.found_posts = "29";
block_td_uid_40_609d898ea0a48.header_color = "";
block_td_uid_40_609d898ea0a48.ajax_pagination_infinite_stop = "";
block_td_uid_40_609d898ea0a48.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_40_609d898ea0a48);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2498293026 td_uid_40_609d898ea0a48_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_41_609d898ea1a6d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_609d898ea0a48" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_40_609d898ea0a48 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/applications-open-for-startup-cafe-africa-accelerator-programme/" rel="bookmark" title="Applications open for Startup Cafe Africa accelerator programme"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/startups-238x178.jpeg" alt="" title="Applications open for Startup Cafe Africa accelerator programme"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/applications-open-for-startup-cafe-africa-accelerator-programme/" rel="bookmark" title="Applications open for Startup Cafe Africa accelerator programme">Applications open for Startup Cafe Africa accelerator programme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/south-africas-silicon-valley-has-over-450-tech-firms-and-employs-more-than-40000-people/" rel="bookmark" title="South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/startups-238x178.jpg" alt="" title="South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/south-africas-silicon-valley-has-over-450-tech-firms-and-employs-more-than-40000-people/" rel="bookmark" title="South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people">South Africa’s ‘silicon valley’ has over 450 tech firms and employs more than 40,000 people</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/vista-bank-chooses-radar-payments-to-develop-its-digital-payment-strategy/" rel="bookmark" title="Vista Bank chooses Radar Payments to develop its digital payment strategy"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/vista-bank-africa-238x178.jpg" alt="" title="Vista Bank chooses Radar Payments to develop its digital payment strategy"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/vista-bank-chooses-radar-payments-to-develop-its-digital-payment-strategy/" rel="bookmark" title="Vista Bank chooses Radar Payments to develop its digital payment strategy">Vista Bank chooses Radar Payments to develop its digital payment strategy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_609d898ea0a48" data-td_block_id="td_uid_40_609d898ea0a48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_609d898ea0a48" data-td_block_id="td_uid_40_609d898ea0a48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='135417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2021" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->



<div class="td-container">
    <div class="vc_row wpb_row td-pb-row">
        <div class="wpb_column vc_column_container td-pb-span12" style="padding-bottom: 0; margin-bottom: 0 !important; padding-top: 30px; border-top: 1px solid #eee; ">
            <div class="wpb_wrapper">
                <div class="wpb_wrapper">
                    <div class="td-block-row">

                        <div class="td-block-span12">

                            <div class="td_module_2 td_module_wrap td-animation-stack">
                                <h3 class="entry-title td-module-title">
                                    También le podría interesar                                </h3>            
                                                
                                <div class="td-excerpt"><p>Muchas personas iniciando en el mundo de las criptomonedas desconocen hasta que fronteras han llegado estas, no son únicamente un medio de pago ya que ahora se aplican en el mundo del entretenimiento. Tomemos el caso del sitio de <strong><a href="https://rocketpot.io/es/bitcoincashcasino/" target="_blank">casino bitcoin cash</a></strong> Rocketpot, aquí puedes usar tus criptomonedas para depositar y jugar entretenidos juegos con diferentes temáticas, además de ganar mas dinero en este casino con bitcoin cash. Las criptomonedas llegaron para quedarse y seguirán alcanzado nuevas fronteras ¡No te quedes atrás!</p>
</div>
                            </div>
                            
                        </div> <!-- ./td-block-span2 -->
                            
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_42_609d898ea90ea = new tdBlock();
block_td_uid_42_609d898ea90ea.id = "td_uid_42_609d898ea90ea";
block_td_uid_42_609d898ea90ea.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_42_609d898ea90ea_rand"}';
block_td_uid_42_609d898ea90ea.td_column_number = "1";
block_td_uid_42_609d898ea90ea.block_type = "td_block_7";
block_td_uid_42_609d898ea90ea.post_count = "3";
block_td_uid_42_609d898ea90ea.found_posts = "32945";
block_td_uid_42_609d898ea90ea.header_color = "";
block_td_uid_42_609d898ea90ea.ajax_pagination_infinite_stop = "";
block_td_uid_42_609d898ea90ea.max_num_pages = "10982";
tdBlocksArray.push(block_td_uid_42_609d898ea90ea);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_42_609d898ea90ea_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_42_609d898ea90ea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sony-lanza-dos-nuevos-colores-del-dualsense-para-la-playstation-5/" rel="bookmark" title="Sony lanza dos nuevos colores del DualSense para la PlayStation 5"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/Playstation-DualSense-100x75.jpg" alt="" title="Sony lanza dos nuevos colores del DualSense para la PlayStation 5"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sony-lanza-dos-nuevos-colores-del-dualsense-para-la-playstation-5/" rel="bookmark" title="Sony lanza dos nuevos colores del DualSense para la PlayStation 5">Sony lanza dos nuevos colores del DualSense para la PlayStation 5</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T15:30:43+00:00" >13/05/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/" rel="bookmark" title="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/wifi-image-100x75.png" alt="" title="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/eutelsat-and-facebook-to-extend-wi-fi-connectivity-throughout-sub-saharan-africa/" rel="bookmark" title="Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa">Eutelsat and Facebook to extend Wi-Fi connectivity throughout Sub-Saharan Africa</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T13:00:21+00:00" >13/05/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-indonesia-is-considering-to-tax-crypto-trading/" rel="bookmark" title="Cryptoeconomy: Indonesia is considering to tax crypto trading"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/05/bitcoin-indonesai-1-100x75.jpg" alt="" title="Cryptoeconomy: Indonesia is considering to tax crypto trading"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-indonesia-is-considering-to-tax-crypto-trading/" rel="bookmark" title="Cryptoeconomy: Indonesia is considering to tax crypto trading">Cryptoeconomy: Indonesia is considering to tax crypto trading</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T10:35:17+00:00" >13/05/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">3865</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">3504</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">3456</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1566</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">1540</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1344</span></a></li><li><a href="http://www.tynmagazine.com/category/gobierno/">Gobierno<span class="td-cat-no">1257</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 609d898eae87d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-menu-logo,
.td-main-menu-logo img{
    //max-height: 100% !important;
    //max-height: 55px;
}

.sf-menu > .td-menu-item.menu-lenguage > a{
    color: #C9000A;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a,
.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a{
    visibility: hidden;
    width: 35px;
    height: 20px;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/en.png");
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/pt.png");
}

.sf-menu > .td-menu-item.menu-lenguage:hover > a{
    color: #000000;
}

body .td-make-full{
    //width: 1055px;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"5ad079c7d5","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202119'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-202119.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'135417',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '135417' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2021-05-13 17:18:22 by W3 Total Cache -->