<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Ivanka Trump, la protagonista y el discurso más controvertido del CES | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ivanka-1.jpg" /><meta name="author" content="Gustavo Martínez">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-144.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Ivanka Trump, la protagonista y el discurso más controvertido del CES RSS de los comentarios" href="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"481ae8ca2f","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"481ae8ca2f","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=cef68e3321","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='MWC Barcelona 2020, la inteligencia artificial en su máxima expresión' href='http://www.tynmagazine.com/mwc-barcelona-2020-la-inteligencia-artificial-en-su-maxima-expresion/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=115015' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ivanka Trump, la protagonista y el discurso más controvertido del CES" />
<meta property="og:url" content="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/" />
<meta property="og:description" content="Después de anunciarse que Trump participaría en la feria, diferentes expertos de la industria tecnológica criticaron la decisión." />
<meta property="article:published_time" content="2020-01-08T13:46:32+00:00" />
<meta property="article:modified_time" content="2020-01-08T16:16:44+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ivanka-1.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-115015 single-format-standard woocommerce-no-js tribe-no-js ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40939"><a href="http://www.tynmagazine.com/category/connected-cars/">Connected Cars</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/analisis-cc/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/cloud-connected-cars/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/ecommerce-connected-cars/">Ecommerce</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/empresas-cc/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/entrevistas-cc/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-77441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77441"><a href="http://www.tynmagazine.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/apps/">Apps</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/cloud-science/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/drones-science/">Drones</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/empresas-science/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40942"><a href="http://www.tynmagazine.com/category/gadgets/">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/analisis-gd/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/apps-gd/">Apps</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/drones-gd/">Drones</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/ecommerce-gadgets/">Ecommerce</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/empresas-gd/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-40943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40943"><a href="http://www.tynmagazine.com/category/influencers/">influencers</a></li>
<li id="menu-item-111305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111305"><a href="http://www.tynmagazine.com/category/b2b/">B2B</a></li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100011"><a href="http://www.tynmagazine.com/category/english-content/">English Content</a></li>
<li id="menu-item-101557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101557"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese Content</a></li>
<li id="menu-item-96323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96323"><a href="http://www.tynmagazine.com/content-partners/">Content Partners</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e1608b7958c2 = new tdBlock();
block_td_uid_1_5e1608b7958c2.id = "td_uid_1_5e1608b7958c2";
block_td_uid_1_5e1608b7958c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_5e1608b7958c2_rand"}';
block_td_uid_1_5e1608b7958c2.td_column_number = "3";
block_td_uid_1_5e1608b7958c2.block_type = "td_block_mega_menu";
block_td_uid_1_5e1608b7958c2.post_count = "5";
block_td_uid_1_5e1608b7958c2.found_posts = "2967";
block_td_uid_1_5e1608b7958c2.header_color = "";
block_td_uid_1_5e1608b7958c2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e1608b7958c2.max_num_pages = "594";
tdBlocksArray.push(block_td_uid_1_5e1608b7958c2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_5e1608b7958c2_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5e1608b7958c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-tecnologia-no-tiene-sentido-si-la-gente-no-puede-usarla/" rel="bookmark" title="La tecnología no tiene sentido si la gente no puede usarla"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Tecnologia-digital--180x135.jpg" alt="" title="La tecnología no tiene sentido si la gente no puede usarla"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-tecnologia-no-tiene-sentido-si-la-gente-no-puede-usarla/" rel="bookmark" title="La tecnología no tiene sentido si la gente no puede usarla">La tecnología no tiene sentido si la gente no puede usarla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/huawei-wi-fi-6-se-ubica-en-el-puesto-numero-1-a-nivel-global/" rel="bookmark" title="Huawei Wi-Fi 6 se ubica en el puesto número 1 a nivel global"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/hawei-wifi-6-e1578313849861-180x135.jpg" alt="" title="Huawei Wi-Fi 6 se ubica en el puesto número 1 a nivel global"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/huawei-wi-fi-6-se-ubica-en-el-puesto-numero-1-a-nivel-global/" rel="bookmark" title="Huawei Wi-Fi 6 se ubica en el puesto número 1 a nivel global">Huawei Wi-Fi 6 se ubica en el puesto número 1 a nivel global</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/asume-sus-funciones-el-nuevo-ceo-de-telecom-argentina/" rel="bookmark" title="Asume sus funciones el nuevo CEO de Telecom Argentina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Roberto-Nobile-180x135.jpg" alt="" title="Asume sus funciones el nuevo CEO de Telecom Argentina"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/asume-sus-funciones-el-nuevo-ceo-de-telecom-argentina/" rel="bookmark" title="Asume sus funciones el nuevo CEO de Telecom Argentina">Asume sus funciones el nuevo CEO de Telecom Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/comienza-ces-2020-que-podemos-esperar-de-la-mayor-feria-de-tecnologia/" rel="bookmark" title="Comienza CES 2020, qué podemos esperar de la mayor feria de tecnología"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ces-2020-180x135.jpg" alt="" title="Comienza CES 2020, qué podemos esperar de la mayor feria de tecnología"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/comienza-ces-2020-que-podemos-esperar-de-la-mayor-feria-de-tecnologia/" rel="bookmark" title="Comienza CES 2020, qué podemos esperar de la mayor feria de tecnología">Comienza CES 2020, qué podemos esperar de la mayor feria de tecnología</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/5g-revolucionara-la-forma-en-la-que-se-conectan-los-objetos/" rel="bookmark" title="5G revolucionará la forma en la que se conectan los objetos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/58-180x135.jpg" alt="" title="5G revolucionará la forma en la que se conectan los objetos"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/5g-revolucionara-la-forma-en-la-que-se-conectan-los-objetos/" rel="bookmark" title="5G revolucionará la forma en la que se conectan los objetos">5G revolucionará la forma en la que se conectan los objetos</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e1608b7958c2" id="td_uid_2_5e1608b79b323" data-td_block_id="td_uid_1_5e1608b7958c2" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e1608b7958c2"  id="td_uid_3_5e1608b79b44f" data-td_block_id="td_uid_1_5e1608b7958c2" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_5e1608b7958c2"  id="td_uid_4_5e1608b79b5bc" data-td_block_id="td_uid_1_5e1608b7958c2" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_5e1608b7958c2"  id="td_uid_5_5e1608b79b711" data-td_block_id="td_uid_1_5e1608b7958c2" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_5e1608b7958c2"  id="td_uid_6_5e1608b79b85f" data-td_block_id="td_uid_1_5e1608b7958c2" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_5e1608b7958c2"  id="td_uid_7_5e1608b79b9b3" data-td_block_id="td_uid_1_5e1608b7958c2" data-td_filter_value="9263" href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e1608b7958c2" data-td_block_id="td_uid_1_5e1608b7958c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e1608b7958c2" data-td_block_id="td_uid_1_5e1608b7958c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40939"><a href="http://www.tynmagazine.com/category/connected-cars/">Connected Cars</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e1608b7a017b = new tdBlock();
block_td_uid_8_5e1608b7a017b.id = "td_uid_8_5e1608b7a017b";
block_td_uid_8_5e1608b7a017b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9197","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1795815738 td_uid_8_5e1608b7a017b_rand"}';
block_td_uid_8_5e1608b7a017b.td_column_number = "3";
block_td_uid_8_5e1608b7a017b.block_type = "td_block_mega_menu";
block_td_uid_8_5e1608b7a017b.post_count = "5";
block_td_uid_8_5e1608b7a017b.found_posts = "524";
block_td_uid_8_5e1608b7a017b.header_color = "";
block_td_uid_8_5e1608b7a017b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e1608b7a017b.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_8_5e1608b7a017b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1795815738 td_uid_8_5e1608b7a017b_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5e1608b7a017b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ces-2020-el-automovil-autonomo-que-predice-las-intenciones-de-los-peatones/" rel="bookmark" title="CES 2020: el automóvil autónomo que predice las intenciones de los peatones"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/valeo-veut--180x135.png" alt="" title="CES 2020: el automóvil autónomo que predice las intenciones de los peatones"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ces-2020-el-automovil-autonomo-que-predice-las-intenciones-de-los-peatones/" rel="bookmark" title="CES 2020: el automóvil autónomo que predice las intenciones de los peatones">CES 2020: el automóvil autónomo que predice las intenciones de los peatones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bmw-presenta-la-movilidad-del-futuro-en-el-ces-2020/" rel="bookmark" title="BMW presenta la movilidad del futuro en el CES 2020"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/BMWi3UrbanSuiteII-180x135.jpg" alt="" title="BMW presenta la movilidad del futuro en el CES 2020"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bmw-presenta-la-movilidad-del-futuro-en-el-ces-2020/" rel="bookmark" title="BMW presenta la movilidad del futuro en el CES 2020">BMW presenta la movilidad del futuro en el CES 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/hyundai-apuesta-por-el-coche-volador/" rel="bookmark" title="Hyundai apuesta por el coche volador"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/HYUNDAI-VOLADOR-180x135.jpg" alt="" title="Hyundai apuesta por el coche volador"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/hyundai-apuesta-por-el-coche-volador/" rel="bookmark" title="Hyundai apuesta por el coche volador">Hyundai apuesta por el coche volador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/quienes-batallan-por-liderar-la-movilidad-del-futuro/" rel="bookmark" title="¿Quiénes batallan por liderar la movilidad del futuro?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/metro2-180x135.jpg" alt="" title="¿Quiénes batallan por liderar la movilidad del futuro?"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/quienes-batallan-por-liderar-la-movilidad-del-futuro/" rel="bookmark" title="¿Quiénes batallan por liderar la movilidad del futuro?">¿Quiénes batallan por liderar la movilidad del futuro?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/vehiculos-inteligentes-con-chasis-digital-y-cerebro-se-presentan-en-ces-2020/" rel="bookmark" title="Vehículos inteligentes con chasis digital y &#8220;cerebro&#8221; se presentan en CES 2020"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/ces-180x135.jpg" alt="" title="Vehículos inteligentes con chasis digital y &#8220;cerebro&#8221; se presentan en CES 2020"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/vehiculos-inteligentes-con-chasis-digital-y-cerebro-se-presentan-en-ces-2020/" rel="bookmark" title="Vehículos inteligentes con chasis digital y &#8220;cerebro&#8221; se presentan en CES 2020">Vehículos inteligentes con chasis digital y &#8220;cerebro&#8221; se presentan en CES 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e1608b7a017b" id="td_uid_9_5e1608b7a474e" data-td_block_id="td_uid_8_5e1608b7a017b" data-td_filter_value="" href="http://www.tynmagazine.com/category/connected-cars/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5e1608b7a017b"  id="td_uid_10_5e1608b7a4881" data-td_block_id="td_uid_8_5e1608b7a017b" data-td_filter_value="9288" href="http://www.tynmagazine.com/category/connected-cars/analisis-cc/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5e1608b7a017b"  id="td_uid_11_5e1608b7a4a0f" data-td_block_id="td_uid_8_5e1608b7a017b" data-td_filter_value="27009" href="http://www.tynmagazine.com/category/connected-cars/cloud-connected-cars/">Cloud</a><a class="mega-menu-sub-cat-td_uid_8_5e1608b7a017b"  id="td_uid_12_5e1608b7a4b61" data-td_block_id="td_uid_8_5e1608b7a017b" data-td_filter_value="19245" href="http://www.tynmagazine.com/category/connected-cars/ecommerce-connected-cars/">Ecommerce</a><a class="mega-menu-sub-cat-td_uid_8_5e1608b7a017b"  id="td_uid_13_5e1608b7a4cb1" data-td_block_id="td_uid_8_5e1608b7a017b" data-td_filter_value="9285" href="http://www.tynmagazine.com/category/connected-cars/empresas-cc/">Empresas</a><a class="mega-menu-sub-cat-td_uid_8_5e1608b7a017b"  id="td_uid_14_5e1608b7a4dfe" data-td_block_id="td_uid_8_5e1608b7a017b" data-td_filter_value="9290" href="http://www.tynmagazine.com/category/connected-cars/entrevistas-cc/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e1608b7a017b" data-td_block_id="td_uid_8_5e1608b7a017b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e1608b7a017b" data-td_block_id="td_uid_8_5e1608b7a017b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e1608b7a919b = new tdBlock();
block_td_uid_15_5e1608b7a919b.id = "td_uid_15_5e1608b7a919b";
block_td_uid_15_5e1608b7a919b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_15_5e1608b7a919b_rand"}';
block_td_uid_15_5e1608b7a919b.td_column_number = "3";
block_td_uid_15_5e1608b7a919b.block_type = "td_block_mega_menu";
block_td_uid_15_5e1608b7a919b.post_count = "5";
block_td_uid_15_5e1608b7a919b.found_posts = "2397";
block_td_uid_15_5e1608b7a919b.header_color = "";
block_td_uid_15_5e1608b7a919b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e1608b7a919b.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_15_5e1608b7a919b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_15_5e1608b7a919b_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_5e1608b7a919b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/" rel="bookmark" title="Ivanka Trump, la protagonista y el discurso más controvertido del CES"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ivanka-1-180x135.jpg" alt="" title="Ivanka Trump, la protagonista y el discurso más controvertido del CES"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/" rel="bookmark" title="Ivanka Trump, la protagonista y el discurso más controvertido del CES">Ivanka Trump, la protagonista y el discurso más controvertido del CES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-principal-freno-de-las-fintech-es-el-desconocimiento-de-las-entidades-regulatorias/" rel="bookmark" title="El principal freno de las fintech es el desconocimiento de las entidades regulatorias"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Cleiva-Alves-Aguilar-Colombia-3-e1578409740672-180x135.jpg" alt="" title="El principal freno de las fintech es el desconocimiento de las entidades regulatorias"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-principal-freno-de-las-fintech-es-el-desconocimiento-de-las-entidades-regulatorias/" rel="bookmark" title="El principal freno de las fintech es el desconocimiento de las entidades regulatorias">El principal freno de las fintech es el desconocimiento de las entidades regulatorias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/escapar-de-la-edad-oscura-de-la-desigualdad-de-datos/" rel="bookmark" title="Escapar de la Edad Oscura de la desigualdad de datos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/pbi-180x135.jpg" alt="" title="Escapar de la Edad Oscura de la desigualdad de datos"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/escapar-de-la-edad-oscura-de-la-desigualdad-de-datos/" rel="bookmark" title="Escapar de la Edad Oscura de la desigualdad de datos">Escapar de la Edad Oscura de la desigualdad de datos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-banca-de-estados-unidos-teme-las-elecciones-presidenciales/" rel="bookmark" title="La banca de Estados Unidos teme las elecciones presidenciales"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/trump-2020-180x135.jpg" alt="" title="La banca de Estados Unidos teme las elecciones presidenciales"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-banca-de-estados-unidos-teme-las-elecciones-presidenciales/" rel="bookmark" title="La banca de Estados Unidos teme las elecciones presidenciales">La banca de Estados Unidos teme las elecciones presidenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/amazon-se-ramifica-para-vender-servicios-financieros/" rel="bookmark" title="Amazon se ramifica para vender servicios financieros"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/amazon-sign-180x135.jpg" alt="" title="Amazon se ramifica para vender servicios financieros"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/amazon-se-ramifica-para-vender-servicios-financieros/" rel="bookmark" title="Amazon se ramifica para vender servicios financieros">Amazon se ramifica para vender servicios financieros</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e1608b7a919b" id="td_uid_16_5e1608b7adad2" data-td_block_id="td_uid_15_5e1608b7a919b" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e1608b7a919b"  id="td_uid_17_5e1608b7adbed" data-td_block_id="td_uid_15_5e1608b7a919b" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_5e1608b7a919b"  id="td_uid_18_5e1608b7add4e" data-td_block_id="td_uid_15_5e1608b7a919b" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_5e1608b7a919b"  id="td_uid_19_5e1608b7aded4" data-td_block_id="td_uid_15_5e1608b7a919b" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_15_5e1608b7a919b"  id="td_uid_20_5e1608b7ae02c" data-td_block_id="td_uid_15_5e1608b7a919b" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_15_5e1608b7a919b"  id="td_uid_21_5e1608b7ae180" data-td_block_id="td_uid_15_5e1608b7a919b" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e1608b7a919b" data-td_block_id="td_uid_15_5e1608b7a919b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e1608b7a919b" data-td_block_id="td_uid_15_5e1608b7a919b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5e1608b7b2215 = new tdBlock();
block_td_uid_22_5e1608b7b2215.id = "td_uid_22_5e1608b7b2215";
block_td_uid_22_5e1608b7b2215.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_22_5e1608b7b2215_rand"}';
block_td_uid_22_5e1608b7b2215.td_column_number = "3";
block_td_uid_22_5e1608b7b2215.block_type = "td_block_mega_menu";
block_td_uid_22_5e1608b7b2215.post_count = "5";
block_td_uid_22_5e1608b7b2215.found_posts = "571";
block_td_uid_22_5e1608b7b2215.header_color = "";
block_td_uid_22_5e1608b7b2215.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e1608b7b2215.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_22_5e1608b7b2215);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_22_5e1608b7b2215_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_5e1608b7b2215 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/jpmorgan-chase-prohibe-que-las-fintech-utilicen-las-contrasenas-de-sus-clientes/" rel="bookmark" title="JPMorgan Chase  prohibe que las fintech utilicen las contraseñas de sus clientes"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/J-P-MORGAN-180x135.jpg" alt="" title="JPMorgan Chase  prohibe que las fintech utilicen las contraseñas de sus clientes"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/jpmorgan-chase-prohibe-que-las-fintech-utilicen-las-contrasenas-de-sus-clientes/" rel="bookmark" title="JPMorgan Chase  prohibe que las fintech utilicen las contraseñas de sus clientes">JPMorgan Chase  prohibe que las fintech utilicen las contraseñas de sus clientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/jack-ma-se-une-a-la-carrera-de-la-banca-digital-de-singapur/" rel="bookmark" title="Jack Ma se une a la carrera de la banca digital de Singapur"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/jack-ma-180x135.jpg" alt="" title="Jack Ma se une a la carrera de la banca digital de Singapur"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/jack-ma-se-une-a-la-carrera-de-la-banca-digital-de-singapur/" rel="bookmark" title="Jack Ma se une a la carrera de la banca digital de Singapur">Jack Ma se une a la carrera de la banca digital de Singapur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bnp-invierte-5-millones-en-primera-fase-de-nuevo-sistema-de-transferencia-bancaria/" rel="bookmark" title="BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/banco-nacional-de-panama-180x135.jpg" alt="" title="BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bnp-invierte-5-millones-en-primera-fase-de-nuevo-sistema-de-transferencia-bancaria/" rel="bookmark" title="BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria">BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/banisi-la-satisfaccion-del-cliente-como-eje-de-accion/" rel="bookmark" title="Banisi, la satisfacción del cliente como eje de acción"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/banisi-180x135.jpg" alt="" title="Banisi, la satisfacción del cliente como eje de acción"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/banisi-la-satisfaccion-del-cliente-como-eje-de-accion/" rel="bookmark" title="Banisi, la satisfacción del cliente como eje de acción">Banisi, la satisfacción del cliente como eje de acción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/scotiabank-y-visa-aceleran-la-adopcion-de-pagos-digitales-en-centroamerica/" rel="bookmark" title="Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Franz-Strohmeier_Visa_Bhavna-Kaushal_Scotiabank-180x135.jpg" alt="" title="Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/scotiabank-y-visa-aceleran-la-adopcion-de-pagos-digitales-en-centroamerica/" rel="bookmark" title="Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica">Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e1608b7b2215" id="td_uid_23_5e1608b7b7680" data-td_block_id="td_uid_22_5e1608b7b2215" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5e1608b7b2215"  id="td_uid_24_5e1608b7b77a9" data-td_block_id="td_uid_22_5e1608b7b2215" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_5e1608b7b2215"  id="td_uid_25_5e1608b7b791e" data-td_block_id="td_uid_22_5e1608b7b2215" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_22_5e1608b7b2215"  id="td_uid_26_5e1608b7b7a99" data-td_block_id="td_uid_22_5e1608b7b2215" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_5e1608b7b2215"  id="td_uid_27_5e1608b7b7c00" data-td_block_id="td_uid_22_5e1608b7b2215" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_22_5e1608b7b2215"  id="td_uid_28_5e1608b7b7d60" data-td_block_id="td_uid_22_5e1608b7b2215" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e1608b7b2215" data-td_block_id="td_uid_22_5e1608b7b2215"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5e1608b7b2215" data-td_block_id="td_uid_22_5e1608b7b2215"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5e1608b7bc351 = new tdBlock();
block_td_uid_29_5e1608b7bc351.id = "td_uid_29_5e1608b7bc351";
block_td_uid_29_5e1608b7bc351.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_29_5e1608b7bc351_rand"}';
block_td_uid_29_5e1608b7bc351.td_column_number = "3";
block_td_uid_29_5e1608b7bc351.block_type = "td_block_mega_menu";
block_td_uid_29_5e1608b7bc351.post_count = "5";
block_td_uid_29_5e1608b7bc351.found_posts = "2543";
block_td_uid_29_5e1608b7bc351.header_color = "";
block_td_uid_29_5e1608b7bc351.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e1608b7bc351.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_29_5e1608b7bc351);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_29_5e1608b7bc351_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_5e1608b7bc351 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/samsung-presenta-en-ces-2020-electrodomesticos-modulares/" rel="bookmark" title="Samsung presenta en CES 2020 electrodomésticos modulares"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/samsung-heladera-180x135.jpg" alt="" title="Samsung presenta en CES 2020 electrodomésticos modulares"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/samsung-presenta-en-ces-2020-electrodomesticos-modulares/" rel="bookmark" title="Samsung presenta en CES 2020 electrodomésticos modulares">Samsung presenta en CES 2020 electrodomésticos modulares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ces-2020-hp-lanza-innovaciones-de-computo-de-proxima-generacion/" rel="bookmark" title="CES 2020: HP lanza innovaciones de cómputo de próxima generación"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/HP-Spectre--180x135.jpeg" alt="" title="CES 2020: HP lanza innovaciones de cómputo de próxima generación"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ces-2020-hp-lanza-innovaciones-de-computo-de-proxima-generacion/" rel="bookmark" title="CES 2020: HP lanza innovaciones de cómputo de próxima generación">CES 2020: HP lanza innovaciones de cómputo de próxima generación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/esto-es-lo-que-no-debe-perderse-en-ces-2020/" rel="bookmark" title="Esto es lo que no debe perderse en CES 2020"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/CES_2020-e1578060281661-180x135.jpg" alt="" title="Esto es lo que no debe perderse en CES 2020"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/esto-es-lo-que-no-debe-perderse-en-ces-2020/" rel="bookmark" title="Esto es lo que no debe perderse en CES 2020">Esto es lo que no debe perderse en CES 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/tcl-exhibira-en-ces-2020-la-proxima-generacion-de-tecnologia-mini-led/" rel="bookmark" title="TCL exhibirá en CES 2020 la próxima generación de tecnología Mini-LED"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/image001-180x135.jpg" alt="" title="TCL exhibirá en CES 2020 la próxima generación de tecnología Mini-LED"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/tcl-exhibira-en-ces-2020-la-proxima-generacion-de-tecnologia-mini-led/" rel="bookmark" title="TCL exhibirá en CES 2020 la próxima generación de tecnología Mini-LED">TCL exhibirá en CES 2020 la próxima generación de tecnología Mini-LED</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ces-2020-e-novia-presenta-tecnologias-que-aumentan-la-capacidad-humana/" rel="bookmark" title="CES 2020: e-Novia presenta tecnologías que aumentan la capacidad humana"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/CES2020-180x135.jpg" alt="" title="CES 2020: e-Novia presenta tecnologías que aumentan la capacidad humana"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ces-2020-e-novia-presenta-tecnologias-que-aumentan-la-capacidad-humana/" rel="bookmark" title="CES 2020: e-Novia presenta tecnologías que aumentan la capacidad humana">CES 2020: e-Novia presenta tecnologías que aumentan la capacidad humana</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e1608b7bc351" id="td_uid_30_5e1608b7c196f" data-td_block_id="td_uid_29_5e1608b7bc351" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5e1608b7bc351"  id="td_uid_31_5e1608b7c1ab3" data-td_block_id="td_uid_29_5e1608b7bc351" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_5e1608b7bc351"  id="td_uid_32_5e1608b7c1c48" data-td_block_id="td_uid_29_5e1608b7bc351" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_29_5e1608b7bc351"  id="td_uid_33_5e1608b7c1e4f" data-td_block_id="td_uid_29_5e1608b7bc351" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_5e1608b7bc351"  id="td_uid_34_5e1608b7c1fda" data-td_block_id="td_uid_29_5e1608b7bc351" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_29_5e1608b7bc351"  id="td_uid_35_5e1608b7c2163" data-td_block_id="td_uid_29_5e1608b7bc351" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e1608b7bc351" data-td_block_id="td_uid_29_5e1608b7bc351"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e1608b7bc351" data-td_block_id="td_uid_29_5e1608b7bc351"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-77441"><a href="http://www.tynmagazine.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5e1608b7c6f01 = new tdBlock();
block_td_uid_36_5e1608b7c6f01.id = "td_uid_36_5e1608b7c6f01";
block_td_uid_36_5e1608b7c6f01.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14577","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1473142228 td_uid_36_5e1608b7c6f01_rand"}';
block_td_uid_36_5e1608b7c6f01.td_column_number = "3";
block_td_uid_36_5e1608b7c6f01.block_type = "td_block_mega_menu";
block_td_uid_36_5e1608b7c6f01.post_count = "5";
block_td_uid_36_5e1608b7c6f01.found_posts = "715";
block_td_uid_36_5e1608b7c6f01.header_color = "";
block_td_uid_36_5e1608b7c6f01.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e1608b7c6f01.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_36_5e1608b7c6f01);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1473142228 td_uid_36_5e1608b7c6f01_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_5e1608b7c6f01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-salud-sera-digital-o-no-sera/" rel="bookmark" title="La salud será digital o no será"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ehealth-180x135.jpg" alt="" title="La salud será digital o no será"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-salud-sera-digital-o-no-sera/" rel="bookmark" title="La salud será digital o no será">La salud será digital o no será</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cientificos-logran-la-teletransportacion-cuantica-entre-dos-chips-a-distancia/" rel="bookmark" title="Científicos logran la &#8220;teletransportación cuántica&#8221; entre dos chips a distancia"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/transportacion-cuantica-180x135.jpg" alt="" title="Científicos logran la &#8220;teletransportación cuántica&#8221; entre dos chips a distancia"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cientificos-logran-la-teletransportacion-cuantica-entre-dos-chips-a-distancia/" rel="bookmark" title="Científicos logran la &#8220;teletransportación cuántica&#8221; entre dos chips a distancia">Científicos logran la &#8220;teletransportación cuántica&#8221; entre dos chips a distancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/descubren-planetas-super-puffs/" rel="bookmark" title="Descubren planetas “Super-Puffs”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Space-candy-looking-dandy-180x135.jpg" alt="" title="Descubren planetas “Super-Puffs”"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/descubren-planetas-super-puffs/" rel="bookmark" title="Descubren planetas “Super-Puffs”">Descubren planetas “Super-Puffs”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/proteina-verde-180x135.jpg" alt="" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos">Científicos descubren como bajar el coste de producción de la insulina para diabéticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/" rel="bookmark" title="Mapeando el cerebro en alta resolución"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-180x135.jpg" alt="" title="Mapeando el cerebro en alta resolución"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/" rel="bookmark" title="Mapeando el cerebro en alta resolución">Mapeando el cerebro en alta resolución</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e1608b7c6f01" id="td_uid_37_5e1608b7cc1ab" data-td_block_id="td_uid_36_5e1608b7c6f01" data-td_filter_value="" href="http://www.tynmagazine.com/category/science/">Todo</a><a class="mega-menu-sub-cat-td_uid_36_5e1608b7c6f01"  id="td_uid_38_5e1608b7cc2f3" data-td_block_id="td_uid_36_5e1608b7c6f01" data-td_filter_value="21894" href="http://www.tynmagazine.com/category/science/apps/">Apps</a><a class="mega-menu-sub-cat-td_uid_36_5e1608b7c6f01"  id="td_uid_39_5e1608b7cc47a" data-td_block_id="td_uid_36_5e1608b7c6f01" data-td_filter_value="17482" href="http://www.tynmagazine.com/category/science/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_36_5e1608b7c6f01"  id="td_uid_40_5e1608b7cc5f2" data-td_block_id="td_uid_36_5e1608b7c6f01" data-td_filter_value="27014" href="http://www.tynmagazine.com/category/science/cloud-science/">Cloud</a><a class="mega-menu-sub-cat-td_uid_36_5e1608b7c6f01"  id="td_uid_41_5e1608b7cc761" data-td_block_id="td_uid_36_5e1608b7c6f01" data-td_filter_value="17488" href="http://www.tynmagazine.com/category/science/drones-science/">Drones</a><a class="mega-menu-sub-cat-td_uid_36_5e1608b7c6f01"  id="td_uid_42_5e1608b7cc8cc" data-td_block_id="td_uid_36_5e1608b7c6f01" data-td_filter_value="21895" href="http://www.tynmagazine.com/category/science/empresas-science/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e1608b7c6f01" data-td_block_id="td_uid_36_5e1608b7c6f01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5e1608b7c6f01" data-td_block_id="td_uid_36_5e1608b7c6f01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40942"><a href="http://www.tynmagazine.com/category/gadgets/">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5e1608b7d2335 = new tdBlock();
block_td_uid_43_5e1608b7d2335.id = "td_uid_43_5e1608b7d2335";
block_td_uid_43_5e1608b7d2335.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9301","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1563546872 td_uid_43_5e1608b7d2335_rand"}';
block_td_uid_43_5e1608b7d2335.td_column_number = "3";
block_td_uid_43_5e1608b7d2335.block_type = "td_block_mega_menu";
block_td_uid_43_5e1608b7d2335.post_count = "5";
block_td_uid_43_5e1608b7d2335.found_posts = "4924";
block_td_uid_43_5e1608b7d2335.header_color = "";
block_td_uid_43_5e1608b7d2335.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e1608b7d2335.max_num_pages = "985";
tdBlocksArray.push(block_td_uid_43_5e1608b7d2335);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1563546872 td_uid_43_5e1608b7d2335_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_43_5e1608b7d2335 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/apple-recluta-al-ex-ceo-de-hbo-para-su-servicio-apple-tv/" rel="bookmark" title="Apple recluta al ex CEO de HBO para su servicio Apple TV+"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/richard_plepler_-180x135.jpg" alt="" title="Apple recluta al ex CEO de HBO para su servicio Apple TV+"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/apple-recluta-al-ex-ceo-de-hbo-para-su-servicio-apple-tv/" rel="bookmark" title="Apple recluta al ex CEO de HBO para su servicio Apple TV+">Apple recluta al ex CEO de HBO para su servicio Apple TV+</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/samsung-lanza-los-galaxy-s10-lite-y-galaxy-note10-lite-para-competir-en-la-gama-media-alta/" rel="bookmark" title="Samsung lanza los Galaxy S10 Lite y Galaxy Note10 Lite para competir en la gama media-alta"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Samsung-180x135.jpg" alt="" title="Samsung lanza los Galaxy S10 Lite y Galaxy Note10 Lite para competir en la gama media-alta"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/samsung-lanza-los-galaxy-s10-lite-y-galaxy-note10-lite-para-competir-en-la-gama-media-alta/" rel="bookmark" title="Samsung lanza los Galaxy S10 Lite y Galaxy Note10 Lite para competir en la gama media-alta">Samsung lanza los Galaxy S10 Lite y Galaxy Note10 Lite para competir en la gama media-alta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uber-for-transit-grandes-ciudades-luchan-por-impulsar-autobuses-a-pedido/" rel="bookmark" title="“Uber for Transit”: grandes ciudades luchan por impulsar autobuses a pedido"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ubertransit-180x135.png" alt="" title="“Uber for Transit”: grandes ciudades luchan por impulsar autobuses a pedido"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uber-for-transit-grandes-ciudades-luchan-por-impulsar-autobuses-a-pedido/" rel="bookmark" title="“Uber for Transit”: grandes ciudades luchan por impulsar autobuses a pedido">“Uber for Transit”: grandes ciudades luchan por impulsar autobuses a pedido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/tendremos-que-pagar-para-usar-gmail/" rel="bookmark" title="¿Tendremos que pagar para usar Gmail?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/gmail--180x135.jpg" alt="" title="¿Tendremos que pagar para usar Gmail?"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/tendremos-que-pagar-para-usar-gmail/" rel="bookmark" title="¿Tendremos que pagar para usar Gmail?">¿Tendremos que pagar para usar Gmail?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/las-dapps-tomaran-el-mundo-por-asalto/" rel="bookmark" title="Las dApps tomarán el mundo por asalto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/dapps-180x135.jpg" alt="" title="Las dApps tomarán el mundo por asalto"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/las-dapps-tomaran-el-mundo-por-asalto/" rel="bookmark" title="Las dApps tomarán el mundo por asalto">Las dApps tomarán el mundo por asalto</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5e1608b7d2335" id="td_uid_44_5e1608b7d8825" data-td_block_id="td_uid_43_5e1608b7d2335" data-td_filter_value="" href="http://www.tynmagazine.com/category/gadgets/">Todo</a><a class="mega-menu-sub-cat-td_uid_43_5e1608b7d2335"  id="td_uid_45_5e1608b7d8972" data-td_block_id="td_uid_43_5e1608b7d2335" data-td_filter_value="9304" href="http://www.tynmagazine.com/category/gadgets/analisis-gd/">Análisis</a><a class="mega-menu-sub-cat-td_uid_43_5e1608b7d2335"  id="td_uid_46_5e1608b7d8b0c" data-td_block_id="td_uid_43_5e1608b7d2335" data-td_filter_value="9316" href="http://www.tynmagazine.com/category/gadgets/apps-gd/">Apps</a><a class="mega-menu-sub-cat-td_uid_43_5e1608b7d2335"  id="td_uid_47_5e1608b7d8c9c" data-td_block_id="td_uid_43_5e1608b7d2335" data-td_filter_value="5042" href="http://www.tynmagazine.com/category/gadgets/drones-gd/">Drones</a><a class="mega-menu-sub-cat-td_uid_43_5e1608b7d2335"  id="td_uid_48_5e1608b7d8e3b" data-td_block_id="td_uid_43_5e1608b7d2335" data-td_filter_value="40653" href="http://www.tynmagazine.com/category/gadgets/ecommerce-gadgets/">Ecommerce</a><a class="mega-menu-sub-cat-td_uid_43_5e1608b7d2335"  id="td_uid_49_5e1608b7d8fc8" data-td_block_id="td_uid_43_5e1608b7d2335" data-td_filter_value="9302" href="http://www.tynmagazine.com/category/gadgets/empresas-gd/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e1608b7d2335" data-td_block_id="td_uid_43_5e1608b7d2335"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5e1608b7d2335" data-td_block_id="td_uid_43_5e1608b7d2335"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5e1608b7ddca5 = new tdBlock();
block_td_uid_50_5e1608b7ddca5.id = "td_uid_50_5e1608b7ddca5";
block_td_uid_50_5e1608b7ddca5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_50_5e1608b7ddca5_rand"}';
block_td_uid_50_5e1608b7ddca5.td_column_number = "3";
block_td_uid_50_5e1608b7ddca5.block_type = "td_block_mega_menu";
block_td_uid_50_5e1608b7ddca5.post_count = "5";
block_td_uid_50_5e1608b7ddca5.found_posts = "294";
block_td_uid_50_5e1608b7ddca5.header_color = "";
block_td_uid_50_5e1608b7ddca5.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e1608b7ddca5.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_50_5e1608b7ddca5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_50_5e1608b7ddca5_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_50_5e1608b7ddca5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/caixabank-adopta-una-plataforma-blockchain-para-comercio-exterior/" rel="bookmark" title="CaixaBank adopta una plataforma blockchain para comercio exterior"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/caixabank-180x135.jpg" alt="" title="CaixaBank adopta una plataforma blockchain para comercio exterior"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/caixabank-adopta-una-plataforma-blockchain-para-comercio-exterior/" rel="bookmark" title="CaixaBank adopta una plataforma blockchain para comercio exterior">CaixaBank adopta una plataforma blockchain para comercio exterior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/burger-king-acepta-criptomonedas/" rel="bookmark" title="Burger King acepta criptomonedas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/cripto-burger-180x135.jpg" alt="" title="Burger King acepta criptomonedas"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/burger-king-acepta-criptomonedas/" rel="bookmark" title="Burger King acepta criptomonedas">Burger King acepta criptomonedas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/china-podra-controlar-las-economias-emergentes/" rel="bookmark" title="¿China podrá controlar las economías emergentes?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/china-cripto-e1577052808660-180x135.jpg" alt="" title="¿China podrá controlar las economías emergentes?"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/china-podra-controlar-las-economias-emergentes/" rel="bookmark" title="¿China podrá controlar las economías emergentes?">¿China podrá controlar las economías emergentes?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/francia-busca-crear-una-criptomoneda-oficial/" rel="bookmark" title="Francia busca crear una criptomoneda oficial"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/europa-criptomonedas-1024x768-180x135.jpg" alt="" title="Francia busca crear una criptomoneda oficial"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/francia-busca-crear-una-criptomoneda-oficial/" rel="bookmark" title="Francia busca crear una criptomoneda oficial">Francia busca crear una criptomoneda oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/criptomonedas-son-el-efectivo-del-siglo-xxi/" rel="bookmark" title="Criptomonedas, ¿son el efectivo del siglo XXI?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cajero-bitcoin--180x135.jpg" alt="" title="Criptomonedas, ¿son el efectivo del siglo XXI?"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/criptomonedas-son-el-efectivo-del-siglo-xxi/" rel="bookmark" title="Criptomonedas, ¿son el efectivo del siglo XXI?">Criptomonedas, ¿son el efectivo del siglo XXI?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5e1608b7ddca5" id="td_uid_51_5e1608b7e39a5" data-td_block_id="td_uid_50_5e1608b7ddca5" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_50_5e1608b7ddca5"  id="td_uid_52_5e1608b7e3ade" data-td_block_id="td_uid_50_5e1608b7ddca5" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_50_5e1608b7ddca5"  id="td_uid_53_5e1608b7e3c64" data-td_block_id="td_uid_50_5e1608b7ddca5" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_50_5e1608b7ddca5"  id="td_uid_54_5e1608b7e3dd8" data-td_block_id="td_uid_50_5e1608b7ddca5" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_50_5e1608b7ddca5"  id="td_uid_55_5e1608b7e3f47" data-td_block_id="td_uid_50_5e1608b7ddca5" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_50_5e1608b7ddca5"  id="td_uid_56_5e1608b7e40ba" data-td_block_id="td_uid_50_5e1608b7ddca5" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e1608b7ddca5" data-td_block_id="td_uid_50_5e1608b7ddca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5e1608b7ddca5" data-td_block_id="td_uid_50_5e1608b7ddca5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40943"><a href="http://www.tynmagazine.com/category/influencers/">influencers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_57_5e1608b7e8dd1 = new tdBlock();
block_td_uid_57_5e1608b7e8dd1.id = "td_uid_57_5e1608b7e8dd1";
block_td_uid_57_5e1608b7e8dd1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9216","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3779364969 td_uid_57_5e1608b7e8dd1_rand"}';
block_td_uid_57_5e1608b7e8dd1.td_column_number = "3";
block_td_uid_57_5e1608b7e8dd1.block_type = "td_block_mega_menu";
block_td_uid_57_5e1608b7e8dd1.post_count = "5";
block_td_uid_57_5e1608b7e8dd1.found_posts = "359";
block_td_uid_57_5e1608b7e8dd1.header_color = "";
block_td_uid_57_5e1608b7e8dd1.ajax_pagination_infinite_stop = "";
block_td_uid_57_5e1608b7e8dd1.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_57_5e1608b7e8dd1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3779364969 td_uid_57_5e1608b7e8dd1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_57_5e1608b7e8dd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/2020-que-nos-espera-en-terminos-de-ti/" rel="bookmark" title="2020: ¿qué nos espera en términos de TI?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamérica-y-Caribe-e1578408274620-180x135.jpg" alt="" title="2020: ¿qué nos espera en términos de TI?"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/2020-que-nos-espera-en-terminos-de-ti/" rel="bookmark" title="2020: ¿qué nos espera en términos de TI?">2020: ¿qué nos espera en términos de TI?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/inteligencia-artificial-mejora-la-experiencia-del-cliente/" rel="bookmark" title="Inteligencia Artificial mejora la experiencia del cliente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/06/Federico-Gomez-Schumcher-180x135.jpg" alt="" title="Inteligencia Artificial mejora la experiencia del cliente"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/inteligencia-artificial-mejora-la-experiencia-del-cliente/" rel="bookmark" title="Inteligencia Artificial mejora la experiencia del cliente">Inteligencia Artificial mejora la experiencia del cliente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-se-quien-es-mi-publico-y-como-puedo-llegar-a-el/" rel="bookmark" title="¿Cómo sé quién es mi público y cómo puedo llegar a él?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/conferencia-4-e1577295026572-180x135.jpg" alt="" title="¿Cómo sé quién es mi público y cómo puedo llegar a él?"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-se-quien-es-mi-publico-y-como-puedo-llegar-a-el/" rel="bookmark" title="¿Cómo sé quién es mi público y cómo puedo llegar a él?">¿Cómo sé quién es mi público y cómo puedo llegar a él?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/queremos-vivir-en-la-transparencia-que-nos-impone-la-economia-digital/" rel="bookmark" title="¿Queremos vivir en la transparencia que nos impone la economía digital?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/IMG-20191218-WA0011-e1577219805206-180x135.jpg" alt="" title="¿Queremos vivir en la transparencia que nos impone la economía digital?"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/queremos-vivir-en-la-transparencia-que-nos-impone-la-economia-digital/" rel="bookmark" title="¿Queremos vivir en la transparencia que nos impone la economía digital?">¿Queremos vivir en la transparencia que nos impone la economía digital?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/8-formas-en-que-la-vida-de-los-administradores-de-sistemas-cambio-en-la-decada-2010/" rel="bookmark" title="8 formas en que la vida de los administradores de sistemas cambió en la década 2010"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/David-Montoya-Paessler-3-180x135.jpg" alt="" title="8 formas en que la vida de los administradores de sistemas cambió en la década 2010"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/8-formas-en-que-la-vida-de-los-administradores-de-sistemas-cambio-en-la-decada-2010/" rel="bookmark" title="8 formas en que la vida de los administradores de sistemas cambió en la década 2010">8 formas en que la vida de los administradores de sistemas cambió en la década 2010</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5e1608b7e8dd1" data-td_block_id="td_uid_57_5e1608b7e8dd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_5e1608b7e8dd1" data-td_block_id="td_uid_57_5e1608b7e8dd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111305"><a href="http://www.tynmagazine.com/category/b2b/">B2B</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_58_5e1608b7f36bc = new tdBlock();
block_td_uid_58_5e1608b7f36bc.id = "td_uid_58_5e1608b7f36bc";
block_td_uid_58_5e1608b7f36bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48346","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1736465073 td_uid_58_5e1608b7f36bc_rand"}';
block_td_uid_58_5e1608b7f36bc.td_column_number = "3";
block_td_uid_58_5e1608b7f36bc.block_type = "td_block_mega_menu";
block_td_uid_58_5e1608b7f36bc.post_count = "5";
block_td_uid_58_5e1608b7f36bc.found_posts = "15";
block_td_uid_58_5e1608b7f36bc.header_color = "";
block_td_uid_58_5e1608b7f36bc.ajax_pagination_infinite_stop = "";
block_td_uid_58_5e1608b7f36bc.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_58_5e1608b7f36bc);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1736465073 td_uid_58_5e1608b7f36bc_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_58_5e1608b7f36bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-mejorar-la-productividad-de-los-trabajadores/" rel="bookmark" title="Cómo mejorar la productividad de los trabajadores"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/transporte-digital-180x135.jpg" alt="" title="Cómo mejorar la productividad de los trabajadores"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-mejorar-la-productividad-de-los-trabajadores/" rel="bookmark" title="Cómo mejorar la productividad de los trabajadores">Cómo mejorar la productividad de los trabajadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/se-presento-el-lg-transparent-oled-una-nueva-dimension-para-la-carteleria-digital/" rel="bookmark" title="Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/LG-OLED-180x135.jpg" alt="" title="Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/se-presento-el-lg-transparent-oled-una-nueva-dimension-para-la-carteleria-digital/" rel="bookmark" title="Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital">Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/walt-disney-world-resort-mejora-su-experiencia-de-huesped-con-wi-fi-de-aruba/" rel="bookmark" title="Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/wifi-disney-180x135.jpg" alt="" title="Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/walt-disney-world-resort-mejora-su-experiencia-de-huesped-con-wi-fi-de-aruba/" rel="bookmark" title="Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba">Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/zebra-technologies-presenta-su-nuevo-escaner-de-alto-rendimiento/" rel="bookmark" title="Zebra Technologies presenta su nuevo escáner de alto rendimiento"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/ds9308-photography-website-retail-drug-store-16x9-180x135.jpg" alt="" title="Zebra Technologies presenta su nuevo escáner de alto rendimiento"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/zebra-technologies-presenta-su-nuevo-escaner-de-alto-rendimiento/" rel="bookmark" title="Zebra Technologies presenta su nuevo escáner de alto rendimiento">Zebra Technologies presenta su nuevo escáner de alto rendimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-smart-lockers-de-pudo-desembarcan-en-argentina/" rel="bookmark" title="Los Smart Lockers de PUDO desembarcan en Argentina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/PUDO-Fernando-Carlino-e1573000567837-180x135.jpg" alt="" title="Los Smart Lockers de PUDO desembarcan en Argentina"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-smart-lockers-de-pudo-desembarcan-en-argentina/" rel="bookmark" title="Los Smart Lockers de PUDO desembarcan en Argentina">Los Smart Lockers de PUDO desembarcan en Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5e1608b7f36bc" data-td_block_id="td_uid_58_5e1608b7f36bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_58_5e1608b7f36bc" data-td_block_id="td_uid_58_5e1608b7f36bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_59_5e1608b8097bf = new tdBlock();
block_td_uid_59_5e1608b8097bf.id = "td_uid_59_5e1608b8097bf";
block_td_uid_59_5e1608b8097bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_59_5e1608b8097bf_rand"}';
block_td_uid_59_5e1608b8097bf.td_column_number = "3";
block_td_uid_59_5e1608b8097bf.block_type = "td_block_mega_menu";
block_td_uid_59_5e1608b8097bf.post_count = "5";
block_td_uid_59_5e1608b8097bf.found_posts = "69";
block_td_uid_59_5e1608b8097bf.header_color = "";
block_td_uid_59_5e1608b8097bf.ajax_pagination_infinite_stop = "";
block_td_uid_59_5e1608b8097bf.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_59_5e1608b8097bf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_59_5e1608b8097bf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_59_5e1608b8097bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-la-inteligencia-artificial-en-su-maxima-expresion/" rel="bookmark" title="MWC Barcelona 2020, la inteligencia artificial en su máxima expresión"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ai2-180x135.png" alt="" title="MWC Barcelona 2020, la inteligencia artificial en su máxima expresión"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-la-inteligencia-artificial-en-su-maxima-expresion/" rel="bookmark" title="MWC Barcelona 2020, la inteligencia artificial en su máxima expresión">MWC Barcelona 2020, la inteligencia artificial en su máxima expresión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ballie-el-nuevo-robot-asistente-de-samsung/" rel="bookmark" title="Ballie, el nuevo robot asistente de Samsung"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ballie-180x135.jpg" alt="" title="Ballie, el nuevo robot asistente de Samsung"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ballie-el-nuevo-robot-asistente-de-samsung/" rel="bookmark" title="Ballie, el nuevo robot asistente de Samsung">Ballie, el nuevo robot asistente de Samsung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ces-2020-lo-mas-asombroso-del-primer-dia/" rel="bookmark" title="CES 2020: lo más asombroso del primer día"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Samsung-Neon-artificial-humans-shown-off-at-CES-2020-180x135.jpg" alt="" title="CES 2020: lo más asombroso del primer día"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ces-2020-lo-mas-asombroso-del-primer-dia/" rel="bookmark" title="CES 2020: lo más asombroso del primer día">CES 2020: lo más asombroso del primer día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/volvo-lanza-su-primera-campana-publicitaria-en-blockchain/" rel="bookmark" title="Volvo lanza su primera campaña publicitaria en blockchain"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/volvo-blockchain-180x135.jpg" alt="" title="Volvo lanza su primera campaña publicitaria en blockchain"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/volvo-lanza-su-primera-campana-publicitaria-en-blockchain/" rel="bookmark" title="Volvo lanza su primera campaña publicitaria en blockchain">Volvo lanza su primera campaña publicitaria en blockchain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/que-es-la-infraestructura-cognitiva/" rel="bookmark" title="¿Qué es la infraestructura cognitiva?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Cognitive-Computing-180x135.jpg" alt="" title="¿Qué es la infraestructura cognitiva?"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/que-es-la-infraestructura-cognitiva/" rel="bookmark" title="¿Qué es la infraestructura cognitiva?">¿Qué es la infraestructura cognitiva?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5e1608b8097bf" data-td_block_id="td_uid_59_5e1608b8097bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5e1608b8097bf" data-td_block_id="td_uid_59_5e1608b8097bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_5e1608b81ca92 = new tdBlock();
block_td_uid_60_5e1608b81ca92.id = "td_uid_60_5e1608b81ca92";
block_td_uid_60_5e1608b81ca92.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_60_5e1608b81ca92_rand"}';
block_td_uid_60_5e1608b81ca92.td_column_number = "3";
block_td_uid_60_5e1608b81ca92.block_type = "td_block_mega_menu";
block_td_uid_60_5e1608b81ca92.post_count = "5";
block_td_uid_60_5e1608b81ca92.found_posts = "115";
block_td_uid_60_5e1608b81ca92.header_color = "";
block_td_uid_60_5e1608b81ca92.ajax_pagination_infinite_stop = "";
block_td_uid_60_5e1608b81ca92.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_60_5e1608b81ca92);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_60_5e1608b81ca92_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_60_5e1608b81ca92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-millonaria-perspectiva-de-rappi-a-pesar-de-su-rojo-absoluto/" rel="bookmark" title="La millonaria perspectiva de Rappi a pesar de su rojo absoluto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Rappi_Bolsa-180x135.png" alt="" title="La millonaria perspectiva de Rappi a pesar de su rojo absoluto"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-millonaria-perspectiva-de-rappi-a-pesar-de-su-rojo-absoluto/" rel="bookmark" title="La millonaria perspectiva de Rappi a pesar de su rojo absoluto">La millonaria perspectiva de Rappi a pesar de su rojo absoluto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-banco-central-de-argentina-sale-a-regular-a-las-fintech-a-quien-afectara/" rel="bookmark" title="El Banco Central de Argentina sale a regular a las Fintech, ¿a quién afectará?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/11/Marcos-Galperin-CEO-de-Mercado-Libre-180x135.jpg" alt="" title="El Banco Central de Argentina sale a regular a las Fintech, ¿a quién afectará?"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-banco-central-de-argentina-sale-a-regular-a-las-fintech-a-quien-afectara/" rel="bookmark" title="El Banco Central de Argentina sale a regular a las Fintech, ¿a quién afectará?">El Banco Central de Argentina sale a regular a las Fintech, ¿a quién afectará?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/un-banco-y-dos-fintech-abren-una-nueva-alternativa-de-inversion/" rel="bookmark" title="Un banco y dos fintech abren una nueva alternativa de inversión"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/IMG-20200103-WA0006-e1578066767626-180x135.jpg" alt="" title="Un banco y dos fintech abren una nueva alternativa de inversión"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/un-banco-y-dos-fintech-abren-una-nueva-alternativa-de-inversion/" rel="bookmark" title="Un banco y dos fintech abren una nueva alternativa de inversión">Un banco y dos fintech abren una nueva alternativa de inversión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/glovo-el-segundo-unicornio-espanol/" rel="bookmark" title="Glovo, el segundo “unicornio” español"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/glovo-180x135.jpeg" alt="" title="Glovo, el segundo “unicornio” español"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/glovo-el-segundo-unicornio-espanol/" rel="bookmark" title="Glovo, el segundo “unicornio” español">Glovo, el segundo “unicornio” español</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/queremos-posicionarnos-como-jugadores-de-clase-mundial-en-soluciones-de-credito/" rel="bookmark" title="“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/JLP-e1577373613953-180x135.jpg" alt="" title="“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/queremos-posicionarnos-como-jugadores-de-clase-mundial-en-soluciones-de-credito/" rel="bookmark" title="“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”">“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_5e1608b81ca92" data-td_block_id="td_uid_60_5e1608b81ca92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_5e1608b81ca92" data-td_block_id="td_uid_60_5e1608b81ca92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-100011"><a href="http://www.tynmagazine.com/category/english-content/">English Content</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_61_5e1608b82631f = new tdBlock();
block_td_uid_61_5e1608b82631f.id = "td_uid_61_5e1608b82631f";
block_td_uid_61_5e1608b82631f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29443","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2168854893 td_uid_61_5e1608b82631f_rand"}';
block_td_uid_61_5e1608b82631f.td_column_number = "3";
block_td_uid_61_5e1608b82631f.block_type = "td_block_mega_menu";
block_td_uid_61_5e1608b82631f.post_count = "5";
block_td_uid_61_5e1608b82631f.found_posts = "224";
block_td_uid_61_5e1608b82631f.header_color = "";
block_td_uid_61_5e1608b82631f.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e1608b82631f.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_61_5e1608b82631f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2168854893 td_uid_61_5e1608b82631f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_61_5e1608b82631f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-the-future-of-ai/" rel="bookmark" title="MWC Barcelona 2020: The future of AI"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ai2-180x135.png" alt="" title="MWC Barcelona 2020: The future of AI"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-the-future-of-ai/" rel="bookmark" title="MWC Barcelona 2020: The future of AI">MWC Barcelona 2020: The future of AI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/we-want-to-position-ourselves-as-world-class-players-in-credit-solutions-joao-lima-pinto/" rel="bookmark" title="&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/JLP-e1577373613953-180x135.jpg" alt="" title="&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/we-want-to-position-ourselves-as-world-class-players-in-credit-solutions-joao-lima-pinto/" rel="bookmark" title="&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto">&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/blubrake-the-abs-for-e-bikes-technology-to-increase-safety-at-ces-2020/" rel="bookmark" title="Blubrake, the ABS for e-bikes technology to increase safety at CES 2020"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/CES-2020-LAS-VEGAS-180x135.jpg" alt="" title="Blubrake, the ABS for e-bikes technology to increase safety at CES 2020"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/blubrake-the-abs-for-e-bikes-technology-to-increase-safety-at-ces-2020/" rel="bookmark" title="Blubrake, the ABS for e-bikes technology to increase safety at CES 2020">Blubrake, the ABS for e-bikes technology to increase safety at CES 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/tvkey-cloud-developed-by-nagra-and-samsung-wins-pay-tv-service-innovation-of-the-year/" rel="bookmark" title="TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/tvkeycloud-award-180x135.jpg" alt="" title="TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/tvkey-cloud-developed-by-nagra-and-samsung-wins-pay-tv-service-innovation-of-the-year/" rel="bookmark" title="TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year">TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telco-systems-joins-intels-prestigious-winners-circle-as-a-virtualization-solution-partner/" rel="bookmark" title="Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/telco-system-180x135.jpg" alt="" title="Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telco-systems-joins-intels-prestigious-winners-circle-as-a-virtualization-solution-partner/" rel="bookmark" title="Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner">Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5e1608b82631f" data-td_block_id="td_uid_61_5e1608b82631f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5e1608b82631f" data-td_block_id="td_uid_61_5e1608b82631f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-101557"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese Content</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_62_5e1608b82e074 = new tdBlock();
block_td_uid_62_5e1608b82e074.id = "td_uid_62_5e1608b82e074";
block_td_uid_62_5e1608b82e074.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31748","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2914067515 td_uid_62_5e1608b82e074_rand"}';
block_td_uid_62_5e1608b82e074.td_column_number = "3";
block_td_uid_62_5e1608b82e074.block_type = "td_block_mega_menu";
block_td_uid_62_5e1608b82e074.post_count = "5";
block_td_uid_62_5e1608b82e074.found_posts = "130";
block_td_uid_62_5e1608b82e074.header_color = "";
block_td_uid_62_5e1608b82e074.ajax_pagination_infinite_stop = "";
block_td_uid_62_5e1608b82e074.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_62_5e1608b82e074);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2914067515 td_uid_62_5e1608b82e074_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_62_5e1608b82e074 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/5g-americas-publica-relatorio-sobre-bandas-medias-e-altas-na-america-latina/" rel="bookmark" title="5G Americas publica relatório sobre bandas médias e altas na América Latina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/11/adslzone-5g-180x135.jpg" alt="" title="5G Americas publica relatório sobre bandas médias e altas na América Latina"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/5g-americas-publica-relatorio-sobre-bandas-medias-e-altas-na-america-latina/" rel="bookmark" title="5G Americas publica relatório sobre bandas médias e altas na América Latina">5G Americas publica relatório sobre bandas médias e altas na América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/estudo-mostra-potencial-e-tendencias-de-aplicativos-de-encontros-e-sites-adultos/" rel="bookmark" title="Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/tinder-180x135.jpg" alt="" title="Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/estudo-mostra-potencial-e-tendencias-de-aplicativos-de-encontros-e-sites-adultos/" rel="bookmark" title="Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos">Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cxone-a-experiencia-do-cliente-em-cloud/" rel="bookmark" title="CXOne: a experiência do cliente em cloud"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Atencion-automa--180x135.jpg" alt="" title="CXOne: a experiência do cliente em cloud"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cxone-a-experiencia-do-cliente-em-cloud/" rel="bookmark" title="CXOne: a experiência do cliente em cloud">CXOne: a experiência do cliente em cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/5g-americas-anuncia-novo-estudo-sobre-banda-larga-de-700-mhz-na-america-latina/" rel="bookmark" title="5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/11/5g-1-180x135.jpg" alt="" title="5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/5g-americas-anuncia-novo-estudo-sobre-banda-larga-de-700-mhz-na-america-latina/" rel="bookmark" title="5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina">5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/inteligencia-artificial-para-incluir-pessoas-e-transformar-o-relacionamento-com-o-cliente/" rel="bookmark" title="Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/inteligencia-artificial-1-180x135.jpg" alt="" title="Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/inteligencia-artificial-para-incluir-pessoas-e-transformar-o-relacionamento-com-o-cliente/" rel="bookmark" title="Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente">Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5e1608b82e074" data-td_block_id="td_uid_62_5e1608b82e074"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5e1608b82e074" data-td_block_id="td_uid_62_5e1608b82e074"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96323"><a href="http://www.tynmagazine.com/content-partners/">Content Partners</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-115015" class="post-115015 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-economy tag-ces-2020 tag-cta tag-donald-trump tag-era-digital tag-gary-shapiro tag-industria-tecnologica tag-ivanka-trump tag-rachel-sklar tag-startup tag-tynmagazine subseccion-feature subseccion-home" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de Digital Economy" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/digital-economy/"><span itemprop="title">Digital Economy</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ivanka Trump, la protagonista y el discurso más controvertido del CES"><meta itemprop="url" content = "http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/">Ivanka Trump, la protagonista y el discurso más controvertido del CES</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul>
                        <header>
                            <h1 class="entry-title">Ivanka Trump, la protagonista y el discurso más controvertido del CES</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By <a href="http://www.tynmagazine.com/author/gustavo/">Gustavo Martínez</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:46:32+00:00" >08/01/2020</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><figure><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ivanka-1.jpg" data-caption="Ivanka Trump"><img width="681" height="454" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ivanka-1-681x454.jpg" alt="" title="Gadget Show Diversity Ivanka Trump"/></a><figcaption class="wp-caption-text">Ivanka Trump</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/&amp;text=Ivanka+Trump%2C+la+protagonista+y+el+discurso+m%C3%A1s+controvertido+del+CES+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p><strong>TyN Magazine desde CES 2020, Las Vegas &#8211; </strong>Dos horas antes de que empezara la presentación de <a href="https://es.wikipedia.org/wiki/Ivanka_Trump"><strong>Ivanka Trump</strong></a> este martes en el <a href="https://elpais.com/tag/ces_consumer_electronic_show/a" target="_blank" rel="noopener noreferrer">CES</a>, decenas de personas hacían cola para tomar un sitio en el gran salón del hotel Venetian en Las Vegas. La hija y asesora de Donald Trump, presidente de EE UU, ha asistido a la mayor feria de tecnología de consumo del mundo para hablar sobre el futuro del trabajo. Su participación ha causado expectativas y controversia a partes iguales.</p>
<p>Después de anunciarse que Trump participaría en la feria, diferentes expertos de la industria tecnológica criticaron la decisión. La mayoría alegaba que había mujeres con más experiencia en el sector y más cualificadas para ello. &#8220;Esta es una elección terrible en muchos niveles, pero también un insulto a los años de protestas por las pocas mujeres que han sido invitadas a ser <em>keynote</em> y a las que se dijo que era un problema de base mientras que los hombres en una situación similar eran promovidos&#8221;, tuiteó la comentarista de tecnología Rachel Sklar.</p>
<section id="sumario_1|apoyos" class="sumario_apoyos derecha">
<div class="sumario__interior">
<header class="sumario-encabezado">
<p class="sumario-titulo">La analista tecnológica Carolina Milanesi expresó su desacuerdo en una columna publicada el pasado 31 de diciembre en <em>Forbes</em>: “La razón de mi disgusto se basa en el hecho de que hay muchas más mujeres que se dedican a la tecnología y son empresarias que podrían hacerle pasar un mal rato a Ivanka Trump sobre cómo la tecnología impactará en el futuro del trabajo”.</p>
</header>
</div>
</section>
<p>En la misma línea se posicionaron muchas otras mujeres y empresarias como Sara Mauskopf, directora ejecutiva de la compañía de cuidado infantil Winnie: “Hay muchas mujeres que están trabajando mucho para ayudar a las mujeres en tecnología y crear productos que ayudan a las mujeres y también a los niños y las familias. Ivanka Trump no es una de ellas&#8221;.</p>
<p>&#8220;Me pone triste que la CTA utilice su poder para promover a la Sra. Trump entre los cientos de líderes calificados de todos los géneros que trabajan activamente en tecnología&#8221;, dijo Laura DiCarlo, <span class="link">una startup de tecnología sexual</span>, en un comunicado el martes. &#8220;La Sra. Trump simplemente no es la voz adecuada para hablar en nombre de la comunidad tecnológica&#8221;.</p>
<p><strong>Para ellas &#8220;Ivanka Trump, no es una persona capacitada para dar una charla en el marco de CES&#8221;</strong></p>
<p>Trump no será la única persona de la administración del presidente Trump en aparecer en un CES. La secretaria de transporte de EE.UU., Elaine Chao, también será una de las oradoras principales de la conferencia en un evento el 8 de enero.</p>
<p>Ante el aluvión de críticas, la CTA (la asociación de compañías tecnológicas de EE UU, que organiza el CES) defendió su decisión. El director de la feria, Gary Shapiro, argumentó en una entrevista con la BBC que la presencia de Trump en la feria serviría para explicar la colaboración entre la industria y el Gobierno. &#8220;Se presta mucha atención a los trabajos del futuro, y la <em>keynote</em> con Ivanka Trump se centrará en cómo la industria está trabajando con el Gobierno en este tema tan importante&#8221;, afirmó, además de resaltar que Trump ha hecho un gran trabajo.  La hija del presidente de EE UU ha aparecido en diferentes eventos con ejecutivos como Tim Cook, de Apple, o Sundar Pichai, de Alphabet.</p>
<figure id="attachment_115018" style="width: 450px" class="wp-caption alignnone"><img class="size-medium wp-image-115018" src="http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary-450x276.jpg" alt="" width="450" height="276" srcset="http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary-450x276.jpg 450w, http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary-768x470.jpg 768w, http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary-686x420.jpg 686w, http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary-640x392.jpg 640w, http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary-681x417.jpg 681w, http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary-600x367.jpg 600w, http://www.tynmagazine.com/wp-content/uploads/sites/3/2020/01/ivanka-gary.jpg 980w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption class="wp-caption-text">Ivanka Trump habla en CES 2020 con Gary Shapiro, presidente ejecutivo de la CTA</figcaption></figure>
<p><strong>Formación y digitalización</strong></p>
<p>Finalmente, este martes, Gary Shapiro ha entrevistado a Trump ante centenares de asistentes. La asesora, que ha centrado gran parte de su discurso en la situación laboral en EE UU, ha afirmado que en la era digital se requiere “una alfabetización técnica” de los trabajadores. “No se trata solo de ofrecer formación para los trabajos del futuro. Las empresas deben invertir en capacitar a su fuerza laboral actual para que esas personas puedan seguir desempeñando su trabajo mañana aunque usen equipos diferentes&#8221;, ha explicado.</p>
<p>La universidad, según ha subrayado, no es el camino más adecuado para todos los jóvenes: las compañías deberían fijarse más en las habilidades a la hora de contratar y menos en los títulos. Trump, que ha anunciado una nueva colaboración entre el Gobierno estadounidense y la industria tecnológica para crear empleos, ha abordado la importancia de la digitalización para agilizar diferentes trámites: &#8220;Necesitamos aprovechar la tecnología y los datos para tener la información [de las personas] en su iPhone ¿Por qué no puedes tener tu título de secundaria en tu iPhone y verificarlo para que la persona que te va a contratar no tenga que llamar para comprobarlo?&#8221;.</p>
<p>En cuanto al sistema de inmigración de EE UU, ha afirmado que debe ser revisado. Según ha explicado, el presidente del país cree que “es una locura educar a los inmigrantes de todo el mundo y cuando están a punto de iniciar su negocio, echarlos del país”. “Nuestro sistema de inmigración es totalmente defectuoso. Si lo comparamos con el de nuestro vecino del norte, Canadá, no tiene sentido. Necesitamos reclutar y retener al mejor talento del mundo&#8221;, ha concluído.</p>
<p>A sus 38 años, Ivanka Trump ha sido una figura clave en la administración de su padre en lo que toca a la tecnología, pues ha estado presente en las discusiones con ejecutivos de Microsoft, Google e IBM, además de formar parte de una junta asesora con el presidente ejecutivo de Apple, Tim Cook. Ella también es miembro del National Council for the American Worker junto con el secretario de comercio, Wilbur Ross, ha dicho en el pasado que es necesario llevar más enfoque en ciencia, tecnología, ingeniería y matemáticas (STEM) a las escuelas estadounidenses, algo que la administración Trump buscaría en su potencial segundo mandato.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/&amp;text=Ivanka+Trump%2C+la+protagonista+y+el+discurso+m%C3%A1s+controvertido+del+CES+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/ces-2020/">CES 2020</a></li><li><a href="http://www.tynmagazine.com/tag/cta/">CTA</a></li><li><a href="http://www.tynmagazine.com/tag/donald-trump/">Donald Trump</a></li><li><a href="http://www.tynmagazine.com/tag/era-digital/">era digital</a></li><li><a href="http://www.tynmagazine.com/tag/gary-shapiro/">Gary Shapiro</a></li><li><a href="http://www.tynmagazine.com/tag/industria-tecnologica/">industria tecnológica</a></li><li><a href="http://www.tynmagazine.com/tag/ivanka-trump/">Ivanka Trump</a></li><li><a href="http://www.tynmagazine.com/tag/rachel-sklar/">Rachel Sklar.</a></li><li><a href="http://www.tynmagazine.com/tag/startup/">Startup</a></li><li><a href="http://www.tynmagazine.com/tag/tynmagazine/">TyNMagazine</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/mwc-barcelona-2020-la-inteligencia-artificial-en-su-maxima-expresion/">MWC Barcelona 2020, la inteligencia artificial en su máxima expresión</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/gustavo/">Gustavo Martínez</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gustavo Martínez"></span><meta itemprop="datePublished" content="2020-01-08T10:46:32+00:00"><meta itemprop="dateModified" content="2020-01-08T13:16:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="Ivanka Trump, la protagonista y el discurso más controvertido del CES"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ivanka-1.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>    </footer>

    <script>var block_td_uid_63_5e1608b84ab15 = new tdBlock();
block_td_uid_63_5e1608b84ab15.id = "td_uid_63_5e1608b84ab15";
block_td_uid_63_5e1608b84ab15.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3152769987 td_uid_63_5e1608b84ab15_rand","td_column_number":3,"live_filter_cur_post_id":115015,"live_filter_cur_post_author":"8"}';
block_td_uid_63_5e1608b84ab15.td_column_number = "3";
block_td_uid_63_5e1608b84ab15.block_type = "td_block_related_posts";
block_td_uid_63_5e1608b84ab15.post_count = "3";
block_td_uid_63_5e1608b84ab15.found_posts = "2311";
block_td_uid_63_5e1608b84ab15.header_color = "";
block_td_uid_63_5e1608b84ab15.ajax_pagination_infinite_stop = "";
block_td_uid_63_5e1608b84ab15.max_num_pages = "771";
tdBlocksArray.push(block_td_uid_63_5e1608b84ab15);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3152769987 td_uid_63_5e1608b84ab15_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_64_5e1608b84c7b9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_5e1608b84ab15" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_63_5e1608b84ab15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-principal-freno-de-las-fintech-es-el-desconocimiento-de-las-entidades-regulatorias/" rel="bookmark" title="El principal freno de las fintech es el desconocimiento de las entidades regulatorias"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/Cleiva-Alves-Aguilar-Colombia-3-e1578409740672-238x178.jpg" alt="" title="El principal freno de las fintech es el desconocimiento de las entidades regulatorias"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-principal-freno-de-las-fintech-es-el-desconocimiento-de-las-entidades-regulatorias/" rel="bookmark" title="El principal freno de las fintech es el desconocimiento de las entidades regulatorias">El principal freno de las fintech es el desconocimiento de las entidades regulatorias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/escapar-de-la-edad-oscura-de-la-desigualdad-de-datos/" rel="bookmark" title="Escapar de la Edad Oscura de la desigualdad de datos"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/pbi-238x178.jpg" alt="" title="Escapar de la Edad Oscura de la desigualdad de datos"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/escapar-de-la-edad-oscura-de-la-desigualdad-de-datos/" rel="bookmark" title="Escapar de la Edad Oscura de la desigualdad de datos">Escapar de la Edad Oscura de la desigualdad de datos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-banca-de-estados-unidos-teme-las-elecciones-presidenciales/" rel="bookmark" title="La banca de Estados Unidos teme las elecciones presidenciales"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/trump-2020-238x178.jpg" alt="" title="La banca de Estados Unidos teme las elecciones presidenciales"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-banca-de-estados-unidos-teme-las-elecciones-presidenciales/" rel="bookmark" title="La banca de Estados Unidos teme las elecciones presidenciales">La banca de Estados Unidos teme las elecciones presidenciales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5e1608b84ab15" data-td_block_id="td_uid_63_5e1608b84ab15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_5e1608b84ab15" data-td_block_id="td_uid_63_5e1608b84ab15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_65_5e1608b851ed7 = new tdBlock();
block_td_uid_65_5e1608b851ed7.id = "td_uid_65_5e1608b851ed7";
block_td_uid_65_5e1608b851ed7.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_65_5e1608b851ed7_rand"}';
block_td_uid_65_5e1608b851ed7.td_column_number = "1";
block_td_uid_65_5e1608b851ed7.block_type = "td_block_7";
block_td_uid_65_5e1608b851ed7.post_count = "3";
block_td_uid_65_5e1608b851ed7.found_posts = "32323";
block_td_uid_65_5e1608b851ed7.header_color = "";
block_td_uid_65_5e1608b851ed7.ajax_pagination_infinite_stop = "";
block_td_uid_65_5e1608b851ed7.max_num_pages = "10775";
tdBlocksArray.push(block_td_uid_65_5e1608b851ed7);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_65_5e1608b851ed7_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_65_5e1608b851ed7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/" rel="bookmark" title="Ivanka Trump, la protagonista y el discurso más controvertido del CES"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ivanka-1-100x75.jpg" alt="" title="Ivanka Trump, la protagonista y el discurso más controvertido del CES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ivanka-trump-la-protagonista-y-el-discurso-mas-controvertido-del-ces/" rel="bookmark" title="Ivanka Trump, la protagonista y el discurso más controvertido del CES">Ivanka Trump, la protagonista y el discurso más controvertido del CES</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:46:32+00:00" >08/01/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-la-inteligencia-artificial-en-su-maxima-expresion/" rel="bookmark" title="MWC Barcelona 2020, la inteligencia artificial en su máxima expresión"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ai2-100x75.png" alt="" title="MWC Barcelona 2020, la inteligencia artificial en su máxima expresión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-la-inteligencia-artificial-en-su-maxima-expresion/" rel="bookmark" title="MWC Barcelona 2020, la inteligencia artificial en su máxima expresión">MWC Barcelona 2020, la inteligencia artificial en su máxima expresión</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T09:50:43+00:00" >08/01/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ballie-el-nuevo-robot-asistente-de-samsung/" rel="bookmark" title="Ballie, el nuevo robot asistente de Samsung"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/01/ballie-100x75.jpg" alt="" title="Ballie, el nuevo robot asistente de Samsung"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ballie-el-nuevo-robot-asistente-de-samsung/" rel="bookmark" title="Ballie, el nuevo robot asistente de Samsung">Ballie, el nuevo robot asistente de Samsung</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T09:38:38+00:00" >08/01/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">4953</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">2532</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">2312</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">2078</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1457</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1343</span></a></li><li><a href="http://www.tynmagazine.com/category/negocios/">Negocios<span class="td-cat-no">1320</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MÁS ARTICULOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-futuro-digital-es-una-fragil-combinacion-de-promesas-e-incertidumbre/" rel="bookmark" title="El futuro digital es una frágil combinación de promesas e incertidumbre"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2017/09/Imagen-ISOC-Internet-Economy-100x75.png" alt="" title="El futuro digital es una frágil combinación de promesas e incertidumbre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-futuro-digital-es-una-fragil-combinacion-de-promesas-e-incertidumbre/" rel="bookmark" title="El futuro digital es una frágil combinación de promesas e incertidumbre">El futuro digital es una frágil combinación de promesas e incertidumbre</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-23T15:50:01+00:00" >23/09/2017</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-fintech-britanica-gocardless-se-establece-en-espana/" rel="bookmark" title="La &#8216;fintech&#8217; británica GoCardless se establece en España"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/04/gocardless-offices-london-1-700x467-100x75.jpg" alt="" title="La &#8216;fintech&#8217; británica GoCardless se establece en España"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-fintech-britanica-gocardless-se-establece-en-espana/" rel="bookmark" title="La &#8216;fintech&#8217; británica GoCardless se establece en España">La &#8216;fintech&#8217; británica GoCardless se establece en España</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T11:52:56+00:00" >09/04/2019</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/avaya-anuncio-la-adquisicion-de-spoken-communications/" rel="bookmark" title="Avaya anunció la adquisición de Spoken Communications"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/01/IMG_20180129_094933726-e1517256809945-100x75.jpg" alt="" title="Avaya anunció la adquisición de Spoken Communications"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/avaya-anuncio-la-adquisicion-de-spoken-communications/" rel="bookmark" title="Avaya anunció la adquisición de Spoken Communications">Avaya anunció la adquisición de Spoken Communications</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T17:15:25+00:00" >29/01/2018</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5e1608b894c0a
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"d8029ecbdc","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-202002.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'115015',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '115015' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2020-01-08 13:52:08 by W3 Total Cache -->