<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Mapeando el cerebro en alta resolución | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-e1577562870122.jpg" /><meta name="author" content="Dra. Graciela Salas">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://0div.com:40/wp_010_tech/wp-content/uploads/2014/09/newsmag-144.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Mapeando el cerebro en alta resolución RSS de los comentarios" href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"d3d1a5d02a","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"d3d1a5d02a","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=f4dd64efb1","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='Uruguay busca sortear el cepo argentino' href='http://www.tynmagazine.com/uruguay-busca-sortear-el-cepo-argentino/' />
<link rel='next' title='Científicos descubren como bajar el coste de producción de la insulina para diabéticos' href='http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=114704' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fmapeando-el-cerebro-en-alta-resolucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fmapeando-el-cerebro-en-alta-resolucion%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mapeando el cerebro en alta resolución" />
<meta property="og:url" content="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/" />
<meta property="og:description" content="La nueva técnica de imagen 3-D puede revelar, mucho más rápidamente que otros métodos, cómo se conectan las neuronas en todo el cerebro." />
<meta property="article:published_time" content="2019-12-31T12:40:42+00:00" />
<meta property="article:modified_time" content="2019-12-28T19:58:23+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-e1577562870122.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="452" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-114704 single-format-standard woocommerce-no-js tribe-no-js mapeando-el-cerebro-en-alta-resolucion single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40939"><a href="http://www.tynmagazine.com/category/connected-cars/">Connected Cars</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/analisis-cc/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/cloud-connected-cars/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/ecommerce-connected-cars/">Ecommerce</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/empresas-cc/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/connected-cars/entrevistas-cc/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-77441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77441"><a href="http://www.tynmagazine.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/apps/">Apps</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/cloud-science/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/drones-science/">Drones</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/science/empresas-science/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40942"><a href="http://www.tynmagazine.com/category/gadgets/">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/analisis-gd/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/apps-gd/">Apps</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/drones-gd/">Drones</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/ecommerce-gadgets/">Ecommerce</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/gadgets/empresas-gd/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-40943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40943"><a href="http://www.tynmagazine.com/category/influencers/">influencers</a></li>
<li id="menu-item-111305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111305"><a href="http://www.tynmagazine.com/category/b2b/">B2B</a></li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100011"><a href="http://www.tynmagazine.com/category/english-content/">English Content</a></li>
<li id="menu-item-101557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101557"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese Content</a></li>
<li id="menu-item-96323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96323"><a href="http://www.tynmagazine.com/content-partners/">Content Partners</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e0b508f61691 = new tdBlock();
block_td_uid_1_5e0b508f61691.id = "td_uid_1_5e0b508f61691";
block_td_uid_1_5e0b508f61691.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_5e0b508f61691_rand"}';
block_td_uid_1_5e0b508f61691.td_column_number = "3";
block_td_uid_1_5e0b508f61691.block_type = "td_block_mega_menu";
block_td_uid_1_5e0b508f61691.post_count = "5";
block_td_uid_1_5e0b508f61691.found_posts = "2959";
block_td_uid_1_5e0b508f61691.header_color = "";
block_td_uid_1_5e0b508f61691.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0b508f61691.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_1_5e0b508f61691);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_5e0b508f61691_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5e0b508f61691 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-la-proxima-era-en-tecnologia-es-la-conectividad-inteligente-ilimitada/" rel="bookmark" title="MWC Barcelona 2020: La próxima era en tecnología es la conectividad inteligente ilimitada"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/limitless-connectivity-theme-featured-2x-180x135.jpg" alt="" title="MWC Barcelona 2020: La próxima era en tecnología es la conectividad inteligente ilimitada"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mwc-barcelona-2020-la-proxima-era-en-tecnologia-es-la-conectividad-inteligente-ilimitada/" rel="bookmark" title="MWC Barcelona 2020: La próxima era en tecnología es la conectividad inteligente ilimitada">MWC Barcelona 2020: La próxima era en tecnología es la conectividad inteligente ilimitada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ivanka-trump-se-unira-al-escenario-de-keynotes-de-ces-2020/" rel="bookmark" title="Ivanka Trump se unirá al escenario de “Keynotes” de CES 2020"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/ivanka-trump--e1577550227847-180x135.jpg" alt="" title="Ivanka Trump se unirá al escenario de “Keynotes” de CES 2020"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ivanka-trump-se-unira-al-escenario-de-keynotes-de-ces-2020/" rel="bookmark" title="Ivanka Trump se unirá al escenario de “Keynotes” de CES 2020">Ivanka Trump se unirá al escenario de “Keynotes” de CES 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/apple-operador-de-telecomunicaciones/" rel="bookmark" title="Apple, ¿operador de telecomunicaciones?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/apple-1-180x135.jpg" alt="" title="Apple, ¿operador de telecomunicaciones?"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/apple-operador-de-telecomunicaciones/" rel="bookmark" title="Apple, ¿operador de telecomunicaciones?">Apple, ¿operador de telecomunicaciones?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telecom-lanza-una-nueva-propuesta-para-el-entretenimiento-movil/" rel="bookmark" title="Telecom lanza una nueva propuesta para el entretenimiento móvil"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/08/CABLEVISIÓN-FLOW-11-180x135.jpg" alt="" title="Telecom lanza una nueva propuesta para el entretenimiento móvil"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telecom-lanza-una-nueva-propuesta-para-el-entretenimiento-movil/" rel="bookmark" title="Telecom lanza una nueva propuesta para el entretenimiento móvil">Telecom lanza una nueva propuesta para el entretenimiento móvil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/china-le-regalo-usd-75-000-millones-a-huawei/" rel="bookmark" title="China le regaló USD 75.000 millones a Huawei"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/11/Huawei-shop-Zhejiang-180x135.jpg" alt="" title="China le regaló USD 75.000 millones a Huawei"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/china-le-regalo-usd-75-000-millones-a-huawei/" rel="bookmark" title="China le regaló USD 75.000 millones a Huawei">China le regaló USD 75.000 millones a Huawei</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e0b508f61691" id="td_uid_2_5e0b508f66cc1" data-td_block_id="td_uid_1_5e0b508f61691" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e0b508f61691"  id="td_uid_3_5e0b508f66e11" data-td_block_id="td_uid_1_5e0b508f61691" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_5e0b508f61691"  id="td_uid_4_5e0b508f66f78" data-td_block_id="td_uid_1_5e0b508f61691" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_5e0b508f61691"  id="td_uid_5_5e0b508f670ad" data-td_block_id="td_uid_1_5e0b508f61691" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_5e0b508f61691"  id="td_uid_6_5e0b508f67226" data-td_block_id="td_uid_1_5e0b508f61691" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_5e0b508f61691"  id="td_uid_7_5e0b508f6737e" data-td_block_id="td_uid_1_5e0b508f61691" data-td_filter_value="9263" href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0b508f61691" data-td_block_id="td_uid_1_5e0b508f61691"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e0b508f61691" data-td_block_id="td_uid_1_5e0b508f61691"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40939"><a href="http://www.tynmagazine.com/category/connected-cars/">Connected Cars</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e0b508f6bdd6 = new tdBlock();
block_td_uid_8_5e0b508f6bdd6.id = "td_uid_8_5e0b508f6bdd6";
block_td_uid_8_5e0b508f6bdd6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9197","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1795815738 td_uid_8_5e0b508f6bdd6_rand"}';
block_td_uid_8_5e0b508f6bdd6.td_column_number = "3";
block_td_uid_8_5e0b508f6bdd6.block_type = "td_block_mega_menu";
block_td_uid_8_5e0b508f6bdd6.post_count = "5";
block_td_uid_8_5e0b508f6bdd6.found_posts = "518";
block_td_uid_8_5e0b508f6bdd6.header_color = "";
block_td_uid_8_5e0b508f6bdd6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0b508f6bdd6.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_8_5e0b508f6bdd6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1795815738 td_uid_8_5e0b508f6bdd6_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5e0b508f6bdd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/volkswagen-trabaja-en-el-desarrollo-de-robots-autonomos/" rel="bookmark" title="Volkswagen trabaja en el desarrollo de robots autónomos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/volkswagen_robot-recarga--180x135.jpg" alt="" title="Volkswagen trabaja en el desarrollo de robots autónomos"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/volkswagen-trabaja-en-el-desarrollo-de-robots-autonomos/" rel="bookmark" title="Volkswagen trabaja en el desarrollo de robots autónomos">Volkswagen trabaja en el desarrollo de robots autónomos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ericsson-se-une-a-microsoft-para-impulsar-la-llegada-de-automoviles-conectados/" rel="bookmark" title="Ericsson se une a Microsoft para impulsar la llegada de automóviles conectados"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/connected-cars-180x135.jpg" alt="" title="Ericsson se une a Microsoft para impulsar la llegada de automóviles conectados"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ericsson-se-une-a-microsoft-para-impulsar-la-llegada-de-automoviles-conectados/" rel="bookmark" title="Ericsson se une a Microsoft para impulsar la llegada de automóviles conectados">Ericsson se une a Microsoft para impulsar la llegada de automóviles conectados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/claro-conecta-el-nuevo-chevrolet-onix/" rel="bookmark" title="Claro conecta el nuevo Chevrolet Onix"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/onix-plus-180x135.jpg" alt="" title="Claro conecta el nuevo Chevrolet Onix"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/claro-conecta-el-nuevo-chevrolet-onix/" rel="bookmark" title="Claro conecta el nuevo Chevrolet Onix">Claro conecta el nuevo Chevrolet Onix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-guerra-de-los-suv-electricos-se-acelera/" rel="bookmark" title="La guerra de los SUV eléctricos se acelera"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/cybertruck-180x135.png" alt="" title="La guerra de los SUV eléctricos se acelera"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-guerra-de-los-suv-electricos-se-acelera/" rel="bookmark" title="La guerra de los SUV eléctricos se acelera">La guerra de los SUV eléctricos se acelera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/caen-las-ventas-de-los-vehiculos-sustentables/" rel="bookmark" title="Caen las ventas de los vehículos sustentables"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/vehiculo-electrico-180x135.jpg" alt="" title="Caen las ventas de los vehículos sustentables"/></a></div>                <a href="http://www.tynmagazine.com/category/connected-cars/" class="td-post-category">Connected Cars</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/caen-las-ventas-de-los-vehiculos-sustentables/" rel="bookmark" title="Caen las ventas de los vehículos sustentables">Caen las ventas de los vehículos sustentables</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e0b508f6bdd6" id="td_uid_9_5e0b508f70762" data-td_block_id="td_uid_8_5e0b508f6bdd6" data-td_filter_value="" href="http://www.tynmagazine.com/category/connected-cars/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5e0b508f6bdd6"  id="td_uid_10_5e0b508f70884" data-td_block_id="td_uid_8_5e0b508f6bdd6" data-td_filter_value="9288" href="http://www.tynmagazine.com/category/connected-cars/analisis-cc/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5e0b508f6bdd6"  id="td_uid_11_5e0b508f709f7" data-td_block_id="td_uid_8_5e0b508f6bdd6" data-td_filter_value="27009" href="http://www.tynmagazine.com/category/connected-cars/cloud-connected-cars/">Cloud</a><a class="mega-menu-sub-cat-td_uid_8_5e0b508f6bdd6"  id="td_uid_12_5e0b508f70b56" data-td_block_id="td_uid_8_5e0b508f6bdd6" data-td_filter_value="19245" href="http://www.tynmagazine.com/category/connected-cars/ecommerce-connected-cars/">Ecommerce</a><a class="mega-menu-sub-cat-td_uid_8_5e0b508f6bdd6"  id="td_uid_13_5e0b508f70ca9" data-td_block_id="td_uid_8_5e0b508f6bdd6" data-td_filter_value="9285" href="http://www.tynmagazine.com/category/connected-cars/empresas-cc/">Empresas</a><a class="mega-menu-sub-cat-td_uid_8_5e0b508f6bdd6"  id="td_uid_14_5e0b508f70e11" data-td_block_id="td_uid_8_5e0b508f6bdd6" data-td_filter_value="9290" href="http://www.tynmagazine.com/category/connected-cars/entrevistas-cc/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e0b508f6bdd6" data-td_block_id="td_uid_8_5e0b508f6bdd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e0b508f6bdd6" data-td_block_id="td_uid_8_5e0b508f6bdd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e0b508f75587 = new tdBlock();
block_td_uid_15_5e0b508f75587.id = "td_uid_15_5e0b508f75587";
block_td_uid_15_5e0b508f75587.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_15_5e0b508f75587_rand"}';
block_td_uid_15_5e0b508f75587.td_column_number = "3";
block_td_uid_15_5e0b508f75587.block_type = "td_block_mega_menu";
block_td_uid_15_5e0b508f75587.post_count = "5";
block_td_uid_15_5e0b508f75587.found_posts = "2387";
block_td_uid_15_5e0b508f75587.header_color = "";
block_td_uid_15_5e0b508f75587.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e0b508f75587.max_num_pages = "478";
tdBlocksArray.push(block_td_uid_15_5e0b508f75587);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_15_5e0b508f75587_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_5e0b508f75587 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uruguay-busca-sortear-el-cepo-argentino/" rel="bookmark" title="Uruguay busca sortear el cepo argentino"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/tarjeta-pre-paga-uruguay-180x135.jpg" alt="" title="Uruguay busca sortear el cepo argentino"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uruguay-busca-sortear-el-cepo-argentino/" rel="bookmark" title="Uruguay busca sortear el cepo argentino">Uruguay busca sortear el cepo argentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/iv-foro-de-desarrollo-sostenible-sera-en-la-habana/" rel="bookmark" title="IV Foro de Desarrollo Sostenible será en La Habana"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/desarrollo-sostenible-ok-180x135.png" alt="" title="IV Foro de Desarrollo Sostenible será en La Habana"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/iv-foro-de-desarrollo-sostenible-sera-en-la-habana/" rel="bookmark" title="IV Foro de Desarrollo Sostenible será en La Habana">IV Foro de Desarrollo Sostenible será en La Habana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-corte-ingles-presta-500-millones-a-sus-clientes-para-consumo-navideno/" rel="bookmark" title="El Corte Inglés presta 500 millones a sus clientes para consumo navideño"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/corte-ingles-180x135.jpg" alt="" title="El Corte Inglés presta 500 millones a sus clientes para consumo navideño"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-corte-ingles-presta-500-millones-a-sus-clientes-para-consumo-navideno/" rel="bookmark" title="El Corte Inglés presta 500 millones a sus clientes para consumo navideño">El Corte Inglés presta 500 millones a sus clientes para consumo navideño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/travis-kalanick-vende-el-90-de-sus-acciones-en-uber/" rel="bookmark" title="Travis Kalanick vende el 90% de sus acciones en Uber"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Travis-Kalanick-180x135.jpg" alt="" title="Travis Kalanick vende el 90% de sus acciones en Uber"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/travis-kalanick-vende-el-90-de-sus-acciones-en-uber/" rel="bookmark" title="Travis Kalanick vende el 90% de sus acciones en Uber">Travis Kalanick vende el 90% de sus acciones en Uber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cada-vez-mas-la-inteligencia-artificial-se-va-aplicando-a-nuevas-materias/" rel="bookmark" title="Cada vez más, la Inteligencia Artificial se va aplicando a nuevas materias"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/ia-israel-180x135.png" alt="" title="Cada vez más, la Inteligencia Artificial se va aplicando a nuevas materias"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cada-vez-mas-la-inteligencia-artificial-se-va-aplicando-a-nuevas-materias/" rel="bookmark" title="Cada vez más, la Inteligencia Artificial se va aplicando a nuevas materias">Cada vez más, la Inteligencia Artificial se va aplicando a nuevas materias</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e0b508f75587" id="td_uid_16_5e0b508f79f1f" data-td_block_id="td_uid_15_5e0b508f75587" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e0b508f75587"  id="td_uid_17_5e0b508f7a035" data-td_block_id="td_uid_15_5e0b508f75587" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_5e0b508f75587"  id="td_uid_18_5e0b508f7a196" data-td_block_id="td_uid_15_5e0b508f75587" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_5e0b508f75587"  id="td_uid_19_5e0b508f7a30a" data-td_block_id="td_uid_15_5e0b508f75587" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_15_5e0b508f75587"  id="td_uid_20_5e0b508f7a460" data-td_block_id="td_uid_15_5e0b508f75587" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_15_5e0b508f75587"  id="td_uid_21_5e0b508f7a5e6" data-td_block_id="td_uid_15_5e0b508f75587" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e0b508f75587" data-td_block_id="td_uid_15_5e0b508f75587"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e0b508f75587" data-td_block_id="td_uid_15_5e0b508f75587"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5e0b508f7edad = new tdBlock();
block_td_uid_22_5e0b508f7edad.id = "td_uid_22_5e0b508f7edad";
block_td_uid_22_5e0b508f7edad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_22_5e0b508f7edad_rand"}';
block_td_uid_22_5e0b508f7edad.td_column_number = "3";
block_td_uid_22_5e0b508f7edad.block_type = "td_block_mega_menu";
block_td_uid_22_5e0b508f7edad.post_count = "5";
block_td_uid_22_5e0b508f7edad.found_posts = "569";
block_td_uid_22_5e0b508f7edad.header_color = "";
block_td_uid_22_5e0b508f7edad.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e0b508f7edad.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_22_5e0b508f7edad);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_22_5e0b508f7edad_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_5e0b508f7edad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bnp-invierte-5-millones-en-primera-fase-de-nuevo-sistema-de-transferencia-bancaria/" rel="bookmark" title="BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/banco-nacional-de-panama-180x135.jpg" alt="" title="BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bnp-invierte-5-millones-en-primera-fase-de-nuevo-sistema-de-transferencia-bancaria/" rel="bookmark" title="BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria">BNP invierte $5 millones en primera fase de nuevo sistema de transferencia bancaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/banisi-la-satisfaccion-del-cliente-como-eje-de-accion/" rel="bookmark" title="Banisi, la satisfacción del cliente como eje de acción"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/banisi-180x135.jpg" alt="" title="Banisi, la satisfacción del cliente como eje de acción"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/banisi-la-satisfaccion-del-cliente-como-eje-de-accion/" rel="bookmark" title="Banisi, la satisfacción del cliente como eje de acción">Banisi, la satisfacción del cliente como eje de acción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/scotiabank-y-visa-aceleran-la-adopcion-de-pagos-digitales-en-centroamerica/" rel="bookmark" title="Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Franz-Strohmeier_Visa_Bhavna-Kaushal_Scotiabank-180x135.jpg" alt="" title="Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/scotiabank-y-visa-aceleran-la-adopcion-de-pagos-digitales-en-centroamerica/" rel="bookmark" title="Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica">Scotiabank y Visa: aceleran la adopción de pagos digitales en Centroamérica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-banca-apuesta-por-los-chatbots/" rel="bookmark" title="La banca apuesta por los chatbots"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/chatbots-e1576764840925-180x135.jpg" alt="" title="La banca apuesta por los chatbots"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-banca-apuesta-por-los-chatbots/" rel="bookmark" title="La banca apuesta por los chatbots">La banca apuesta por los chatbots</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/panama-pondra-en-marcha-la-primera-billetera-digital/" rel="bookmark" title="Panamá pondrá en marcha la primera billetera digital"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Digital-Wallet--180x135.jpg" alt="" title="Panamá pondrá en marcha la primera billetera digital"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/panama-pondra-en-marcha-la-primera-billetera-digital/" rel="bookmark" title="Panamá pondrá en marcha la primera billetera digital">Panamá pondrá en marcha la primera billetera digital</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e0b508f7edad" id="td_uid_23_5e0b508f8386e" data-td_block_id="td_uid_22_5e0b508f7edad" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5e0b508f7edad"  id="td_uid_24_5e0b508f8398a" data-td_block_id="td_uid_22_5e0b508f7edad" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_5e0b508f7edad"  id="td_uid_25_5e0b508f83af1" data-td_block_id="td_uid_22_5e0b508f7edad" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_22_5e0b508f7edad"  id="td_uid_26_5e0b508f83c4e" data-td_block_id="td_uid_22_5e0b508f7edad" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_5e0b508f7edad"  id="td_uid_27_5e0b508f83da7" data-td_block_id="td_uid_22_5e0b508f7edad" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_22_5e0b508f7edad"  id="td_uid_28_5e0b508f83f00" data-td_block_id="td_uid_22_5e0b508f7edad" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e0b508f7edad" data-td_block_id="td_uid_22_5e0b508f7edad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5e0b508f7edad" data-td_block_id="td_uid_22_5e0b508f7edad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5e0b508f883cf = new tdBlock();
block_td_uid_29_5e0b508f883cf.id = "td_uid_29_5e0b508f883cf";
block_td_uid_29_5e0b508f883cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_29_5e0b508f883cf_rand"}';
block_td_uid_29_5e0b508f883cf.td_column_number = "3";
block_td_uid_29_5e0b508f883cf.block_type = "td_block_mega_menu";
block_td_uid_29_5e0b508f883cf.post_count = "5";
block_td_uid_29_5e0b508f883cf.found_posts = "2535";
block_td_uid_29_5e0b508f883cf.header_color = "";
block_td_uid_29_5e0b508f883cf.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e0b508f883cf.max_num_pages = "507";
tdBlocksArray.push(block_td_uid_29_5e0b508f883cf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_29_5e0b508f883cf_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_5e0b508f883cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-uso-de-iot-aumentara-un-67-en-solo-dos-anos/" rel="bookmark" title="El uso de IoT aumentará un 67% en solo dos años"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/home-automation-180x135.jpg" alt="" title="El uso de IoT aumentará un 67% en solo dos años"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-uso-de-iot-aumentara-un-67-en-solo-dos-anos/" rel="bookmark" title="El uso de IoT aumentará un 67% en solo dos años">El uso de IoT aumentará un 67% en solo dos años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/en-2020-habra-4-veces-mas-dispositivos-conectados-a-internet-que-personas/" rel="bookmark" title="En 2020 habrá 4 veces más dispositivos conectados a Internet que personas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Tecnología-Para-Los-Negocios-180x135.jpg" alt="" title="En 2020 habrá 4 veces más dispositivos conectados a Internet que personas"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/en-2020-habra-4-veces-mas-dispositivos-conectados-a-internet-que-personas/" rel="bookmark" title="En 2020 habrá 4 veces más dispositivos conectados a Internet que personas">En 2020 habrá 4 veces más dispositivos conectados a Internet que personas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/las-big-tech-se-alian-para-lograr-hogares-inteligentes/" rel="bookmark" title="Las Big tech, ¿se alían para lograr hogares inteligentes?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/hogares-conectados--180x135.jpg" alt="" title="Las Big tech, ¿se alían para lograr hogares inteligentes?"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/las-big-tech-se-alian-para-lograr-hogares-inteligentes/" rel="bookmark" title="Las Big tech, ¿se alían para lograr hogares inteligentes?">Las Big tech, ¿se alían para lograr hogares inteligentes?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/que-hace-a-un-edificio-inteligente/" rel="bookmark" title="¿Qué hace a un edificio &#8220;inteligente&#8221;?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Edif-inteligentes-180x135.jpg" alt="" title="¿Qué hace a un edificio &#8220;inteligente&#8221;?"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/que-hace-a-un-edificio-inteligente/" rel="bookmark" title="¿Qué hace a un edificio &#8220;inteligente&#8221;?">¿Qué hace a un edificio &#8220;inteligente&#8221;?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ciudades-inteligentes-solo-se-basan-en-tecnologia/" rel="bookmark" title="Ciudades inteligentes, ¿sólo se basan en tecnología?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/urbanismo-3d-impresion-180x135.jpg" alt="" title="Ciudades inteligentes, ¿sólo se basan en tecnología?"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ciudades-inteligentes-solo-se-basan-en-tecnologia/" rel="bookmark" title="Ciudades inteligentes, ¿sólo se basan en tecnología?">Ciudades inteligentes, ¿sólo se basan en tecnología?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e0b508f883cf" id="td_uid_30_5e0b508f8eff3" data-td_block_id="td_uid_29_5e0b508f883cf" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5e0b508f883cf"  id="td_uid_31_5e0b508f8f1d0" data-td_block_id="td_uid_29_5e0b508f883cf" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_5e0b508f883cf"  id="td_uid_32_5e0b508f8f428" data-td_block_id="td_uid_29_5e0b508f883cf" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_29_5e0b508f883cf"  id="td_uid_33_5e0b508f8f668" data-td_block_id="td_uid_29_5e0b508f883cf" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_5e0b508f883cf"  id="td_uid_34_5e0b508f8f8a4" data-td_block_id="td_uid_29_5e0b508f883cf" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_29_5e0b508f883cf"  id="td_uid_35_5e0b508f8fad8" data-td_block_id="td_uid_29_5e0b508f883cf" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e0b508f883cf" data-td_block_id="td_uid_29_5e0b508f883cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e0b508f883cf" data-td_block_id="td_uid_29_5e0b508f883cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-77441"><a href="http://www.tynmagazine.com/category/science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5e0b508f9b1b6 = new tdBlock();
block_td_uid_36_5e0b508f9b1b6.id = "td_uid_36_5e0b508f9b1b6";
block_td_uid_36_5e0b508f9b1b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14577","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1473142228 td_uid_36_5e0b508f9b1b6_rand"}';
block_td_uid_36_5e0b508f9b1b6.td_column_number = "3";
block_td_uid_36_5e0b508f9b1b6.block_type = "td_block_mega_menu";
block_td_uid_36_5e0b508f9b1b6.post_count = "5";
block_td_uid_36_5e0b508f9b1b6.found_posts = "712";
block_td_uid_36_5e0b508f9b1b6.header_color = "";
block_td_uid_36_5e0b508f9b1b6.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e0b508f9b1b6.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_36_5e0b508f9b1b6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1473142228 td_uid_36_5e0b508f9b1b6_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_5e0b508f9b1b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/proteina-verde-180x135.jpg" alt="" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos">Científicos descubren como bajar el coste de producción de la insulina para diabéticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/" rel="bookmark" title="Mapeando el cerebro en alta resolución"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-180x135.jpg" alt="" title="Mapeando el cerebro en alta resolución"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/" rel="bookmark" title="Mapeando el cerebro en alta resolución">Mapeando el cerebro en alta resolución</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/2019-el-ano-mas-caliente-de-la-historia-culpa-de-los-paises-ricos/" rel="bookmark" title="2019, el año más caliente de la historia: ¿culpa de los países ricos?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/calentamiento-global--180x135.jpg" alt="" title="2019, el año más caliente de la historia: ¿culpa de los países ricos?"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/2019-el-ano-mas-caliente-de-la-historia-culpa-de-los-paises-ricos/" rel="bookmark" title="2019, el año más caliente de la historia: ¿culpa de los países ricos?">2019, el año más caliente de la historia: ¿culpa de los países ricos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ibm-desarrolla-baterias-para-vehiculos-con-materiales-del-agua-de-mar/" rel="bookmark" title="IBM desarrolla baterías para vehículos con materiales del agua de mar"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/IBM-BatteryResearch-111419-026-180x135.jpg" alt="" title="IBM desarrolla baterías para vehículos con materiales del agua de mar"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ibm-desarrolla-baterias-para-vehiculos-con-materiales-del-agua-de-mar/" rel="bookmark" title="IBM desarrolla baterías para vehículos con materiales del agua de mar">IBM desarrolla baterías para vehículos con materiales del agua de mar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/marte-esta-nuestro-futuro-ahi/" rel="bookmark" title="Marte, ¿está nuestro futuro ahí?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Marte-el-2030--180x135.jpg" alt="" title="Marte, ¿está nuestro futuro ahí?"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/marte-esta-nuestro-futuro-ahi/" rel="bookmark" title="Marte, ¿está nuestro futuro ahí?">Marte, ¿está nuestro futuro ahí?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e0b508f9b1b6" id="td_uid_37_5e0b508fa8a60" data-td_block_id="td_uid_36_5e0b508f9b1b6" data-td_filter_value="" href="http://www.tynmagazine.com/category/science/">Todo</a><a class="mega-menu-sub-cat-td_uid_36_5e0b508f9b1b6"  id="td_uid_38_5e0b508fa8c6d" data-td_block_id="td_uid_36_5e0b508f9b1b6" data-td_filter_value="21894" href="http://www.tynmagazine.com/category/science/apps/">Apps</a><a class="mega-menu-sub-cat-td_uid_36_5e0b508f9b1b6"  id="td_uid_39_5e0b508fa8ef9" data-td_block_id="td_uid_36_5e0b508f9b1b6" data-td_filter_value="17482" href="http://www.tynmagazine.com/category/science/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_36_5e0b508f9b1b6"  id="td_uid_40_5e0b508fa9161" data-td_block_id="td_uid_36_5e0b508f9b1b6" data-td_filter_value="27014" href="http://www.tynmagazine.com/category/science/cloud-science/">Cloud</a><a class="mega-menu-sub-cat-td_uid_36_5e0b508f9b1b6"  id="td_uid_41_5e0b508fa93dd" data-td_block_id="td_uid_36_5e0b508f9b1b6" data-td_filter_value="17488" href="http://www.tynmagazine.com/category/science/drones-science/">Drones</a><a class="mega-menu-sub-cat-td_uid_36_5e0b508f9b1b6"  id="td_uid_42_5e0b508fa9642" data-td_block_id="td_uid_36_5e0b508f9b1b6" data-td_filter_value="21895" href="http://www.tynmagazine.com/category/science/empresas-science/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e0b508f9b1b6" data-td_block_id="td_uid_36_5e0b508f9b1b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5e0b508f9b1b6" data-td_block_id="td_uid_36_5e0b508f9b1b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40942"><a href="http://www.tynmagazine.com/category/gadgets/">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5e0b508fb4315 = new tdBlock();
block_td_uid_43_5e0b508fb4315.id = "td_uid_43_5e0b508fb4315";
block_td_uid_43_5e0b508fb4315.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9301","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1563546872 td_uid_43_5e0b508fb4315_rand"}';
block_td_uid_43_5e0b508fb4315.td_column_number = "3";
block_td_uid_43_5e0b508fb4315.block_type = "td_block_mega_menu";
block_td_uid_43_5e0b508fb4315.post_count = "5";
block_td_uid_43_5e0b508fb4315.found_posts = "4916";
block_td_uid_43_5e0b508fb4315.header_color = "";
block_td_uid_43_5e0b508fb4315.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e0b508fb4315.max_num_pages = "984";
tdBlocksArray.push(block_td_uid_43_5e0b508fb4315);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1563546872 td_uid_43_5e0b508fb4315_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_43_5e0b508fb4315 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/watch-for-instagram-la-app-para-ver-fotos-videos-y-stories-en-pantalla-grande/" rel="bookmark" title="Watch for Instagram, la app para ver fotos, vídeos y stories en pantalla grande"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Watch-for-Instagram-Apple-TV-002-180x135.jpg" alt="" title="Watch for Instagram, la app para ver fotos, vídeos y stories en pantalla grande"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/watch-for-instagram-la-app-para-ver-fotos-videos-y-stories-en-pantalla-grande/" rel="bookmark" title="Watch for Instagram, la app para ver fotos, vídeos y stories en pantalla grande">Watch for Instagram, la app para ver fotos, vídeos y stories en pantalla grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/apple-ofrece-1-millon-de-dolares-a-quien-logre-hackear-el-iphone/" rel="bookmark" title="Apple ofrece 1 millón de dólares a quien logre hackear el iPhone"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/white-hat-hacker-180x135.jpg" alt="" title="Apple ofrece 1 millón de dólares a quien logre hackear el iPhone"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/apple-ofrece-1-millon-de-dolares-a-quien-logre-hackear-el-iphone/" rel="bookmark" title="Apple ofrece 1 millón de dólares a quien logre hackear el iPhone">Apple ofrece 1 millón de dólares a quien logre hackear el iPhone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/otra-vez-falla-facebook/" rel="bookmark" title="Otra vez falla Facebook"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/facebook-180x135.jpg" alt="" title="Otra vez falla Facebook"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/otra-vez-falla-facebook/" rel="bookmark" title="Otra vez falla Facebook">Otra vez falla Facebook</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cinco-claves-para-analizar-como-te-fue-en-marketing-este-ano/" rel="bookmark" title="Cinco claves para analizar cómo te fue en marketing este año"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Marketing-180x135.jpg" alt="" title="Cinco claves para analizar cómo te fue en marketing este año"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cinco-claves-para-analizar-como-te-fue-en-marketing-este-ano/" rel="bookmark" title="Cinco claves para analizar cómo te fue en marketing este año">Cinco claves para analizar cómo te fue en marketing este año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/donweb-te-invita-a-dar-play-a-la-navidad/" rel="bookmark" title="Donweb te invita a dar play a la Navidad"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Pieza-Navidad-180x135.jpg" alt="" title="Donweb te invita a dar play a la Navidad"/></a></div>                <a href="http://www.tynmagazine.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/donweb-te-invita-a-dar-play-a-la-navidad/" rel="bookmark" title="Donweb te invita a dar play a la Navidad">Donweb te invita a dar play a la Navidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5e0b508fb4315" id="td_uid_44_5e0b508fbe6cb" data-td_block_id="td_uid_43_5e0b508fb4315" data-td_filter_value="" href="http://www.tynmagazine.com/category/gadgets/">Todo</a><a class="mega-menu-sub-cat-td_uid_43_5e0b508fb4315"  id="td_uid_45_5e0b508fbe834" data-td_block_id="td_uid_43_5e0b508fb4315" data-td_filter_value="9304" href="http://www.tynmagazine.com/category/gadgets/analisis-gd/">Análisis</a><a class="mega-menu-sub-cat-td_uid_43_5e0b508fb4315"  id="td_uid_46_5e0b508fbe9d1" data-td_block_id="td_uid_43_5e0b508fb4315" data-td_filter_value="9316" href="http://www.tynmagazine.com/category/gadgets/apps-gd/">Apps</a><a class="mega-menu-sub-cat-td_uid_43_5e0b508fb4315"  id="td_uid_47_5e0b508fbeb79" data-td_block_id="td_uid_43_5e0b508fb4315" data-td_filter_value="5042" href="http://www.tynmagazine.com/category/gadgets/drones-gd/">Drones</a><a class="mega-menu-sub-cat-td_uid_43_5e0b508fb4315"  id="td_uid_48_5e0b508fbecf2" data-td_block_id="td_uid_43_5e0b508fb4315" data-td_filter_value="40653" href="http://www.tynmagazine.com/category/gadgets/ecommerce-gadgets/">Ecommerce</a><a class="mega-menu-sub-cat-td_uid_43_5e0b508fb4315"  id="td_uid_49_5e0b508fbef49" data-td_block_id="td_uid_43_5e0b508fb4315" data-td_filter_value="9302" href="http://www.tynmagazine.com/category/gadgets/empresas-gd/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e0b508fb4315" data-td_block_id="td_uid_43_5e0b508fb4315"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5e0b508fb4315" data-td_block_id="td_uid_43_5e0b508fb4315"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5e0b508fc8b33 = new tdBlock();
block_td_uid_50_5e0b508fc8b33.id = "td_uid_50_5e0b508fc8b33";
block_td_uid_50_5e0b508fc8b33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_50_5e0b508fc8b33_rand"}';
block_td_uid_50_5e0b508fc8b33.td_column_number = "3";
block_td_uid_50_5e0b508fc8b33.block_type = "td_block_mega_menu";
block_td_uid_50_5e0b508fc8b33.post_count = "5";
block_td_uid_50_5e0b508fc8b33.found_posts = "292";
block_td_uid_50_5e0b508fc8b33.header_color = "";
block_td_uid_50_5e0b508fc8b33.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e0b508fc8b33.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_50_5e0b508fc8b33);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_50_5e0b508fc8b33_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_50_5e0b508fc8b33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/china-podra-controlar-las-economias-emergentes/" rel="bookmark" title="¿China podrá controlar las economías emergentes?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/china-cripto-e1577052808660-180x135.jpg" alt="" title="¿China podrá controlar las economías emergentes?"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/china-podra-controlar-las-economias-emergentes/" rel="bookmark" title="¿China podrá controlar las economías emergentes?">¿China podrá controlar las economías emergentes?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/francia-busca-crear-una-criptomoneda-oficial/" rel="bookmark" title="Francia busca crear una criptomoneda oficial"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/europa-criptomonedas-1024x768-180x135.jpg" alt="" title="Francia busca crear una criptomoneda oficial"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/francia-busca-crear-una-criptomoneda-oficial/" rel="bookmark" title="Francia busca crear una criptomoneda oficial">Francia busca crear una criptomoneda oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/criptomonedas-son-el-efectivo-del-siglo-xxi/" rel="bookmark" title="Criptomonedas, ¿son el efectivo del siglo XXI?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cajero-bitcoin--180x135.jpg" alt="" title="Criptomonedas, ¿son el efectivo del siglo XXI?"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/criptomonedas-son-el-efectivo-del-siglo-xxi/" rel="bookmark" title="Criptomonedas, ¿son el efectivo del siglo XXI?">Criptomonedas, ¿son el efectivo del siglo XXI?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-union-europea-enturbia-aun-mas-el-futuro-de-libra/" rel="bookmark" title="La Unión Europea enturbia aún más el futuro de Libra"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/libra-UE-180x135.jpg" alt="" title="La Unión Europea enturbia aún más el futuro de Libra"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-union-europea-enturbia-aun-mas-el-futuro-de-libra/" rel="bookmark" title="La Unión Europea enturbia aún más el futuro de Libra">La Unión Europea enturbia aún más el futuro de Libra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/criptomonedas-un-desafio-monetario-para-el-sistema-financiero-internacional/" rel="bookmark" title="Criptomonedas: un desafío monetario para el sistema financiero internacional"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/bitcoin-atm-toronto-180x135.jpg" alt="" title="Criptomonedas: un desafío monetario para el sistema financiero internacional"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/criptomonedas-un-desafio-monetario-para-el-sistema-financiero-internacional/" rel="bookmark" title="Criptomonedas: un desafío monetario para el sistema financiero internacional">Criptomonedas: un desafío monetario para el sistema financiero internacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5e0b508fc8b33" id="td_uid_51_5e0b508fda47a" data-td_block_id="td_uid_50_5e0b508fc8b33" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_50_5e0b508fc8b33"  id="td_uid_52_5e0b508fda7fe" data-td_block_id="td_uid_50_5e0b508fc8b33" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_50_5e0b508fc8b33"  id="td_uid_53_5e0b508fdb423" data-td_block_id="td_uid_50_5e0b508fc8b33" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_50_5e0b508fc8b33"  id="td_uid_54_5e0b508fdc3bc" data-td_block_id="td_uid_50_5e0b508fc8b33" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_50_5e0b508fc8b33"  id="td_uid_55_5e0b508fdc570" data-td_block_id="td_uid_50_5e0b508fc8b33" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_50_5e0b508fc8b33"  id="td_uid_56_5e0b508fdc6ed" data-td_block_id="td_uid_50_5e0b508fc8b33" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e0b508fc8b33" data-td_block_id="td_uid_50_5e0b508fc8b33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5e0b508fc8b33" data-td_block_id="td_uid_50_5e0b508fc8b33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40943"><a href="http://www.tynmagazine.com/category/influencers/">influencers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_57_5e0b508fe6001 = new tdBlock();
block_td_uid_57_5e0b508fe6001.id = "td_uid_57_5e0b508fe6001";
block_td_uid_57_5e0b508fe6001.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9216","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3779364969 td_uid_57_5e0b508fe6001_rand"}';
block_td_uid_57_5e0b508fe6001.td_column_number = "3";
block_td_uid_57_5e0b508fe6001.block_type = "td_block_mega_menu";
block_td_uid_57_5e0b508fe6001.post_count = "5";
block_td_uid_57_5e0b508fe6001.found_posts = "357";
block_td_uid_57_5e0b508fe6001.header_color = "";
block_td_uid_57_5e0b508fe6001.ajax_pagination_infinite_stop = "";
block_td_uid_57_5e0b508fe6001.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_57_5e0b508fe6001);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3779364969 td_uid_57_5e0b508fe6001_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_57_5e0b508fe6001 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-se-quien-es-mi-publico-y-como-puedo-llegar-a-el/" rel="bookmark" title="¿Cómo sé quién es mi público y cómo puedo llegar a él?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/conferencia-4-e1577295026572-180x135.jpg" alt="" title="¿Cómo sé quién es mi público y cómo puedo llegar a él?"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-se-quien-es-mi-publico-y-como-puedo-llegar-a-el/" rel="bookmark" title="¿Cómo sé quién es mi público y cómo puedo llegar a él?">¿Cómo sé quién es mi público y cómo puedo llegar a él?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/queremos-vivir-en-la-transparencia-que-nos-impone-la-economia-digital/" rel="bookmark" title="¿Queremos vivir en la transparencia que nos impone la economía digital?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/IMG-20191218-WA0011-e1577219805206-180x135.jpg" alt="" title="¿Queremos vivir en la transparencia que nos impone la economía digital?"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/queremos-vivir-en-la-transparencia-que-nos-impone-la-economia-digital/" rel="bookmark" title="¿Queremos vivir en la transparencia que nos impone la economía digital?">¿Queremos vivir en la transparencia que nos impone la economía digital?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/8-formas-en-que-la-vida-de-los-administradores-de-sistemas-cambio-en-la-decada-2010/" rel="bookmark" title="8 formas en que la vida de los administradores de sistemas cambió en la década 2010"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/David-Montoya-Paessler-3-180x135.jpg" alt="" title="8 formas en que la vida de los administradores de sistemas cambió en la década 2010"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/8-formas-en-que-la-vida-de-los-administradores-de-sistemas-cambio-en-la-decada-2010/" rel="bookmark" title="8 formas en que la vida de los administradores de sistemas cambió en la década 2010">8 formas en que la vida de los administradores de sistemas cambió en la década 2010</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/plan-de-accion-para-compras-de-ultimo-minuto/" rel="bookmark" title="Plan de acción para compras de último minuto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/big-AlejandroPardoPayPal-180x135.jpg" alt="" title="Plan de acción para compras de último minuto"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/plan-de-accion-para-compras-de-ultimo-minuto/" rel="bookmark" title="Plan de acción para compras de último minuto">Plan de acción para compras de último minuto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/alfabetizacion-digital-aprender-para-hacer-triunfar-tu-negocio/" rel="bookmark" title="Alfabetización digital: aprender para hacer triunfar tu negocio"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Ana-Kagueyama-180x135.jpg" alt="" title="Alfabetización digital: aprender para hacer triunfar tu negocio"/></a></div>                <a href="http://www.tynmagazine.com/category/influencers/" class="td-post-category">influencers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/alfabetizacion-digital-aprender-para-hacer-triunfar-tu-negocio/" rel="bookmark" title="Alfabetización digital: aprender para hacer triunfar tu negocio">Alfabetización digital: aprender para hacer triunfar tu negocio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5e0b508fe6001" data-td_block_id="td_uid_57_5e0b508fe6001"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_5e0b508fe6001" data-td_block_id="td_uid_57_5e0b508fe6001"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111305"><a href="http://www.tynmagazine.com/category/b2b/">B2B</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_58_5e0b508ff1bc6 = new tdBlock();
block_td_uid_58_5e0b508ff1bc6.id = "td_uid_58_5e0b508ff1bc6";
block_td_uid_58_5e0b508ff1bc6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48346","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1736465073 td_uid_58_5e0b508ff1bc6_rand"}';
block_td_uid_58_5e0b508ff1bc6.td_column_number = "3";
block_td_uid_58_5e0b508ff1bc6.block_type = "td_block_mega_menu";
block_td_uid_58_5e0b508ff1bc6.post_count = "5";
block_td_uid_58_5e0b508ff1bc6.found_posts = "15";
block_td_uid_58_5e0b508ff1bc6.header_color = "";
block_td_uid_58_5e0b508ff1bc6.ajax_pagination_infinite_stop = "";
block_td_uid_58_5e0b508ff1bc6.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_58_5e0b508ff1bc6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1736465073 td_uid_58_5e0b508ff1bc6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_58_5e0b508ff1bc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-mejorar-la-productividad-de-los-trabajadores/" rel="bookmark" title="Cómo mejorar la productividad de los trabajadores"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/transporte-digital-180x135.jpg" alt="" title="Cómo mejorar la productividad de los trabajadores"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-mejorar-la-productividad-de-los-trabajadores/" rel="bookmark" title="Cómo mejorar la productividad de los trabajadores">Cómo mejorar la productividad de los trabajadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/se-presento-el-lg-transparent-oled-una-nueva-dimension-para-la-carteleria-digital/" rel="bookmark" title="Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/LG-OLED-180x135.jpg" alt="" title="Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/se-presento-el-lg-transparent-oled-una-nueva-dimension-para-la-carteleria-digital/" rel="bookmark" title="Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital">Se presentó el LG Transparent OLED, una nueva dimensión para la cartelería digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/walt-disney-world-resort-mejora-su-experiencia-de-huesped-con-wi-fi-de-aruba/" rel="bookmark" title="Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/wifi-disney-180x135.jpg" alt="" title="Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/walt-disney-world-resort-mejora-su-experiencia-de-huesped-con-wi-fi-de-aruba/" rel="bookmark" title="Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba">Walt Disney World Resort mejora su experiencia de huésped con Wi-Fi de Aruba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/zebra-technologies-presenta-su-nuevo-escaner-de-alto-rendimiento/" rel="bookmark" title="Zebra Technologies presenta su nuevo escáner de alto rendimiento"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/ds9308-photography-website-retail-drug-store-16x9-180x135.jpg" alt="" title="Zebra Technologies presenta su nuevo escáner de alto rendimiento"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/zebra-technologies-presenta-su-nuevo-escaner-de-alto-rendimiento/" rel="bookmark" title="Zebra Technologies presenta su nuevo escáner de alto rendimiento">Zebra Technologies presenta su nuevo escáner de alto rendimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-smart-lockers-de-pudo-desembarcan-en-argentina/" rel="bookmark" title="Los Smart Lockers de PUDO desembarcan en Argentina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/PUDO-Fernando-Carlino-e1573000567837-180x135.jpg" alt="" title="Los Smart Lockers de PUDO desembarcan en Argentina"/></a></div>                <a href="http://www.tynmagazine.com/category/b2b/" class="td-post-category">B2B</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-smart-lockers-de-pudo-desembarcan-en-argentina/" rel="bookmark" title="Los Smart Lockers de PUDO desembarcan en Argentina">Los Smart Lockers de PUDO desembarcan en Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5e0b508ff1bc6" data-td_block_id="td_uid_58_5e0b508ff1bc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_58_5e0b508ff1bc6" data-td_block_id="td_uid_58_5e0b508ff1bc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_59_5e0b5090098ac = new tdBlock();
block_td_uid_59_5e0b5090098ac.id = "td_uid_59_5e0b5090098ac";
block_td_uid_59_5e0b5090098ac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_59_5e0b5090098ac_rand"}';
block_td_uid_59_5e0b5090098ac.td_column_number = "3";
block_td_uid_59_5e0b5090098ac.block_type = "td_block_mega_menu";
block_td_uid_59_5e0b5090098ac.post_count = "5";
block_td_uid_59_5e0b5090098ac.found_posts = "65";
block_td_uid_59_5e0b5090098ac.header_color = "";
block_td_uid_59_5e0b5090098ac.ajax_pagination_infinite_stop = "";
block_td_uid_59_5e0b5090098ac.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_59_5e0b5090098ac);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_59_5e0b5090098ac_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_59_5e0b5090098ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/que-es-la-infraestructura-cognitiva/" rel="bookmark" title="¿Qué es la infraestructura cognitiva?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Cognitive-Computing-180x135.jpg" alt="" title="¿Qué es la infraestructura cognitiva?"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/que-es-la-infraestructura-cognitiva/" rel="bookmark" title="¿Qué es la infraestructura cognitiva?">¿Qué es la infraestructura cognitiva?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cinco-predicciones-de-ibm-para-2020/" rel="bookmark" title="Cinco predicciones de IBM para 2020"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/inteligencia-artificial-blockchain-180x135.jpg" alt="" title="Cinco predicciones de IBM para 2020"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cinco-predicciones-de-ibm-para-2020/" rel="bookmark" title="Cinco predicciones de IBM para 2020">Cinco predicciones de IBM para 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ibm-capacitara-a-4600-estudiantes-en-inteligencia-artificial/" rel="bookmark" title="IBM capacitará a 4,600 estudiantes en inteligencia artificial"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/educacion_slim1-1-180x135.jpg" alt="" title="IBM capacitará a 4,600 estudiantes en inteligencia artificial"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ibm-capacitara-a-4600-estudiantes-en-inteligencia-artificial/" rel="bookmark" title="IBM capacitará a 4,600 estudiantes en inteligencia artificial">IBM capacitará a 4,600 estudiantes en inteligencia artificial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/robomaster-s1-el-primer-robot-de-tierra-educativo/" rel="bookmark" title="RoboMaster S1, el primer robot de tierra educativo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/S1_2-180x135.jpg" alt="" title="RoboMaster S1, el primer robot de tierra educativo"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/robomaster-s1-el-primer-robot-de-tierra-educativo/" rel="bookmark" title="RoboMaster S1, el primer robot de tierra educativo">RoboMaster S1, el primer robot de tierra educativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/pymes-en-2020-mas-cerca-de-la-inteligencia-artificial/" rel="bookmark" title="Pymes en 2020: ¿más cerca de la inteligencia artificial?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/unnamed-2-180x135.jpg" alt="" title="Pymes en 2020: ¿más cerca de la inteligencia artificial?"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/pymes-en-2020-mas-cerca-de-la-inteligencia-artificial/" rel="bookmark" title="Pymes en 2020: ¿más cerca de la inteligencia artificial?">Pymes en 2020: ¿más cerca de la inteligencia artificial?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5e0b5090098ac" data-td_block_id="td_uid_59_5e0b5090098ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5e0b5090098ac" data-td_block_id="td_uid_59_5e0b5090098ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_5e0b50901c161 = new tdBlock();
block_td_uid_60_5e0b50901c161.id = "td_uid_60_5e0b50901c161";
block_td_uid_60_5e0b50901c161.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_60_5e0b50901c161_rand"}';
block_td_uid_60_5e0b50901c161.td_column_number = "3";
block_td_uid_60_5e0b50901c161.block_type = "td_block_mega_menu";
block_td_uid_60_5e0b50901c161.post_count = "5";
block_td_uid_60_5e0b50901c161.found_posts = "112";
block_td_uid_60_5e0b50901c161.header_color = "";
block_td_uid_60_5e0b50901c161.ajax_pagination_infinite_stop = "";
block_td_uid_60_5e0b50901c161.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_60_5e0b50901c161);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_60_5e0b50901c161_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_60_5e0b50901c161 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/glovo-el-segundo-unicornio-espanol/" rel="bookmark" title="Glovo, el segundo “unicornio” español"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/glovo-180x135.jpeg" alt="" title="Glovo, el segundo “unicornio” español"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/glovo-el-segundo-unicornio-espanol/" rel="bookmark" title="Glovo, el segundo “unicornio” español">Glovo, el segundo “unicornio” español</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/queremos-posicionarnos-como-jugadores-de-clase-mundial-en-soluciones-de-credito/" rel="bookmark" title="“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/JLP-e1577373613953-180x135.jpg" alt="" title="“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/queremos-posicionarnos-como-jugadores-de-clase-mundial-en-soluciones-de-credito/" rel="bookmark" title="“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”">“Queremos posicionarnos como jugadores de clase mundial en soluciones de crédito”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/en-la-diversidad-de-pensamiento-esta-la-base-de-la-transformacion-digital/" rel="bookmark" title="En la diversidad de pensamiento esta la base de la transformación digital"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/IMG-20191224-WA0025-180x135.jpg" alt="" title="En la diversidad de pensamiento esta la base de la transformación digital"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/en-la-diversidad-de-pensamiento-esta-la-base-de-la-transformacion-digital/" rel="bookmark" title="En la diversidad de pensamiento esta la base de la transformación digital">En la diversidad de pensamiento esta la base de la transformación digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/las-fintech-son-mas-peligrosas-para-la-banca-que-facebook-o-amazon/" rel="bookmark" title="Las &#8216;fintech&#8217; son más peligrosas para la banca que Facebook o Amazon"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Fintech-peligro-para-lam-banca-180x135.jpg" alt="" title="Las &#8216;fintech&#8217; son más peligrosas para la banca que Facebook o Amazon"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/las-fintech-son-mas-peligrosas-para-la-banca-que-facebook-o-amazon/" rel="bookmark" title="Las &#8216;fintech&#8217; son más peligrosas para la banca que Facebook o Amazon">Las &#8216;fintech&#8217; son más peligrosas para la banca que Facebook o Amazon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/celent-presenta-los-6-temas-mas-comentados-en-2019/" rel="bookmark" title="Celent presenta los 6 temas más comentados en 2019"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/insurtech-BBVA--e1576953704720-180x135.jpg" alt="" title="Celent presenta los 6 temas más comentados en 2019"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/celent-presenta-los-6-temas-mas-comentados-en-2019/" rel="bookmark" title="Celent presenta los 6 temas más comentados en 2019">Celent presenta los 6 temas más comentados en 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_5e0b50901c161" data-td_block_id="td_uid_60_5e0b50901c161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_5e0b50901c161" data-td_block_id="td_uid_60_5e0b50901c161"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-100011"><a href="http://www.tynmagazine.com/category/english-content/">English Content</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_61_5e0b50902573a = new tdBlock();
block_td_uid_61_5e0b50902573a.id = "td_uid_61_5e0b50902573a";
block_td_uid_61_5e0b50902573a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29443","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2168854893 td_uid_61_5e0b50902573a_rand"}';
block_td_uid_61_5e0b50902573a.td_column_number = "3";
block_td_uid_61_5e0b50902573a.block_type = "td_block_mega_menu";
block_td_uid_61_5e0b50902573a.post_count = "5";
block_td_uid_61_5e0b50902573a.found_posts = "223";
block_td_uid_61_5e0b50902573a.header_color = "";
block_td_uid_61_5e0b50902573a.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e0b50902573a.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_61_5e0b50902573a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2168854893 td_uid_61_5e0b50902573a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_61_5e0b50902573a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/we-want-to-position-ourselves-as-world-class-players-in-credit-solutions-joao-lima-pinto/" rel="bookmark" title="&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/JLP-e1577373613953-180x135.jpg" alt="" title="&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/we-want-to-position-ourselves-as-world-class-players-in-credit-solutions-joao-lima-pinto/" rel="bookmark" title="&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto">&#8220;We want to position ourselves as world class players in credit solutions&#8221;, João Lima Pinto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/blubrake-the-abs-for-e-bikes-technology-to-increase-safety-at-ces-2020/" rel="bookmark" title="Blubrake, the ABS for e-bikes technology to increase safety at CES 2020"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/CES-2020-LAS-VEGAS-180x135.jpg" alt="" title="Blubrake, the ABS for e-bikes technology to increase safety at CES 2020"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/blubrake-the-abs-for-e-bikes-technology-to-increase-safety-at-ces-2020/" rel="bookmark" title="Blubrake, the ABS for e-bikes technology to increase safety at CES 2020">Blubrake, the ABS for e-bikes technology to increase safety at CES 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/tvkey-cloud-developed-by-nagra-and-samsung-wins-pay-tv-service-innovation-of-the-year/" rel="bookmark" title="TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/tvkeycloud-award-180x135.jpg" alt="" title="TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/tvkey-cloud-developed-by-nagra-and-samsung-wins-pay-tv-service-innovation-of-the-year/" rel="bookmark" title="TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year">TVkey Cloud, developed by NAGRA and Samsung, wins Pay-TV Service Innovation of the Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telco-systems-joins-intels-prestigious-winners-circle-as-a-virtualization-solution-partner/" rel="bookmark" title="Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/telco-system-180x135.jpg" alt="" title="Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telco-systems-joins-intels-prestigious-winners-circle-as-a-virtualization-solution-partner/" rel="bookmark" title="Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner">Telco Systems Joins Intel’s Prestigious Winners’ Circle as a Virtualization Solution Partner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/prestigious-awards-recognize-service-application-technology-and-professional-excellence/" rel="bookmark" title="Prestigious awards recognize service, application, technology, and professional excellence"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/11/MEF-Awards-180x135.jpg" alt="" title="Prestigious awards recognize service, application, technology, and professional excellence"/></a></div>                <a href="http://www.tynmagazine.com/category/english-content/" class="td-post-category">English Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/prestigious-awards-recognize-service-application-technology-and-professional-excellence/" rel="bookmark" title="Prestigious awards recognize service, application, technology, and professional excellence">Prestigious awards recognize service, application, technology, and professional excellence</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5e0b50902573a" data-td_block_id="td_uid_61_5e0b50902573a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5e0b50902573a" data-td_block_id="td_uid_61_5e0b50902573a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-101557"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese Content</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_62_5e0b50902eaf5 = new tdBlock();
block_td_uid_62_5e0b50902eaf5.id = "td_uid_62_5e0b50902eaf5";
block_td_uid_62_5e0b50902eaf5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31748","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2914067515 td_uid_62_5e0b50902eaf5_rand"}';
block_td_uid_62_5e0b50902eaf5.td_column_number = "3";
block_td_uid_62_5e0b50902eaf5.block_type = "td_block_mega_menu";
block_td_uid_62_5e0b50902eaf5.post_count = "5";
block_td_uid_62_5e0b50902eaf5.found_posts = "129";
block_td_uid_62_5e0b50902eaf5.header_color = "";
block_td_uid_62_5e0b50902eaf5.ajax_pagination_infinite_stop = "";
block_td_uid_62_5e0b50902eaf5.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_62_5e0b50902eaf5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2914067515 td_uid_62_5e0b50902eaf5_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_62_5e0b50902eaf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/estudo-mostra-potencial-e-tendencias-de-aplicativos-de-encontros-e-sites-adultos/" rel="bookmark" title="Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/tinder-180x135.jpg" alt="" title="Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/estudo-mostra-potencial-e-tendencias-de-aplicativos-de-encontros-e-sites-adultos/" rel="bookmark" title="Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos">Estudo mostra potencial e tendências de aplicativos de encontros e sites adultos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cxone-a-experiencia-do-cliente-em-cloud/" rel="bookmark" title="CXOne: a experiência do cliente em cloud"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/Atencion-automa--180x135.jpg" alt="" title="CXOne: a experiência do cliente em cloud"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cxone-a-experiencia-do-cliente-em-cloud/" rel="bookmark" title="CXOne: a experiência do cliente em cloud">CXOne: a experiência do cliente em cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/5g-americas-anuncia-novo-estudo-sobre-banda-larga-de-700-mhz-na-america-latina/" rel="bookmark" title="5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/11/5g-1-180x135.jpg" alt="" title="5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/5g-americas-anuncia-novo-estudo-sobre-banda-larga-de-700-mhz-na-america-latina/" rel="bookmark" title="5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina">5G Americas anuncia novo estudo sobre banda larga de 700 MHz na América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/inteligencia-artificial-para-incluir-pessoas-e-transformar-o-relacionamento-com-o-cliente/" rel="bookmark" title="Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/inteligencia-artificial-1-180x135.jpg" alt="" title="Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/inteligencia-artificial-para-incluir-pessoas-e-transformar-o-relacionamento-com-o-cliente/" rel="bookmark" title="Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente">Inteligência Artificial para incluir pessoas e transformar o relacionamento com o cliente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/orbitall-implementa-plataforma-multiuso-para-garantir-uma-comunicacao-assertiva-na-ole-consignado/" rel="bookmark" title="Orbitall implementa plataforma multiuso para garantir uma comunicação assertiva na Olé Consignado"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/orbital-180x135.jpg" alt="" title="Orbitall implementa plataforma multiuso para garantir uma comunicação assertiva na Olé Consignado"/></a></div>                <a href="http://www.tynmagazine.com/category/portuguese-content/" class="td-post-category">Portuguese Content</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/orbitall-implementa-plataforma-multiuso-para-garantir-uma-comunicacao-assertiva-na-ole-consignado/" rel="bookmark" title="Orbitall implementa plataforma multiuso para garantir uma comunicação assertiva na Olé Consignado">Orbitall implementa plataforma multiuso para garantir uma comunicação assertiva na Olé Consignado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5e0b50902eaf5" data-td_block_id="td_uid_62_5e0b50902eaf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5e0b50902eaf5" data-td_block_id="td_uid_62_5e0b50902eaf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96323"><a href="http://www.tynmagazine.com/content-partners/">Content Partners</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-114704" class="post-114704 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-boston-childrens-hospital tag-cerebro tag-escuela-de-medicina-de-harvard tag-instituto-medico-howard-hughes tag-microscopia-tridimensional tag-mit tag-neuronas tag-neurotecnologia tag-tynmagazine tag-universidad-de-california subseccion-feature subseccion-home" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de Science" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/science/"><span itemprop="title">Science</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mapeando el cerebro en alta resolución"><meta itemprop="url" content = "http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/">Mapeando el cerebro en alta resolución</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/science/">Science</a></li></ul>
                        <header>
                            <h1 class="entry-title">Mapeando el cerebro en alta resolución</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By Staff - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T09:40:42+00:00" >31/12/2019</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-e1577562870122.jpg" data-caption=""><img width="681" height="384" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-681x384.jpg" alt="" title="cerebro-ai"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/&amp;text=Mapeando+el+cerebro+en+alta+resoluci%C3%B3n+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p>Los investigadores han desarrollado una nueva forma de obtener imágenes del cerebro con una resolución y velocidad sin precedentes. Con este enfoque, pueden localizar neuronas individuales, rastrear conexiones entre ellas y visualizar orgánulos dentro de las neuronas, sobre grandes volúmenes de tejido cerebral.</p>
<p>La nueva tecnología combina un método para expandir el tejido cerebral, lo que permite obtener imágenes a una resolución más alta, con una técnica rápida de microscopía tridimensional conocida como microscopía de celosía. En un artículo que apareció en <em>Science</em> el 17 de enero, los investigadores demostraron que podían usar estas técnicas para obtener imágenes del cerebro completo de la mosca de la fruta, así como de grandes secciones del cerebro del ratón, mucho más rápido de lo que anteriormente era posible. El equipo incluye investigadores del MIT, la Universidad de California en Berkeley, el Instituto Médico Howard Hughes y la Escuela de Medicina de Harvard / Boston Children&#8217;s Hospital.</p>
<p>Esta técnica permite a los investigadores mapear circuitos a gran escala dentro del cerebro al tiempo que ofrece una visión única de las funciones de las neuronas individuales, dice Edward Boyden, profesor de Neurotecnología de Y. Eva Tan, profesor asociado de ingeniería biológica y de ciencias cerebrales y cognitivas en MIT, y miembro del Instituto McGovern para la Investigación del Cerebro del MIT, el Laboratorio de Medios y el Instituto Koch para la Investigación Integral del Cáncer.</p>
<p>&#8220;Muchos problemas en biología son multiescala&#8221;, dice Boyden. &#8220;Mediante el uso de microscopía de láminas de luz de red, junto con el proceso de microscopía de expansión, ahora podemos obtener imágenes a gran escala sin perder de vista la configuración a nanoescala de las biomoléculas&#8221;.</p>
<p>Boyden es uno de los autores principales del estudio, junto con Eric Betzig, miembro principal del Campus de Investigación Janelia y profesor de física y biología molecular y celular en la Universidad de Berkeley. Los autores principales del artículo son el postdoctorado del MIT Ruixuan Gao, el ex postdoctorado del MIT Shoh Asano y el profesor asistente de la Escuela de Medicina de Harvard Srigokul Upadhyayula.</p>
<p><strong>Imágenes a gran escala</strong></p>
<p>En 2015, el laboratorio de Boyden desarrolló una forma de generar imágenes de tejido cerebral de muy alta resolución utilizando un microscopio de luz ordinario. Su técnica se basa en expandir el tejido antes de obtener imágenes, lo que les permite obtener imágenes del tejido a una resolución de aproximadamente 60 nanómetros. Anteriormente, este tipo de imágenes solo se podía lograr con microscopios de alta resolución muy caros, conocidos como microscopios de superresolución.</p>
<p>En el nuevo estudio, Boyden se asoció con Betzig y sus colegas en el Campus de Investigación Janelia de HHMI para combinar la microscopía de expansión con la microscopía de celosía. Esta tecnología, desarrollada por Betzig hace varios años, tiene algunos rasgos clave que la hacen ideal para combinar con la microscopía de expansión: puede generar imágenes de gran tamaño rápidamente e induce mucho menos fotodaño que otras técnicas de microscopía fluorescente.</p>
<p>&#8220;La unión del microscopio de lámina de luz reticular con la microscopía de expansión es esencial para lograr la sensibilidad, resolución y escalabilidad de las imágenes que estamos haciendo&#8221;, dice Gao.</p>
<p>La obtención de imágenes de muestras de tejido expandido genera grandes cantidades de datos, hasta decenas de terabytes por muestra, por lo que los investigadores también tuvieron que idear técnicas de procesamiento de imágenes computacionales altamente paralelas que pudieran dividir los datos en fragmentos más pequeños, analizarlos y volver a unirlos. en un todo coherente.</p>
<p>En el artículo, los investigadores demostraron el poder de su nueva técnica al obtener imágenes de capas de neuronas en la corteza somatosensorial de ratones, después de expandir el volumen de tejido cuatro veces. Se centraron en un tipo de neurona conocida como células piramidales, una de las neuronas excitadoras más comunes que se encuentran en el sistema nervioso. Para localizar sinapsis o conexiones entre estas neuronas, etiquetaron las proteínas que se encuentran en las regiones presinápticas y postsinápticas de las células. Esto también les permitió comparar la densidad de sinapsis en diferentes partes de la corteza.</p>
<p><img src="http://news.mit.edu/sites/mit.edu.newsoffice/files/images/brain-mapping.gif" alt="" /></p>
<p><em>Los investigadores del MIT han desarrollado un método para realizar imágenes 3D a gran escala de tejido cerebral. Aquí, imaginan todo el cerebro de la mosca de la fruta.</em></p>
<p>Con esta técnica, es posible analizar millones de sinapsis en solo unos días.</p>
<p>&#8220;Contamos grupos de marcadores postsinápticos a través de la corteza, y vimos diferencias en la densidad sináptica en las diferentes capas de la corteza&#8221;, dice Gao. &#8220;Utilizando la microscopía electrónica, esto habría tomado años en completarse&#8221;.</p>
<p>Los investigadores también estudiaron patrones de mielinización axonal en diferentes neuronas. La mielina es una sustancia grasa que aísla a los axones y cuya interrupción es un sello distintivo de la esclerosis múltiple. Los investigadores pudieron calcular el grosor del recubrimiento de mielina en diferentes segmentos de axones, y midieron los espacios entre tramos de mielina, que son importantes porque ayudan a conducir señales eléctricas. Anteriormente, este tipo de rastreo de mielina habría requerido meses o años.</p>
<p>Esta tecnología también se puede utilizar para obtener imágenes de pequeños orgánulos dentro de las neuronas. En el nuevo artículo, los investigadores identificaron mitocondrias y lisosomas, y también midieron variaciones en las formas de estos orgánulos.</p>
<p><strong>Análisis de circuitos</strong></p>
<p>Los investigadores demostraron que esta técnica podría usarse para analizar el tejido cerebral de otros organismos. Lo usaron para obtener imágenes de todo el cerebro de la mosca de la fruta, que es del tamaño de una semilla de amapola y contiene alrededor de 100,000 neuronas. En un conjunto de experimentos, rastrearon un circuito olfativo que se extiende a través de varias regiones del cerebro, tomaron imágenes de todas las neuronas dopaminérgicas y contaron todas las sinapsis en el cerebro. Al comparar varios animales, también encontraron diferencias en los números y disposiciones de los botones sinápticos dentro del circuito olfativo de cada animal.</p>
<p>En el trabajo futuro, Boyden imagina que esta técnica podría usarse para rastrear circuitos que controlan la formación y el recuerdo de la memoria, para estudiar cómo la entrada sensorial conduce a un comportamiento específico, o para analizar cómo se acoplan las emociones a la toma de decisiones.</p>
<p>&#8220;Todas estas son preguntas a una escala que no puedes responder con las tecnologías clásicas&#8221;, dice.</p>
<p>El sistema también podría tener aplicaciones más allá de la neurociencia, dice Boyden. Su laboratorio planea trabajar con otros investigadores para estudiar cómo el VIH evade el sistema inmune, y la tecnología también podría adaptarse para estudiar cómo las células cancerosas interactúan con las células circundantes, incluidas las células inmunes.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/&amp;text=Mapeando+el+cerebro+en+alta+resoluci%C3%B3n+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/boston-childrens-hospital/">Boston Children's Hospital</a></li><li><a href="http://www.tynmagazine.com/tag/cerebro/">cerebro</a></li><li><a href="http://www.tynmagazine.com/tag/escuela-de-medicina-de-harvard/">Escuela de Medicina de Harvard</a></li><li><a href="http://www.tynmagazine.com/tag/instituto-medico-howard-hughes/">Instituto Médico Howard Hughes.</a></li><li><a href="http://www.tynmagazine.com/tag/microscopia-tridimensional/">microscopía tridimensional</a></li><li><a href="http://www.tynmagazine.com/tag/mit/">MIT</a></li><li><a href="http://www.tynmagazine.com/tag/neuronas/">neuronas</a></li><li><a href="http://www.tynmagazine.com/tag/neurotecnologia/">neurotecnologia</a></li><li><a href="http://www.tynmagazine.com/tag/tynmagazine/">TyNMagazine</a></li><li><a href="http://www.tynmagazine.com/tag/universidad-de-california/">Universidad de California</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/uruguay-busca-sortear-el-cepo-argentino/">Uruguay busca sortear el cepo argentino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articulo siguiente</span><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/">Científicos descubren como bajar el coste de producción de la insulina para diabéticos</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/graciela/">Dra. Graciela Salas</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dra. Graciela Salas"></span><meta itemprop="datePublished" content="2019-12-31T09:40:42+00:00"><meta itemprop="dateModified" content="2019-12-28T16:58:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="Mapeando el cerebro en alta resolución"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-e1577562870122.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="452"></span>    </footer>

    <script>var block_td_uid_63_5e0b509047e02 = new tdBlock();
block_td_uid_63_5e0b509047e02.id = "td_uid_63_5e0b509047e02";
block_td_uid_63_5e0b509047e02.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_842440560 td_uid_63_5e0b509047e02_rand","td_column_number":3,"live_filter_cur_post_id":114704,"live_filter_cur_post_author":"44"}';
block_td_uid_63_5e0b509047e02.td_column_number = "3";
block_td_uid_63_5e0b509047e02.block_type = "td_block_related_posts";
block_td_uid_63_5e0b509047e02.post_count = "3";
block_td_uid_63_5e0b509047e02.found_posts = "711";
block_td_uid_63_5e0b509047e02.header_color = "";
block_td_uid_63_5e0b509047e02.ajax_pagination_infinite_stop = "";
block_td_uid_63_5e0b509047e02.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_63_5e0b509047e02);
</script><div class="td_block_wrap td_block_related_posts td_block_id_842440560 td_uid_63_5e0b509047e02_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_64_5e0b50904a5f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_5e0b509047e02" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_63_5e0b509047e02 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/proteina-verde-238x178.jpg" alt="" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos">Científicos descubren como bajar el coste de producción de la insulina para diabéticos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/2019-el-ano-mas-caliente-de-la-historia-culpa-de-los-paises-ricos/" rel="bookmark" title="2019, el año más caliente de la historia: ¿culpa de los países ricos?"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/calentamiento-global--238x178.jpg" alt="" title="2019, el año más caliente de la historia: ¿culpa de los países ricos?"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/2019-el-ano-mas-caliente-de-la-historia-culpa-de-los-paises-ricos/" rel="bookmark" title="2019, el año más caliente de la historia: ¿culpa de los países ricos?">2019, el año más caliente de la historia: ¿culpa de los países ricos?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ibm-desarrolla-baterias-para-vehiculos-con-materiales-del-agua-de-mar/" rel="bookmark" title="IBM desarrolla baterías para vehículos con materiales del agua de mar"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/IBM-BatteryResearch-111419-026-238x178.jpg" alt="" title="IBM desarrolla baterías para vehículos con materiales del agua de mar"/></a></div>                <a href="http://www.tynmagazine.com/category/science/" class="td-post-category">Science</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ibm-desarrolla-baterias-para-vehiculos-con-materiales-del-agua-de-mar/" rel="bookmark" title="IBM desarrolla baterías para vehículos con materiales del agua de mar">IBM desarrolla baterías para vehículos con materiales del agua de mar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5e0b509047e02" data-td_block_id="td_uid_63_5e0b509047e02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_5e0b509047e02" data-td_block_id="td_uid_63_5e0b509047e02"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mapeando-el-cerebro-en-alta-resolucion/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_65_5e0b509052c1e = new tdBlock();
block_td_uid_65_5e0b509052c1e.id = "td_uid_65_5e0b509052c1e";
block_td_uid_65_5e0b509052c1e.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_65_5e0b509052c1e_rand"}';
block_td_uid_65_5e0b509052c1e.td_column_number = "1";
block_td_uid_65_5e0b509052c1e.block_type = "td_block_7";
block_td_uid_65_5e0b509052c1e.post_count = "3";
block_td_uid_65_5e0b509052c1e.found_posts = "32265";
block_td_uid_65_5e0b509052c1e.header_color = "";
block_td_uid_65_5e0b509052c1e.ajax_pagination_infinite_stop = "";
block_td_uid_65_5e0b509052c1e.max_num_pages = "10755";
tdBlocksArray.push(block_td_uid_65_5e0b509052c1e);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_65_5e0b509052c1e_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_65_5e0b509052c1e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/proteina-verde-100x75.jpg" alt="" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cientificos-descubren-como-bajar-el-coste-de-produccion-de-la-insulina-para-diabeticos/" rel="bookmark" title="Científicos descubren como bajar el coste de producción de la insulina para diabéticos">Científicos descubren como bajar el coste de producción de la insulina...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T09:58:46+00:00" >31/12/2019</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/" rel="bookmark" title="Mapeando el cerebro en alta resolución"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/cerebro-ai-100x75.jpg" alt="" title="Mapeando el cerebro en alta resolución"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mapeando-el-cerebro-en-alta-resolucion/" rel="bookmark" title="Mapeando el cerebro en alta resolución">Mapeando el cerebro en alta resolución</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T09:40:42+00:00" >31/12/2019</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uruguay-busca-sortear-el-cepo-argentino/" rel="bookmark" title="Uruguay busca sortear el cepo argentino"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/tarjeta-pre-paga-uruguay-100x75.jpg" alt="" title="Uruguay busca sortear el cepo argentino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uruguay-busca-sortear-el-cepo-argentino/" rel="bookmark" title="Uruguay busca sortear el cepo argentino">Uruguay busca sortear el cepo argentino</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T09:13:33+00:00" >31/12/2019</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">4953</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">2532</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">2302</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">2070</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1457</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1343</span></a></li><li><a href="http://www.tynmagazine.com/category/negocios/">Negocios<span class="td-cat-no">1320</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MÁS ARTICULOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/crean-una-curita-inteligente-para-el-control-cardiovascular/" rel="bookmark" title="Crean una &#8220;curita inteligente&#8221; para el control cardiovascular"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2016/08/Chem-Phys-100x75.jpg" alt="" title="Crean una &#8220;curita inteligente&#8221; para el control cardiovascular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/crean-una-curita-inteligente-para-el-control-cardiovascular/" rel="bookmark" title="Crean una &#8220;curita inteligente&#8221; para el control cardiovascular">Crean una &#8220;curita inteligente&#8221; para el control cardiovascular</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-24T15:39:38+00:00" >24/08/2016</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-salud-que-viene-en-el-camino-a-la-inmortalidad/" rel="bookmark" title="La salud que viene: en el camino a la inmortalidad"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/12/inmortalidad-100x75.jpg" alt="" title="La salud que viene: en el camino a la inmortalidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-salud-que-viene-en-el-camino-a-la-inmortalidad/" rel="bookmark" title="La salud que viene: en el camino a la inmortalidad">La salud que viene: en el camino a la inmortalidad</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T05:55:54+00:00" >24/12/2019</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/groenlandia-se-derrite-mas-rapido-de-lo-estimado/" rel="bookmark" title="Groenlandia se derrite más rápido de lo estimado"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2016/11/groenlandia-100x75.jpg" alt="" title="Groenlandia se derrite más rápido de lo estimado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/groenlandia-se-derrite-mas-rapido-de-lo-estimado/" rel="bookmark" title="Groenlandia se derrite más rápido de lo estimado">Groenlandia se derrite más rápido de lo estimado</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-03T12:41:35+00:00" >03/11/2016</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5e0b5090682aa
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"3611857c1a","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201901.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'114704',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '114704' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2019-12-31 10:43:44 by W3 Total Cache -->