<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Gacetilla-DonWeb-Mujeres-y-Tecnología-e1615208407302.jpg" /><meta name="author" content="Dra. Graciela Salas">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género RSS de los comentarios" href="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"ff9fe0ccf2","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"ff9fe0ccf2","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=9e6de92c35","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='Orange construirá la nueva ciudad inteligente de Egipto' href='http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=132317' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fmujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fmujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género" />
<meta property="og:url" content="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/" />
<meta property="og:description" content="Fueron muchas las mujeres que, a lo largo de la historia, han marcado importantes hitos en el mundo de la tecnología." />
<meta property="article:published_time" content="2021-03-08T13:00:41+00:00" />
<meta property="article:modified_time" content="2021-03-08T13:00:41+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Gacetilla-DonWeb-Mujeres-y-Tecnología-e1615208407302.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-132317 single-format-standard woocommerce-no-js tribe-no-js mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-116509" class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li id="menu-item-116510" class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_604630f3222c6 = new tdBlock();
block_td_uid_1_604630f3222c6.id = "td_uid_1_604630f3222c6";
block_td_uid_1_604630f3222c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_604630f3222c6_rand"}';
block_td_uid_1_604630f3222c6.td_column_number = "3";
block_td_uid_1_604630f3222c6.block_type = "td_block_mega_menu";
block_td_uid_1_604630f3222c6.post_count = "5";
block_td_uid_1_604630f3222c6.found_posts = "4105";
block_td_uid_1_604630f3222c6.header_color = "";
block_td_uid_1_604630f3222c6.ajax_pagination_infinite_stop = "";
block_td_uid_1_604630f3222c6.max_num_pages = "821";
tdBlocksArray.push(block_td_uid_1_604630f3222c6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_604630f3222c6_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_604630f3222c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/" rel="bookmark" title="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Gacetilla-DonWeb-Mujeres-y-Tecnología-180x135.jpg" alt="" title="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/" rel="bookmark" title="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género">Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/" rel="bookmark" title="Orange construirá la nueva ciudad inteligente de Egipto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Data-Center-U307231_medium-180x135.jpg" alt="" title="Orange construirá la nueva ciudad inteligente de Egipto"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/" rel="bookmark" title="Orange construirá la nueva ciudad inteligente de Egipto">Orange construirá la nueva ciudad inteligente de Egipto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telefonica-avanza-en-las-redes-5g-autogestionadas/" rel="bookmark" title="Telefónica avanza en las redes 5G autogestionadas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/5g-2-180x135.jpg" alt="" title="Telefónica avanza en las redes 5G autogestionadas"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telefonica-avanza-en-las-redes-5g-autogestionadas/" rel="bookmark" title="Telefónica avanza en las redes 5G autogestionadas">Telefónica avanza en las redes 5G autogestionadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/recuperar-archivos-perdidos-de-tu-computadora-ahora-es-muy-facil/" rel="bookmark" title="Recuperar archivos perdidos de tu computadora ahora es muy fácil"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/recuperacion-de-archivos-180x135.jpg" alt="" title="Recuperar archivos perdidos de tu computadora ahora es muy fácil"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/recuperar-archivos-perdidos-de-tu-computadora-ahora-es-muy-facil/" rel="bookmark" title="Recuperar archivos perdidos de tu computadora ahora es muy fácil">Recuperar archivos perdidos de tu computadora ahora es muy fácil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cuanto-pagarias-por-el-primer-tuit-de-jack-dorsey/" rel="bookmark" title="¿Cuánto pagarías por el primer tuit de Jack Dorsey?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/jack-dorsey2-180x135.jpg" alt="" title="¿Cuánto pagarías por el primer tuit de Jack Dorsey?"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cuanto-pagarias-por-el-primer-tuit-de-jack-dorsey/" rel="bookmark" title="¿Cuánto pagarías por el primer tuit de Jack Dorsey?">¿Cuánto pagarías por el primer tuit de Jack Dorsey?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_604630f3222c6" id="td_uid_2_604630f3264ec" data-td_block_id="td_uid_1_604630f3222c6" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_604630f3222c6"  id="td_uid_3_604630f32663e" data-td_block_id="td_uid_1_604630f3222c6" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_604630f3222c6"  id="td_uid_4_604630f32678b" data-td_block_id="td_uid_1_604630f3222c6" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_604630f3222c6"  id="td_uid_5_604630f3268a4" data-td_block_id="td_uid_1_604630f3222c6" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_604630f3222c6"  id="td_uid_6_604630f326a2b" data-td_block_id="td_uid_1_604630f3222c6" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_604630f3222c6"  id="td_uid_7_604630f326b7e" data-td_block_id="td_uid_1_604630f3222c6" data-td_filter_value="9263" href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_604630f3222c6" data-td_block_id="td_uid_1_604630f3222c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_604630f3222c6" data-td_block_id="td_uid_1_604630f3222c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_604630f32b99b = new tdBlock();
block_td_uid_8_604630f32b99b.id = "td_uid_8_604630f32b99b";
block_td_uid_8_604630f32b99b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_8_604630f32b99b_rand"}';
block_td_uid_8_604630f32b99b.td_column_number = "3";
block_td_uid_8_604630f32b99b.block_type = "td_block_mega_menu";
block_td_uid_8_604630f32b99b.post_count = "5";
block_td_uid_8_604630f32b99b.found_posts = "3483";
block_td_uid_8_604630f32b99b.header_color = "";
block_td_uid_8_604630f32b99b.ajax_pagination_infinite_stop = "";
block_td_uid_8_604630f32b99b.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_8_604630f32b99b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_8_604630f32b99b_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_604630f32b99b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cuales-son-las-tendencias-de-los-medios-de-pagos-digitales-para-el-2021/" rel="bookmark" title="¿Cuáles son las tendencias de los medios de pagos digitales para el 2021?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/01/Digital-Dato-IA-180x135.jpg" alt="" title="¿Cuáles son las tendencias de los medios de pagos digitales para el 2021?"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cuales-son-las-tendencias-de-los-medios-de-pagos-digitales-para-el-2021/" rel="bookmark" title="¿Cuáles son las tendencias de los medios de pagos digitales para el 2021?">¿Cuáles son las tendencias de los medios de pagos digitales para el 2021?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/amazon-anuncia-una-nueva-estacion-logistica-de-8-000-metros-cuadrados/" rel="bookmark" title="Amazon anuncia una nueva estación logística de 8.000 metros cuadrados"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/amazon-logistica-180x135.jpg" alt="" title="Amazon anuncia una nueva estación logística de 8.000 metros cuadrados"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/amazon-anuncia-una-nueva-estacion-logistica-de-8-000-metros-cuadrados/" rel="bookmark" title="Amazon anuncia una nueva estación logística de 8.000 metros cuadrados">Amazon anuncia una nueva estación logística de 8.000 metros cuadrados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-las-pymes-pueden-construir-su-marca-digital/" rel="bookmark" title="¿Cómo las PyMEs pueden construir su marca digital?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/BasicTokens-1-180x135.jpg" alt="" title="¿Cómo las PyMEs pueden construir su marca digital?"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-las-pymes-pueden-construir-su-marca-digital/" rel="bookmark" title="¿Cómo las PyMEs pueden construir su marca digital?">¿Cómo las PyMEs pueden construir su marca digital?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/finanbest-ofrece-nuevos-servicios-de-agregacion-financiera/" rel="bookmark" title="Finanbest ofrece nuevos servicios de agregación financiera"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/robot-roboadvisor-1-180x135.jpg" alt="" title="Finanbest ofrece nuevos servicios de agregación financiera"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/finanbest-ofrece-nuevos-servicios-de-agregacion-financiera/" rel="bookmark" title="Finanbest ofrece nuevos servicios de agregación financiera">Finanbest ofrece nuevos servicios de agregación financiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ironhack-y-women-in-tech-juntos-para-inspirar-a-mas-mujeres-a-capacitarse-en-stem/" rel="bookmark" title="Ironhack y Women in Tech juntos para inspirar a más mujeres a capacitarse en STEM"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/tecnologia-mujer-180x135.jpg" alt="" title="Ironhack y Women in Tech juntos para inspirar a más mujeres a capacitarse en STEM"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ironhack-y-women-in-tech-juntos-para-inspirar-a-mas-mujeres-a-capacitarse-en-stem/" rel="bookmark" title="Ironhack y Women in Tech juntos para inspirar a más mujeres a capacitarse en STEM">Ironhack y Women in Tech juntos para inspirar a más mujeres a capacitarse en STEM</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_604630f32b99b" id="td_uid_9_604630f32f9fb" data-td_block_id="td_uid_8_604630f32b99b" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_604630f32b99b"  id="td_uid_10_604630f32fb10" data-td_block_id="td_uid_8_604630f32b99b" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_604630f32b99b"  id="td_uid_11_604630f32fc12" data-td_block_id="td_uid_8_604630f32b99b" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_8_604630f32b99b"  id="td_uid_12_604630f32fd19" data-td_block_id="td_uid_8_604630f32b99b" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_8_604630f32b99b"  id="td_uid_13_604630f32fe39" data-td_block_id="td_uid_8_604630f32b99b" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_8_604630f32b99b"  id="td_uid_14_604630f32ff98" data-td_block_id="td_uid_8_604630f32b99b" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_604630f32b99b" data-td_block_id="td_uid_8_604630f32b99b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_604630f32b99b" data-td_block_id="td_uid_8_604630f32b99b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_604630f3338f2 = new tdBlock();
block_td_uid_15_604630f3338f2.id = "td_uid_15_604630f3338f2";
block_td_uid_15_604630f3338f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_15_604630f3338f2_rand"}';
block_td_uid_15_604630f3338f2.td_column_number = "3";
block_td_uid_15_604630f3338f2.block_type = "td_block_mega_menu";
block_td_uid_15_604630f3338f2.post_count = "5";
block_td_uid_15_604630f3338f2.found_posts = "767";
block_td_uid_15_604630f3338f2.header_color = "";
block_td_uid_15_604630f3338f2.ajax_pagination_infinite_stop = "";
block_td_uid_15_604630f3338f2.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_15_604630f3338f2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_15_604630f3338f2_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_604630f3338f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bac-credomatic-el-mas-premiado/" rel="bookmark" title="BAC Credomatic, el más premiado"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/BAC-Credomatic-1.-1-180x135.jpg" alt="" title="BAC Credomatic, el más premiado"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bac-credomatic-el-mas-premiado/" rel="bookmark" title="BAC Credomatic, el más premiado">BAC Credomatic, el más premiado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/galicia-uno-de-los-mejores-lugares-para-trabajar-segun-great-place-to-work/" rel="bookmark" title="Galicia: uno de los mejores lugares para trabajar según Great Place to Work"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/CAM24872-1-180x135.jpg" alt="" title="Galicia: uno de los mejores lugares para trabajar según Great Place to Work"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/galicia-uno-de-los-mejores-lugares-para-trabajar-segun-great-place-to-work/" rel="bookmark" title="Galicia: uno de los mejores lugares para trabajar según Great Place to Work">Galicia: uno de los mejores lugares para trabajar según Great Place to Work</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/felaban-informe-economico-bancario-trimestral/" rel="bookmark" title="Felaban: Informe económico bancario trimestral"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/20-INFORME-ECONOMICO-INSTAGRAM-e1614811441378-180x135.jpg" alt="" title="Felaban: Informe económico bancario trimestral"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/felaban-informe-economico-bancario-trimestral/" rel="bookmark" title="Felaban: Informe económico bancario trimestral">Felaban: Informe económico bancario trimestral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ceo-de-citi-estamos-muy-comprometidos-con-las-cero-emisiones-netas-para-2050/" rel="bookmark" title="CEO de Citi: “Estamos muy comprometidos con las Cero Emisiones Netas para 2050”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Jane-Fraser3-180x135.jpe" alt="" title="CEO de Citi: “Estamos muy comprometidos con las Cero Emisiones Netas para 2050”"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ceo-de-citi-estamos-muy-comprometidos-con-las-cero-emisiones-netas-para-2050/" rel="bookmark" title="CEO de Citi: “Estamos muy comprometidos con las Cero Emisiones Netas para 2050”">CEO de Citi: “Estamos muy comprometidos con las Cero Emisiones Netas para 2050”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/jpmorgan-cierra-su-negocio-de-banca-privada/" rel="bookmark" title="JPMorgan cierra su negocio de banca privada"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/jp-morgan-1-180x135.jpg" alt="" title="JPMorgan cierra su negocio de banca privada"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/jpmorgan-cierra-su-negocio-de-banca-privada/" rel="bookmark" title="JPMorgan cierra su negocio de banca privada">JPMorgan cierra su negocio de banca privada</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_604630f3338f2" id="td_uid_16_604630f336d29" data-td_block_id="td_uid_15_604630f3338f2" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_604630f3338f2"  id="td_uid_17_604630f336e1a" data-td_block_id="td_uid_15_604630f3338f2" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_604630f3338f2"  id="td_uid_18_604630f336ef2" data-td_block_id="td_uid_15_604630f3338f2" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_604630f3338f2"  id="td_uid_19_604630f336fc0" data-td_block_id="td_uid_15_604630f3338f2" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_15_604630f3338f2"  id="td_uid_20_604630f33708c" data-td_block_id="td_uid_15_604630f3338f2" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_15_604630f3338f2"  id="td_uid_21_604630f337161" data-td_block_id="td_uid_15_604630f3338f2" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_604630f3338f2" data-td_block_id="td_uid_15_604630f3338f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_604630f3338f2" data-td_block_id="td_uid_15_604630f3338f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_604630f33ac52 = new tdBlock();
block_td_uid_22_604630f33ac52.id = "td_uid_22_604630f33ac52";
block_td_uid_22_604630f33ac52.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_22_604630f33ac52_rand"}';
block_td_uid_22_604630f33ac52.td_column_number = "3";
block_td_uid_22_604630f33ac52.block_type = "td_block_mega_menu";
block_td_uid_22_604630f33ac52.post_count = "5";
block_td_uid_22_604630f33ac52.found_posts = "2520";
block_td_uid_22_604630f33ac52.header_color = "";
block_td_uid_22_604630f33ac52.ajax_pagination_infinite_stop = "";
block_td_uid_22_604630f33ac52.max_num_pages = "504";
tdBlocksArray.push(block_td_uid_22_604630f33ac52);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_22_604630f33ac52_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_604630f33ac52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/samsung-la-magia-al-servicio-de-la-imagen/" rel="bookmark" title="Samsung, la magia al servicio de la imagen"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Samsung-TVs-1st-Place-for-15-Yrs-Pt-1_main_5-180x135.jpg" alt="" title="Samsung, la magia al servicio de la imagen"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/samsung-la-magia-al-servicio-de-la-imagen/" rel="bookmark" title="Samsung, la magia al servicio de la imagen">Samsung, la magia al servicio de la imagen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/iot-generara-un-impacto-economico-global-de-alrededor-de-usd-11-billones-para-2025/" rel="bookmark" title="IoT generará un impacto económico global de alrededor de USD 11 billones para 2025"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/PKI_Digicert-180x135.jpg" alt="" title="IoT generará un impacto económico global de alrededor de USD 11 billones para 2025"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/iot-generara-un-impacto-economico-global-de-alrededor-de-usd-11-billones-para-2025/" rel="bookmark" title="IoT generará un impacto económico global de alrededor de USD 11 billones para 2025">IoT generará un impacto económico global de alrededor de USD 11 billones para 2025</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/iot-infraestructura-clave-para-la-evolucion-tecnologica/" rel="bookmark" title="IoT: Infraestructura clave para la evolución tecnológica"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/smartcities-1-180x135.jpeg" alt="" title="IoT: Infraestructura clave para la evolución tecnológica"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/iot-infraestructura-clave-para-la-evolucion-tecnologica/" rel="bookmark" title="IoT: Infraestructura clave para la evolución tecnológica">IoT: Infraestructura clave para la evolución tecnológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mobi-el-carrito-autonomo-que-hace-las-compras-por-ti/" rel="bookmark" title="Mobi: el carrito autónomo que hace las compras por ti"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/mobi-e1612708937252-180x135.jpeg" alt="" title="Mobi: el carrito autónomo que hace las compras por ti"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mobi-el-carrito-autonomo-que-hace-las-compras-por-ti/" rel="bookmark" title="Mobi: el carrito autónomo que hace las compras por ti">Mobi: el carrito autónomo que hace las compras por ti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/iot-la-tecnologia-al-servicio-del-cuidado-del-medio-ambiente/" rel="bookmark" title="IoT: la tecnología al servicio del cuidado del medio ambiente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/wind-power-180x135.jpg" alt="" title="IoT: la tecnología al servicio del cuidado del medio ambiente"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/iot-la-tecnologia-al-servicio-del-cuidado-del-medio-ambiente/" rel="bookmark" title="IoT: la tecnología al servicio del cuidado del medio ambiente">IoT: la tecnología al servicio del cuidado del medio ambiente</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_604630f33ac52" id="td_uid_23_604630f33e3d3" data-td_block_id="td_uid_22_604630f33ac52" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_604630f33ac52"  id="td_uid_24_604630f33e4b5" data-td_block_id="td_uid_22_604630f33ac52" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_604630f33ac52"  id="td_uid_25_604630f33e58b" data-td_block_id="td_uid_22_604630f33ac52" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_22_604630f33ac52"  id="td_uid_26_604630f33e658" data-td_block_id="td_uid_22_604630f33ac52" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_604630f33ac52"  id="td_uid_27_604630f33e722" data-td_block_id="td_uid_22_604630f33ac52" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_22_604630f33ac52"  id="td_uid_28_604630f33e7ea" data-td_block_id="td_uid_22_604630f33ac52" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_604630f33ac52" data-td_block_id="td_uid_22_604630f33ac52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_604630f33ac52" data-td_block_id="td_uid_22_604630f33ac52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_604630f341e43 = new tdBlock();
block_td_uid_29_604630f341e43.id = "td_uid_29_604630f341e43";
block_td_uid_29_604630f341e43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_29_604630f341e43_rand"}';
block_td_uid_29_604630f341e43.td_column_number = "3";
block_td_uid_29_604630f341e43.block_type = "td_block_mega_menu";
block_td_uid_29_604630f341e43.post_count = "5";
block_td_uid_29_604630f341e43.found_posts = "605";
block_td_uid_29_604630f341e43.header_color = "";
block_td_uid_29_604630f341e43.ajax_pagination_infinite_stop = "";
block_td_uid_29_604630f341e43.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_29_604630f341e43);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_29_604630f341e43_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_604630f341e43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-poc-una-criptodivisa-que-se-va-ganando-su-lugar-en-el-mercado-cripto/" rel="bookmark" title="Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en el mercado cripto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/bitcoin-price-analysis1-678x356-180x135.jpg" alt="" title="Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en el mercado cripto"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-poc-una-criptodivisa-que-se-va-ganando-su-lugar-en-el-mercado-cripto/" rel="bookmark" title="Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en el mercado cripto">Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en el mercado cripto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-cardano-la-criptomoneda-que-hace-sombra-al-bitcoin/" rel="bookmark" title="Cryptoeconomy: Cardano, la criptomoneda que hace sombra al Bitcoin"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/bitcoin-ADA-de-Cardano--180x135.jpg" alt="" title="Cryptoeconomy: Cardano, la criptomoneda que hace sombra al Bitcoin"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-cardano-la-criptomoneda-que-hace-sombra-al-bitcoin/" rel="bookmark" title="Cryptoeconomy: Cardano, la criptomoneda que hace sombra al Bitcoin">Cryptoeconomy: Cardano, la criptomoneda que hace sombra al Bitcoin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-el-ceo-de-coinbase-nuevo-integrante-del-club-de-multimillonarios/" rel="bookmark" title="Cryptoeconomy: El CEO de Coinbase nuevo integrante del &#8220;club de multimillonarios&#8221;"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Brian-Armstrong-Coinbase-1280x720-1-1000x600-e1615039420855-180x135.jpg" alt="" title="Cryptoeconomy: El CEO de Coinbase nuevo integrante del &#8220;club de multimillonarios&#8221;"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-el-ceo-de-coinbase-nuevo-integrante-del-club-de-multimillonarios/" rel="bookmark" title="Cryptoeconomy: El CEO de Coinbase nuevo integrante del &#8220;club de multimillonarios&#8221;">Cryptoeconomy: El CEO de Coinbase nuevo integrante del &#8220;club de multimillonarios&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-inversores-buscan-el-proximo-bitcoin-con-ada-e-iota-como-protagonistas/" rel="bookmark" title="Los inversores buscan el “próximo Bitcoin” con ADA e IOTA como protagonistas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/bitcoin-Cardano_800x533_L_1556444760-180x135.jpg" alt="" title="Los inversores buscan el “próximo Bitcoin” con ADA e IOTA como protagonistas"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-inversores-buscan-el-proximo-bitcoin-con-ada-e-iota-como-protagonistas/" rel="bookmark" title="Los inversores buscan el “próximo Bitcoin” con ADA e IOTA como protagonistas">Los inversores buscan el “próximo Bitcoin” con ADA e IOTA como protagonistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-campana-viral-de-bitcoin-sigue-sorprendiendo-en-varias-ciudades/" rel="bookmark" title="Cryptoeconomy: Campaña viral de Bitcoin sigue sorprendiendo en varias ciudades"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Bit1-180x135.jpeg" alt="" title="Cryptoeconomy: Campaña viral de Bitcoin sigue sorprendiendo en varias ciudades"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-campana-viral-de-bitcoin-sigue-sorprendiendo-en-varias-ciudades/" rel="bookmark" title="Cryptoeconomy: Campaña viral de Bitcoin sigue sorprendiendo en varias ciudades">Cryptoeconomy: Campaña viral de Bitcoin sigue sorprendiendo en varias ciudades</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_604630f341e43" id="td_uid_30_604630f345a7e" data-td_block_id="td_uid_29_604630f341e43" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_604630f341e43"  id="td_uid_31_604630f345bd1" data-td_block_id="td_uid_29_604630f341e43" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_604630f341e43"  id="td_uid_32_604630f345d1a" data-td_block_id="td_uid_29_604630f341e43" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_29_604630f341e43"  id="td_uid_33_604630f345e4c" data-td_block_id="td_uid_29_604630f341e43" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_29_604630f341e43"  id="td_uid_34_604630f345f7a" data-td_block_id="td_uid_29_604630f341e43" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_604630f341e43"  id="td_uid_35_604630f3460b1" data-td_block_id="td_uid_29_604630f341e43" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_604630f341e43" data-td_block_id="td_uid_29_604630f341e43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_604630f341e43" data-td_block_id="td_uid_29_604630f341e43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_604630f349e5a = new tdBlock();
block_td_uid_36_604630f349e5a.id = "td_uid_36_604630f349e5a";
block_td_uid_36_604630f349e5a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_36_604630f349e5a_rand"}';
block_td_uid_36_604630f349e5a.td_column_number = "3";
block_td_uid_36_604630f349e5a.block_type = "td_block_mega_menu";
block_td_uid_36_604630f349e5a.post_count = "5";
block_td_uid_36_604630f349e5a.found_posts = "281";
block_td_uid_36_604630f349e5a.header_color = "";
block_td_uid_36_604630f349e5a.ajax_pagination_infinite_stop = "";
block_td_uid_36_604630f349e5a.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_36_604630f349e5a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_36_604630f349e5a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_604630f349e5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/startup-israeli-promete-recargar-autos-electricos-en-tiempo-record/" rel="bookmark" title="Startup israelí promete recargar autos eléctricos en “tiempo récord”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/StoreDot-180x135.jpg" alt="" title="Startup israelí promete recargar autos eléctricos en “tiempo récord”"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/startup-israeli-promete-recargar-autos-electricos-en-tiempo-record/" rel="bookmark" title="Startup israelí promete recargar autos eléctricos en “tiempo récord”">Startup israelí promete recargar autos eléctricos en “tiempo récord”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/tesla-destronada-por-un-auto-electrico-chino-a-precio-irrisorio/" rel="bookmark" title="Tesla destronada por un auto eléctrico chino a precio irrisorio"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/wuling-mini-ev-5-1603703412-180x135.jpg" alt="" title="Tesla destronada por un auto eléctrico chino a precio irrisorio"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/tesla-destronada-por-un-auto-electrico-chino-a-precio-irrisorio/" rel="bookmark" title="Tesla destronada por un auto eléctrico chino a precio irrisorio">Tesla destronada por un auto eléctrico chino a precio irrisorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/elon-musk-starlink-lograra-exponenciar-la-velocidad-de-internet-a-niveles-inimaginables/" rel="bookmark" title="Elon Musk: Starlink logrará exponenciar la velocidad de internet a niveles inimaginables"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/starlink-180x135.jpeg" alt="" title="Elon Musk: Starlink logrará exponenciar la velocidad de internet a niveles inimaginables"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/elon-musk-starlink-lograra-exponenciar-la-velocidad-de-internet-a-niveles-inimaginables/" rel="bookmark" title="Elon Musk: Starlink logrará exponenciar la velocidad de internet a niveles inimaginables">Elon Musk: Starlink logrará exponenciar la velocidad de internet a niveles inimaginables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/las-empresas-apuestan-cada-vez-mas-por-las-soluciones-en-realidad-aumentada/" rel="bookmark" title="Las empresas apuestan cada vez más por las soluciones en Realidad Aumentada"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/3destiny-180x135.jpeg" alt="" title="Las empresas apuestan cada vez más por las soluciones en Realidad Aumentada"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/las-empresas-apuestan-cada-vez-mas-por-las-soluciones-en-realidad-aumentada/" rel="bookmark" title="Las empresas apuestan cada vez más por las soluciones en Realidad Aumentada">Las empresas apuestan cada vez más por las soluciones en Realidad Aumentada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ibm-se-une-a-startup-para-acelerar-la-innovacion-en-america-latina/" rel="bookmark" title="IBM se une a startup para acelerar la innovación en América Latina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/02/fit-market-app-180x135.jpg" alt="" title="IBM se une a startup para acelerar la innovación en América Latina"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ibm-se-une-a-startup-para-acelerar-la-innovacion-en-america-latina/" rel="bookmark" title="IBM se une a startup para acelerar la innovación en América Latina">IBM se une a startup para acelerar la innovación en América Latina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_604630f349e5a" data-td_block_id="td_uid_36_604630f349e5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_604630f349e5a" data-td_block_id="td_uid_36_604630f349e5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_604630f350e2a = new tdBlock();
block_td_uid_37_604630f350e2a.id = "td_uid_37_604630f350e2a";
block_td_uid_37_604630f350e2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_37_604630f350e2a_rand"}';
block_td_uid_37_604630f350e2a.td_column_number = "3";
block_td_uid_37_604630f350e2a.block_type = "td_block_mega_menu";
block_td_uid_37_604630f350e2a.post_count = "5";
block_td_uid_37_604630f350e2a.found_posts = "509";
block_td_uid_37_604630f350e2a.header_color = "";
block_td_uid_37_604630f350e2a.ajax_pagination_infinite_stop = "";
block_td_uid_37_604630f350e2a.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_37_604630f350e2a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_37_604630f350e2a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_37_604630f350e2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/robo-de-identidad-como-enfrentarlo-a-nivel-empresarial/" rel="bookmark" title="Robo de identidad: cómo enfrentarlo a nivel empresarial"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Ciberseguridad-min-min-180x135.jpg" alt="" title="Robo de identidad: cómo enfrentarlo a nivel empresarial"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/robo-de-identidad-como-enfrentarlo-a-nivel-empresarial/" rel="bookmark" title="Robo de identidad: cómo enfrentarlo a nivel empresarial">Robo de identidad: cómo enfrentarlo a nivel empresarial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/empresa-mexicana-anuncia-nueva-ronda-de-inversion-por-14-millones-de-dolares/" rel="bookmark" title="Empresa mexicana anuncia nueva ronda de inversión por 14 millones de dólares"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Minu-LAVCA-e1614808617239-180x135.png" alt="" title="Empresa mexicana anuncia nueva ronda de inversión por 14 millones de dólares"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/empresa-mexicana-anuncia-nueva-ronda-de-inversion-por-14-millones-de-dolares/" rel="bookmark" title="Empresa mexicana anuncia nueva ronda de inversión por 14 millones de dólares">Empresa mexicana anuncia nueva ronda de inversión por 14 millones de dólares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-reducir-tus-gastos-en-conectividad/" rel="bookmark" title="¿Cómo reducir tus gastos en conectividad?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/celu-180x135.jpg" alt="" title="¿Cómo reducir tus gastos en conectividad?"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-reducir-tus-gastos-en-conectividad/" rel="bookmark" title="¿Cómo reducir tus gastos en conectividad?">¿Cómo reducir tus gastos en conectividad?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/compras-online-por-que-los-consumidores-no-se-sienten-seguros/" rel="bookmark" title="Compras online: ¿Por qué los consumidores no se sienten seguros?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/ecommerce--180x135.jpg" alt="" title="Compras online: ¿Por qué los consumidores no se sienten seguros?"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/compras-online-por-que-los-consumidores-no-se-sienten-seguros/" rel="bookmark" title="Compras online: ¿Por qué los consumidores no se sienten seguros?">Compras online: ¿Por qué los consumidores no se sienten seguros?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/billeteras-digitales-3-tendencias-ux-para-crear-una-mejor-experiencia/" rel="bookmark" title="Billeteras digitales: 3 tendencias UX para crear una mejor experiencia"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/wallet-180x135.jpg" alt="" title="Billeteras digitales: 3 tendencias UX para crear una mejor experiencia"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/billeteras-digitales-3-tendencias-ux-para-crear-una-mejor-experiencia/" rel="bookmark" title="Billeteras digitales: 3 tendencias UX para crear una mejor experiencia">Billeteras digitales: 3 tendencias UX para crear una mejor experiencia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_604630f350e2a" data-td_block_id="td_uid_37_604630f350e2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_604630f350e2a" data-td_block_id="td_uid_37_604630f350e2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-132317" class="post-132317 post type-post status-publish format-standard has-post-thumbnail hentry category-tic tag-borderio tag-dattatec tag-dia-internacional-de-la-mujer tag-donweb tag-grace-murray-hopper tag-margaret-hamilton tag-radia-perlman tag-tecnologia tag-tynmagazine tag-web-hosting subseccion-feature subseccion-home agregador-emis" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de TIC" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/tic/"><span itemprop="title">TIC</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mujeres líderes en el sector tecnológico: el desafío de romper la brecha..."><meta itemprop="url" content = "http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/">Mujeres líderes en el sector tecnológico: el desafío de romper la brecha...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/tic/">TIC</a></li></ul>
                        <header>
                            <h1 class="entry-title">Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By Staff - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T10:00:41+00:00" >08/03/2021</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Gacetilla-DonWeb-Mujeres-y-Tecnología-e1615208407302.jpg" data-caption=""><img width="681" height="454" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Gacetilla-DonWeb-Mujeres-y-Tecnología-681x454.jpg" alt="" title="Young,Woman,Wearing,Smartwatch,Using,Laptop,Computer.,Female,Working,On"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/&amp;text=Mujeres+l%C3%ADderes+en+el+sector+tecnol%C3%B3gico%3A+el+desaf%C3%ADo+de+romper+la+brecha+de+g%C3%A9nero+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p><span style="font-weight: 400">Fueron muchas las mujeres que, a lo largo de la historia, han marcado importantes hitos en el mundo de la tecnología. Margaret Hamilton</span><span style="font-weight: 400"> codificó el </span><span style="font-weight: 400">software</span><span style="font-weight: 400"> que hizo posible que el hombre llegara a la Luna. </span><span style="font-weight: 400">Radia Perlman, la “Madre de Internet”,</span><span style="font-weight: 400"> estuvo detrás de uno de los descubrimientos esenciales para el funcionamiento de la red. </span><span style="font-weight: 400">Grace Murray Hopper</span><span style="font-weight: 400"> creó el primer lenguaje complejo de ordenador. </span></p>
<p><span style="font-weight: 400">Ellas son sólo tres mujeres que han escrito parte de la historia de la tecnología, pero actualmente hay miles en todo el mundo que se desenvuelven a diario </span><span style="font-weight: 400">en un sector mayormente dominado por hombres. En el marco del Día Internacional de la Mujer, nos adentramos en</span><b> una de las empresa de web hosting con mayor expansión en Latinoamérica y conocemos a sus líderes</b><span style="font-weight: 400"> que día a día abren caminos y son las verdaderas protagonistas.</span></p>
<h2>El liderazgo en clave femenina</h2>
<p><span style="font-weight: 400">Desde su nacimiento en 2002, </span><a href="https://donweb.com/"><span style="font-weight: 400">DonWeb</span></a><span style="font-weight: 400"> -antiguamente Dattatec- ha sido pionera en la inserción de mujeres en el mercado laboral de la tecnología, pudiéndose desarrollar profesionalmente dentro de la empresa. De hecho, esto se traslada a los puestos de liderazgo. Roles claves como la Dirección de Finanzas (CFO) y la Gerencia de Atención al Cliente son llevados a cabo por mujeres.</span></p>
<h4><strong>Ver más: <a href="https://www.tynmagazine.com/cryptoeconomy-el-bitcoin-rompe-un-nuevo-record-y-una-empresa-ya-lo-cotiza-a-80-mil-dolares/">El Bitcoin rompe un nuevo récord y una empresa ya lo cotiza a 80 mil dólares</a></strong></h4>
<p><span style="font-weight: 400">Verónica Irazoqui es quien ocupa el cargo de CFO en DonWeb. Siendo parte de la empresa desde sus inicios, desarrolló su carrera profesional organizando sus tiempos entre dos hijas pequeñas, una empresa en crecimiento y la finalización de sus estudios. Confiesa que la primera vez que estuvo al mando de un equipo era muy joven e insegura. Sin embargo, agrega: “Hoy me siento más empoderada y con confianza en mí y en mis proyectos. El desafío principal continúa siendo el tomar las decisiones correctas que permitan el crecimiento y el bien común”.</span></p>
<p><span style="font-weight: 400">En cuanto al desafío de ocupar un alto cargo, asegura que</span><b> lo más difícil es reinventarse</b><span style="font-weight: 400">. En este sentido, ella lo ha logrado. El crecimiento de DonWeb como empresa de tecnología de alcance mundial la inspiró a animarse a más, iniciando así </span><a href="https://borderio.com/"><span style="font-weight: 400">BordeRío</span></a><span style="font-weight: 400">, un complejo de bodegas y viñedos en las afueras de la ciudad de Victoria que busca reivindicar la vitivinicultura entrerriana.</span></p>
<p><span style="font-weight: 400">“Una mujer líder es aquella que sabe escuchar, que se conoce a sí misma, que reconoce sus errores y limitaciones, y que está abierta a críticas constructivas. Pero, por sobre todo, una mujer líder es aquella que reconoce su éxito y lo usa para guiar y enseñar a otros”, asegura Verónica.</span></p>
<h4><strong>Ver más: <a href="https://www.tynmagazine.com/google-marca-que-tu-sitio-web-no-es-seguro-enterate-que-ocurre-y-como-solucionarlo/">¿Google marca que tu sitio web no es seguro? Enterate qué ocurre y cómo solucionarlo</a></strong></h4>
<h2>Romper la brecha de género</h2>
<p><span style="font-weight: 400">La distinción en materia salarial, operativa y de oportunidades sigue siendo una brecha de género existente en la mayoría de las industrias de hoy en día. Las trabajadoras de DonWeb afirman que en la compañía han encontrado un ambiente donde desenvolverse y crecer profesionalmente, sin embargo reconocen que esto no se traslada a otras empresas y rubros de la industria.  </span></p>
<p><span style="font-weight: 400">“Las mujeres han ganado terreno </span><span style="font-weight: 400">en las empresas de tecnología,</span> <span style="font-weight: 400">pero más lentamente si los comparamos con otras industrias. Porque más allá de trabajar en la industria o en una empresa de tecnología, el tema son los roles que desempeñan las mujeres y los lugares que ocupan. A nivel mundial, creo que allí es donde todavía existe una brecha sobre la cual seguir trabajando”, afirma </span><span style="font-weight: 400">Maria de la Cruz Mosso, </span><span style="font-weight: 400">UX Content Strategist e</span><span style="font-weight: 400">n el equipo de </span><a href="https://envialosimple.com/"><span style="font-weight: 400">EnvíaloSimple</span></a><span style="font-weight: 400">, la herramienta de email marketing de DonWeb. </span></p>
<p><span style="font-weight: 400">No obstante, Miriam Cicotti, analista de Capital Humano de DonWeb, hace hincapié en el panorama alentador que se presenta actualmente: “Si bien falta, hay un cambio importante ya desde hace unos años. La mujer está más revalorizada a nivel global y ha tomado preponderancia en el liderazgo. Cada vez son más las que ocupan puestos claves en empresas y a nivel gubernamental”. </span></p>
<p><span style="font-weight: 400">A la hora de dar un consejo que inspire a las mujeres, Ana Simeoni, líder del área de Atención al Cliente de la compañía, no tiene dudas: “El conocimiento suma, la habilidad suma, ¡pero la actitud multiplica! Podés saber mucho, podés hacer las cosas de manera correcta, pero el diferencial siempre va a radicar en la actitud con la que encares las tareas”.</span></p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/&amp;text=Mujeres+l%C3%ADderes+en+el+sector+tecnol%C3%B3gico%3A+el+desaf%C3%ADo+de+romper+la+brecha+de+g%C3%A9nero+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/borderio/">BordeRío</a></li><li><a href="http://www.tynmagazine.com/tag/dattatec/">Dattatec</a></li><li><a href="http://www.tynmagazine.com/tag/dia-internacional-de-la-mujer/">Día Internacional de la Mujer</a></li><li><a href="http://www.tynmagazine.com/tag/donweb/">DonWeb</a></li><li><a href="http://www.tynmagazine.com/tag/grace-murray-hopper/">Grace Murray Hopper</a></li><li><a href="http://www.tynmagazine.com/tag/margaret-hamilton/">Margaret Hamilton</a></li><li><a href="http://www.tynmagazine.com/tag/radia-perlman/">Radia Perlman</a></li><li><a href="http://www.tynmagazine.com/tag/tecnologia/">tecnología</a></li><li><a href="http://www.tynmagazine.com/tag/tynmagazine/">TyNMagazine</a></li><li><a href="http://www.tynmagazine.com/tag/web-hosting/">web hosting</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/">Orange construirá la nueva ciudad inteligente de Egipto</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/graciela/">Dra. Graciela Salas</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dra. Graciela Salas"></span><meta itemprop="datePublished" content="2021-03-08T10:00:41+00:00"><meta itemprop="dateModified" content="2021-03-08T10:00:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Gacetilla-DonWeb-Mujeres-y-Tecnología-e1615208407302.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></span>    </footer>

    <script>var block_td_uid_38_604630f35ece9 = new tdBlock();
block_td_uid_38_604630f35ece9.id = "td_uid_38_604630f35ece9";
block_td_uid_38_604630f35ece9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1110726903 td_uid_38_604630f35ece9_rand","td_column_number":3,"live_filter_cur_post_id":132317,"live_filter_cur_post_author":"44"}';
block_td_uid_38_604630f35ece9.td_column_number = "3";
block_td_uid_38_604630f35ece9.block_type = "td_block_related_posts";
block_td_uid_38_604630f35ece9.post_count = "3";
block_td_uid_38_604630f35ece9.found_posts = "3216";
block_td_uid_38_604630f35ece9.header_color = "";
block_td_uid_38_604630f35ece9.ajax_pagination_infinite_stop = "";
block_td_uid_38_604630f35ece9.max_num_pages = "1072";
tdBlocksArray.push(block_td_uid_38_604630f35ece9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1110726903 td_uid_38_604630f35ece9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_39_604630f35fbb4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_604630f35ece9" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_38_604630f35ece9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/" rel="bookmark" title="Orange construirá la nueva ciudad inteligente de Egipto"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Data-Center-U307231_medium-238x178.jpg" alt="" title="Orange construirá la nueva ciudad inteligente de Egipto"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/" rel="bookmark" title="Orange construirá la nueva ciudad inteligente de Egipto">Orange construirá la nueva ciudad inteligente de Egipto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telefonica-avanza-en-las-redes-5g-autogestionadas/" rel="bookmark" title="Telefónica avanza en las redes 5G autogestionadas"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/5g-2-238x178.jpg" alt="" title="Telefónica avanza en las redes 5G autogestionadas"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telefonica-avanza-en-las-redes-5g-autogestionadas/" rel="bookmark" title="Telefónica avanza en las redes 5G autogestionadas">Telefónica avanza en las redes 5G autogestionadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/recuperar-archivos-perdidos-de-tu-computadora-ahora-es-muy-facil/" rel="bookmark" title="Recuperar archivos perdidos de tu computadora ahora es muy fácil"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/recuperacion-de-archivos-238x178.jpg" alt="" title="Recuperar archivos perdidos de tu computadora ahora es muy fácil"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/recuperar-archivos-perdidos-de-tu-computadora-ahora-es-muy-facil/" rel="bookmark" title="Recuperar archivos perdidos de tu computadora ahora es muy fácil">Recuperar archivos perdidos de tu computadora ahora es muy fácil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_604630f35ece9" data-td_block_id="td_uid_38_604630f35ece9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_604630f35ece9" data-td_block_id="td_uid_38_604630f35ece9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='132317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2021" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_40_604630f363920 = new tdBlock();
block_td_uid_40_604630f363920.id = "td_uid_40_604630f363920";
block_td_uid_40_604630f363920.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_40_604630f363920_rand"}';
block_td_uid_40_604630f363920.td_column_number = "1";
block_td_uid_40_604630f363920.block_type = "td_block_7";
block_td_uid_40_604630f363920.post_count = "3";
block_td_uid_40_604630f363920.found_posts = "32129";
block_td_uid_40_604630f363920.header_color = "";
block_td_uid_40_604630f363920.ajax_pagination_infinite_stop = "";
block_td_uid_40_604630f363920.max_num_pages = "10710";
tdBlocksArray.push(block_td_uid_40_604630f363920);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_40_604630f363920_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_40_604630f363920 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/" rel="bookmark" title="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Gacetilla-DonWeb-Mujeres-y-Tecnología-100x75.jpg" alt="" title="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mujeres-lideres-en-el-sector-tecnologico-el-desafio-de-romper-la-brecha-de-genero/" rel="bookmark" title="Mujeres líderes en el sector tecnológico: el desafío de romper la brecha de género">Mujeres líderes en el sector tecnológico: el desafío de romper la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T10:00:41+00:00" >08/03/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/" rel="bookmark" title="Orange construirá la nueva ciudad inteligente de Egipto"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/Data-Center-U307231_medium-100x75.jpg" alt="" title="Orange construirá la nueva ciudad inteligente de Egipto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/orange-construira-la-nueva-ciudad-inteligente-de-egipto/" rel="bookmark" title="Orange construirá la nueva ciudad inteligente de Egipto">Orange construirá la nueva ciudad inteligente de Egipto</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T09:42:28+00:00" >08/03/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-poc-una-criptodivisa-que-se-va-ganando-su-lugar-en-el-mercado-cripto/" rel="bookmark" title="Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en el mercado cripto"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/03/bitcoin-price-analysis1-678x356-100x75.jpg" alt="" title="Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en el mercado cripto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-poc-una-criptodivisa-que-se-va-ganando-su-lugar-en-el-mercado-cripto/" rel="bookmark" title="Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en el mercado cripto">Cryptoeconomy: POC: una criptodivisa que se va ganando su lugar en...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T08:18:53+00:00" >08/03/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">3864</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">3397</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">3217</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">1540</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1470</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1344</span></a></li><li><a href="http://www.tynmagazine.com/category/gobierno/">Gobierno<span class="td-cat-no">1257</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MÁS ARTICULOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-covid-19-acelero-los-procesos-de-seguridad-en-todos-los-ambitos/" rel="bookmark" title="El covid-19 aceleró los procesos de seguridad en todos los ámbitos"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/06/IMG_1069-100x75.jpg" alt="" title="El covid-19 aceleró los procesos de seguridad en todos los ámbitos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-covid-19-acelero-los-procesos-de-seguridad-en-todos-los-ambitos/" rel="bookmark" title="El covid-19 aceleró los procesos de seguridad en todos los ámbitos">El covid-19 aceleró los procesos de seguridad en todos los ámbitos</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T10:25:52+00:00" >28/04/2020</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/grupo-nucleo-presenta-sistema-higienizante-de-manos-para-el-canal/" rel="bookmark" title="Grupo Núcleo presenta sistema higienizante de manos para el canal"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Grupo-Nucleo-100x75.jpg" alt="" title="Grupo Núcleo presenta sistema higienizante de manos para el canal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/grupo-nucleo-presenta-sistema-higienizante-de-manos-para-el-canal/" rel="bookmark" title="Grupo Núcleo presenta sistema higienizante de manos para el canal">Grupo Núcleo presenta sistema higienizante de manos para el canal</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T07:10:54+00:00" >19/06/2020</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/it-la-comision-europea-vuelve-a-atacar-a-apple-con-nueva-legislacion/" rel="bookmark" title="IT: La Comisión Europea vuelve a atacar a Apple con nueva legislación"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/11/iphone-0-100x75.jpeg" alt="" title="IT: La Comisión Europea vuelve a atacar a Apple con nueva legislación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/it-la-comision-europea-vuelve-a-atacar-a-apple-con-nueva-legislacion/" rel="bookmark" title="IT: La Comisión Europea vuelve a atacar a Apple con nueva legislación">IT: La Comisión Europea vuelve a atacar a Apple con nueva...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T08:23:31+00:00" >27/11/2020</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 604630f384339
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-menu-logo,
.td-main-menu-logo img{
    //max-height: 100% !important;
    //max-height: 55px;
}

.sf-menu > .td-menu-item.menu-lenguage > a{
    color: #C9000A;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a,
.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a{
    visibility: hidden;
    width: 35px;
    height: 20px;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/en.png");
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/pt.png");
}

.sf-menu > .td-menu-item.menu-lenguage:hover > a{
    color: #000000;
}

body .td-make-full{
    //width: 1055px;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"3e0cb2e9d1","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202110'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-202110.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'132317',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '132317' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2021-03-08 11:13:07 by W3 Total Cache -->