<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>¿Por qué Amazon es vulnerable? | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/amazon-logistica3.jpg" /><meta name="author" content="Dra. Graciela Salas">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; ¿Por qué Amazon es vulnerable? RSS de los comentarios" href="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"84732e8665","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"84732e8665","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=8707359ce4","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='Uber busca estrategia para mantenerse a flote' href='http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/' />
<link rel='next' title='La transformación en el sector salud podría llegar de la mano del IoT' href='http://www.tynmagazine.com/la-transformacion-en-el-sector-salud-podria-llegar-de-la-mano-del-iot/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=121945' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fpor-que-amazon-es-vulnerable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fpor-que-amazon-es-vulnerable%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Por qué Amazon es vulnerable?" />
<meta property="og:url" content="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/" />
<meta property="og:description" content="La pandemia ha provocado un aumento digital que muestra cuán importante es Amazon para la vida cotidiana en América y Europa, debido a su papel crucial en el comercio electrónico, la logística y la…" />
<meta property="article:published_time" content="2020-06-23T11:57:09+00:00" />
<meta property="article:modified_time" content="2020-06-22T20:57:39+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/amazon-logistica3.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-121945 single-format-standard woocommerce-no-js tribe-no-js por-que-amazon-es-vulnerable single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-116509" class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li id="menu-item-116510" class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ef1f46dce1ee = new tdBlock();
block_td_uid_1_5ef1f46dce1ee.id = "td_uid_1_5ef1f46dce1ee";
block_td_uid_1_5ef1f46dce1ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_5ef1f46dce1ee_rand"}';
block_td_uid_1_5ef1f46dce1ee.td_column_number = "3";
block_td_uid_1_5ef1f46dce1ee.block_type = "td_block_mega_menu";
block_td_uid_1_5ef1f46dce1ee.post_count = "5";
block_td_uid_1_5ef1f46dce1ee.found_posts = "3330";
block_td_uid_1_5ef1f46dce1ee.header_color = "";
block_td_uid_1_5ef1f46dce1ee.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef1f46dce1ee.max_num_pages = "666";
tdBlocksArray.push(block_td_uid_1_5ef1f46dce1ee);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_5ef1f46dce1ee_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5ef1f46dce1ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/podra-google-keen-desplazar-a-pinterest/" rel="bookmark" title="¿Podrá Google Keen desplazar a Pinterest?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/keen-180x135.jpg" alt="" title="¿Podrá Google Keen desplazar a Pinterest?"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/podra-google-keen-desplazar-a-pinterest/" rel="bookmark" title="¿Podrá Google Keen desplazar a Pinterest?">¿Podrá Google Keen desplazar a Pinterest?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uso-de-hacking-etico-para-reforzar-las-vulnerabilidades/" rel="bookmark" title="Uso de Hacking Ético para Reforzar las Vulnerabilidades"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/f5_carlos_ortiz_revolution_app-180x135.jpg" alt="" title="Uso de Hacking Ético para Reforzar las Vulnerabilidades"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uso-de-hacking-etico-para-reforzar-las-vulnerabilidades/" rel="bookmark" title="Uso de Hacking Ético para Reforzar las Vulnerabilidades">Uso de Hacking Ético para Reforzar las Vulnerabilidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/claves-para-estar-primero-en-google-encontrando-el-dominio-perfecto/" rel="bookmark" title="Claves para estar primero en Google encontrando el dominio perfecto"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/don-web-180x135.jpg" alt="" title="Claves para estar primero en Google encontrando el dominio perfecto"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/claves-para-estar-primero-en-google-encontrando-el-dominio-perfecto/" rel="bookmark" title="Claves para estar primero en Google encontrando el dominio perfecto">Claves para estar primero en Google encontrando el dominio perfecto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/facebook-retira-anuncios-de-campana-de-trump-ligados-al-nazismo/" rel="bookmark" title="Facebook retira anuncios de campaña de Trump ligados al nazismo"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/trump-1-e1592593383268-180x135.jpg" alt="" title="Facebook retira anuncios de campaña de Trump ligados al nazismo"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/facebook-retira-anuncios-de-campana-de-trump-ligados-al-nazismo/" rel="bookmark" title="Facebook retira anuncios de campaña de Trump ligados al nazismo">Facebook retira anuncios de campaña de Trump ligados al nazismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/grupo-nucleo-presenta-sistema-higienizante-de-manos-para-el-canal/" rel="bookmark" title="Grupo Núcleo presenta sistema higienizante de manos para el canal"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Grupo-Nucleo-180x135.jpg" alt="" title="Grupo Núcleo presenta sistema higienizante de manos para el canal"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/grupo-nucleo-presenta-sistema-higienizante-de-manos-para-el-canal/" rel="bookmark" title="Grupo Núcleo presenta sistema higienizante de manos para el canal">Grupo Núcleo presenta sistema higienizante de manos para el canal</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ef1f46dce1ee" id="td_uid_2_5ef1f46dd0b88" data-td_block_id="td_uid_1_5ef1f46dce1ee" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ef1f46dce1ee"  id="td_uid_3_5ef1f46dd0c44" data-td_block_id="td_uid_1_5ef1f46dce1ee" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_5ef1f46dce1ee"  id="td_uid_4_5ef1f46dd0d0e" data-td_block_id="td_uid_1_5ef1f46dce1ee" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_5ef1f46dce1ee"  id="td_uid_5_5ef1f46dd0dc8" data-td_block_id="td_uid_1_5ef1f46dce1ee" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_5ef1f46dce1ee"  id="td_uid_6_5ef1f46dd0e7e" data-td_block_id="td_uid_1_5ef1f46dce1ee" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_5ef1f46dce1ee"  id="td_uid_7_5ef1f46dd0f32" data-td_block_id="td_uid_1_5ef1f46dce1ee" data-td_filter_value="9263" href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef1f46dce1ee" data-td_block_id="td_uid_1_5ef1f46dce1ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ef1f46dce1ee" data-td_block_id="td_uid_1_5ef1f46dce1ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5ef1f46dd3433 = new tdBlock();
block_td_uid_8_5ef1f46dd3433.id = "td_uid_8_5ef1f46dd3433";
block_td_uid_8_5ef1f46dd3433.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_8_5ef1f46dd3433_rand"}';
block_td_uid_8_5ef1f46dd3433.td_column_number = "3";
block_td_uid_8_5ef1f46dd3433.block_type = "td_block_mega_menu";
block_td_uid_8_5ef1f46dd3433.post_count = "5";
block_td_uid_8_5ef1f46dd3433.found_posts = "2838";
block_td_uid_8_5ef1f46dd3433.header_color = "";
block_td_uid_8_5ef1f46dd3433.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ef1f46dd3433.max_num_pages = "568";
tdBlocksArray.push(block_td_uid_8_5ef1f46dd3433);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_8_5ef1f46dd3433_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5ef1f46dd3433 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/" rel="bookmark" title="¿Por qué Amazon es vulnerable?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/amazon-logistica3-180x135.jpg" alt="" title="¿Por qué Amazon es vulnerable?"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/" rel="bookmark" title="¿Por qué Amazon es vulnerable?">¿Por qué Amazon es vulnerable?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/" rel="bookmark" title="Uber busca estrategia para mantenerse a flote"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/ubertransit-180x135.png" alt="" title="Uber busca estrategia para mantenerse a flote"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/" rel="bookmark" title="Uber busca estrategia para mantenerse a flote">Uber busca estrategia para mantenerse a flote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/se-puede-confiar-en-zoom-los-secretos-de-los-usuarios/" rel="bookmark" title="¿Se puede confiar en Zoom los secretos de los usuarios?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Eric-Zoom-1280x720-1-180x135.jpg" alt="" title="¿Se puede confiar en Zoom los secretos de los usuarios?"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/se-puede-confiar-en-zoom-los-secretos-de-los-usuarios/" rel="bookmark" title="¿Se puede confiar en Zoom los secretos de los usuarios?">¿Se puede confiar en Zoom los secretos de los usuarios?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/visa-lanza-tarjeta-hecha-de-plastico-suprareciclado/" rel="bookmark" title="Visa lanza tarjeta hecha de plástico suprareciclado"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Visa-reciclada-180x135.jpg" alt="" title="Visa lanza tarjeta hecha de plástico suprareciclado"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/visa-lanza-tarjeta-hecha-de-plastico-suprareciclado/" rel="bookmark" title="Visa lanza tarjeta hecha de plástico suprareciclado">Visa lanza tarjeta hecha de plástico suprareciclado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-oms-reporta-incremento-record-en-casos-de-coronavirus-en-24-horas/" rel="bookmark" title="Coronavirus minuto a minuto: OMS reporta incremento récord en casos de coronavirus en 24 horas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/oms--180x135.jpg" alt="" title="Coronavirus minuto a minuto: OMS reporta incremento récord en casos de coronavirus en 24 horas"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-oms-reporta-incremento-record-en-casos-de-coronavirus-en-24-horas/" rel="bookmark" title="Coronavirus minuto a minuto: OMS reporta incremento récord en casos de coronavirus en 24 horas">Coronavirus minuto a minuto: OMS reporta incremento récord en casos de coronavirus en 24 horas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ef1f46dd3433" id="td_uid_9_5ef1f46dd5b10" data-td_block_id="td_uid_8_5ef1f46dd3433" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5ef1f46dd3433"  id="td_uid_10_5ef1f46dd5bbe" data-td_block_id="td_uid_8_5ef1f46dd3433" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5ef1f46dd3433"  id="td_uid_11_5ef1f46dd5c9a" data-td_block_id="td_uid_8_5ef1f46dd3433" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_8_5ef1f46dd3433"  id="td_uid_12_5ef1f46dd5d55" data-td_block_id="td_uid_8_5ef1f46dd3433" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_8_5ef1f46dd3433"  id="td_uid_13_5ef1f46dd5e1c" data-td_block_id="td_uid_8_5ef1f46dd3433" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_8_5ef1f46dd3433"  id="td_uid_14_5ef1f46dd5ed1" data-td_block_id="td_uid_8_5ef1f46dd3433" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ef1f46dd3433" data-td_block_id="td_uid_8_5ef1f46dd3433"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ef1f46dd3433" data-td_block_id="td_uid_8_5ef1f46dd3433"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5ef1f46dd8144 = new tdBlock();
block_td_uid_15_5ef1f46dd8144.id = "td_uid_15_5ef1f46dd8144";
block_td_uid_15_5ef1f46dd8144.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_15_5ef1f46dd8144_rand"}';
block_td_uid_15_5ef1f46dd8144.td_column_number = "3";
block_td_uid_15_5ef1f46dd8144.block_type = "td_block_mega_menu";
block_td_uid_15_5ef1f46dd8144.post_count = "5";
block_td_uid_15_5ef1f46dd8144.found_posts = "627";
block_td_uid_15_5ef1f46dd8144.header_color = "";
block_td_uid_15_5ef1f46dd8144.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ef1f46dd8144.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_15_5ef1f46dd8144);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_15_5ef1f46dd8144_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_5ef1f46dd8144 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/banco-galicia-preparado-para-servir-mejor-a-sus-clientes-en-tiempo-de-crisis/" rel="bookmark" title="Banco Galicia preparado para servir mejor a sus clientes en tiempo de crisis"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/banca-digital-5-180x135.jpg" alt="" title="Banco Galicia preparado para servir mejor a sus clientes en tiempo de crisis"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/banco-galicia-preparado-para-servir-mejor-a-sus-clientes-en-tiempo-de-crisis/" rel="bookmark" title="Banco Galicia preparado para servir mejor a sus clientes en tiempo de crisis">Banco Galicia preparado para servir mejor a sus clientes en tiempo de crisis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/echeqs-la-alternativa-a-los-cheques-100-online-y-segura/" rel="bookmark" title="eCheqs: la alternativa a los cheques 100% online y segura"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/echeqs-180x135.jpg" alt="" title="eCheqs: la alternativa a los cheques 100% online y segura"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/echeqs-la-alternativa-a-los-cheques-100-online-y-segura/" rel="bookmark" title="eCheqs: la alternativa a los cheques 100% online y segura">eCheqs: la alternativa a los cheques 100% online y segura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-sector-banca-esta-atravesando-un-proceso-de-adaptacion/" rel="bookmark" title="“El sector banca está atravesando un proceso de adaptación”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/05/Cristian-Maldini-BVS--180x135.jpg" alt="" title="“El sector banca está atravesando un proceso de adaptación”"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-sector-banca-esta-atravesando-un-proceso-de-adaptacion/" rel="bookmark" title="“El sector banca está atravesando un proceso de adaptación”">“El sector banca está atravesando un proceso de adaptación”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/banco-sabadell-es-modelo-de-banca-100-digital/" rel="bookmark" title="Banco Sabadell es modelo de banca 100% digital"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Banco-Sabadell-180x135.jpg" alt="" title="Banco Sabadell es modelo de banca 100% digital"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/banco-sabadell-es-modelo-de-banca-100-digital/" rel="bookmark" title="Banco Sabadell es modelo de banca 100% digital">Banco Sabadell es modelo de banca 100% digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/encuesta-revela-que-los-mexicanos-estan-primeros-en-la-apertura-digital-de-cuentas-financieras/" rel="bookmark" title="Encuesta revela que los mexicanos están primeros en la apertura digital de cuentas financieras"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/banca-virtual-180x135.jpg" alt="" title="Encuesta revela que los mexicanos están primeros en la apertura digital de cuentas financieras"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/encuesta-revela-que-los-mexicanos-estan-primeros-en-la-apertura-digital-de-cuentas-financieras/" rel="bookmark" title="Encuesta revela que los mexicanos están primeros en la apertura digital de cuentas financieras">Encuesta revela que los mexicanos están primeros en la apertura digital de cuentas financieras</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ef1f46dd8144" id="td_uid_16_5ef1f46ddaa7b" data-td_block_id="td_uid_15_5ef1f46dd8144" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5ef1f46dd8144"  id="td_uid_17_5ef1f46ddab2e" data-td_block_id="td_uid_15_5ef1f46dd8144" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_5ef1f46dd8144"  id="td_uid_18_5ef1f46ddac0c" data-td_block_id="td_uid_15_5ef1f46dd8144" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_5ef1f46dd8144"  id="td_uid_19_5ef1f46ddacc6" data-td_block_id="td_uid_15_5ef1f46dd8144" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_15_5ef1f46dd8144"  id="td_uid_20_5ef1f46ddad83" data-td_block_id="td_uid_15_5ef1f46dd8144" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_15_5ef1f46dd8144"  id="td_uid_21_5ef1f46ddae38" data-td_block_id="td_uid_15_5ef1f46dd8144" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ef1f46dd8144" data-td_block_id="td_uid_15_5ef1f46dd8144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ef1f46dd8144" data-td_block_id="td_uid_15_5ef1f46dd8144"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5ef1f46ddd39e = new tdBlock();
block_td_uid_22_5ef1f46ddd39e.id = "td_uid_22_5ef1f46ddd39e";
block_td_uid_22_5ef1f46ddd39e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_22_5ef1f46ddd39e_rand"}';
block_td_uid_22_5ef1f46ddd39e.td_column_number = "3";
block_td_uid_22_5ef1f46ddd39e.block_type = "td_block_mega_menu";
block_td_uid_22_5ef1f46ddd39e.post_count = "5";
block_td_uid_22_5ef1f46ddd39e.found_posts = "2494";
block_td_uid_22_5ef1f46ddd39e.header_color = "";
block_td_uid_22_5ef1f46ddd39e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ef1f46ddd39e.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_22_5ef1f46ddd39e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_22_5ef1f46ddd39e_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_5ef1f46ddd39e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/vodafone-lidera-el-mercado-espanol-de-iot/" rel="bookmark" title="Vodafone lidera el mercado español de IoT"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/05/vodafone-180x135.jpg" alt="" title="Vodafone lidera el mercado español de IoT"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/vodafone-lidera-el-mercado-espanol-de-iot/" rel="bookmark" title="Vodafone lidera el mercado español de IoT">Vodafone lidera el mercado español de IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-frenar-el-espionaje-remoto-de-los-dispositivos-iot/" rel="bookmark" title="Cómo frenar el espionaje remoto de los dispositivos IoT"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/05/seguridad-iot-internet-cosas-800x405-180x135.jpg" alt="" title="Cómo frenar el espionaje remoto de los dispositivos IoT"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-frenar-el-espionaje-remoto-de-los-dispositivos-iot/" rel="bookmark" title="Cómo frenar el espionaje remoto de los dispositivos IoT">Cómo frenar el espionaje remoto de los dispositivos IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/pluto-tv-lanza-su-primer-canal-pop-up-en-america-latina/" rel="bookmark" title="Pluto TV lanza su primer canal pop-up en América Latina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/05/Pluto-TV-Canales-180x135.jpg" alt="" title="Pluto TV lanza su primer canal pop-up en América Latina"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/pluto-tv-lanza-su-primer-canal-pop-up-en-america-latina/" rel="bookmark" title="Pluto TV lanza su primer canal pop-up en América Latina">Pluto TV lanza su primer canal pop-up en América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cinco-tendencias-del-iot-que-ya-estan-transformando-el-mercado/" rel="bookmark" title="Cinco tendencias del IoT que ya están transformando el mercado"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/05/iot-780x405-180x135.jpg" alt="" title="Cinco tendencias del IoT que ya están transformando el mercado"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cinco-tendencias-del-iot-que-ya-estan-transformando-el-mercado/" rel="bookmark" title="Cinco tendencias del IoT que ya están transformando el mercado">Cinco tendencias del IoT que ya están transformando el mercado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/whatsapp-despierta-y-trata-de-frenar-a-zoom/" rel="bookmark" title="WhatsApp despierta y trata de frenar a Zoom"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/04/videollamadas-grupales-watsapp-180x135.jpg" alt="" title="WhatsApp despierta y trata de frenar a Zoom"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/whatsapp-despierta-y-trata-de-frenar-a-zoom/" rel="bookmark" title="WhatsApp despierta y trata de frenar a Zoom">WhatsApp despierta y trata de frenar a Zoom</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5ef1f46ddd39e" id="td_uid_23_5ef1f46ddfbab" data-td_block_id="td_uid_22_5ef1f46ddd39e" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5ef1f46ddd39e"  id="td_uid_24_5ef1f46ddfc60" data-td_block_id="td_uid_22_5ef1f46ddd39e" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_5ef1f46ddd39e"  id="td_uid_25_5ef1f46ddfd2c" data-td_block_id="td_uid_22_5ef1f46ddd39e" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_22_5ef1f46ddd39e"  id="td_uid_26_5ef1f46ddfdf1" data-td_block_id="td_uid_22_5ef1f46ddd39e" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_5ef1f46ddd39e"  id="td_uid_27_5ef1f46ddfeb1" data-td_block_id="td_uid_22_5ef1f46ddd39e" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_22_5ef1f46ddd39e"  id="td_uid_28_5ef1f46ddff70" data-td_block_id="td_uid_22_5ef1f46ddd39e" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ef1f46ddd39e" data-td_block_id="td_uid_22_5ef1f46ddd39e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5ef1f46ddd39e" data-td_block_id="td_uid_22_5ef1f46ddd39e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5ef1f46de241d = new tdBlock();
block_td_uid_29_5ef1f46de241d.id = "td_uid_29_5ef1f46de241d";
block_td_uid_29_5ef1f46de241d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_29_5ef1f46de241d_rand"}';
block_td_uid_29_5ef1f46de241d.td_column_number = "3";
block_td_uid_29_5ef1f46de241d.block_type = "td_block_mega_menu";
block_td_uid_29_5ef1f46de241d.post_count = "5";
block_td_uid_29_5ef1f46de241d.found_posts = "349";
block_td_uid_29_5ef1f46de241d.header_color = "";
block_td_uid_29_5ef1f46de241d.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ef1f46de241d.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_29_5ef1f46de241d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_29_5ef1f46de241d_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_5ef1f46de241d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-ciudad-cripto-de-akon-ya-tiene-financiamiento-para-su-construccion/" rel="bookmark" title="La ciudad cripto de Akon ya tiene financiamiento para su construcción"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/AKON-CITY-2-800x400-180x135.jpg" alt="" title="La ciudad cripto de Akon ya tiene financiamiento para su construcción"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-ciudad-cripto-de-akon-ya-tiene-financiamiento-para-su-construccion/" rel="bookmark" title="La ciudad cripto de Akon ya tiene financiamiento para su construcción">La ciudad cripto de Akon ya tiene financiamiento para su construcción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/reemplazaran-las-criptomonedas-al-efectivo/" rel="bookmark" title="¿Reemplazarán las criptomonedas al efectivo?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/criptomoneda-1-180x135.jpg" alt="" title="¿Reemplazarán las criptomonedas al efectivo?"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/reemplazaran-las-criptomonedas-al-efectivo/" rel="bookmark" title="¿Reemplazarán las criptomonedas al efectivo?">¿Reemplazarán las criptomonedas al efectivo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/jpmorgan-el-cripto-mercado-es-mas-resistente-que-el-oro-y-los-bonos-del-tesoro/" rel="bookmark" title="JPMorgan: “El cripto mercado es más resistente que el oro y los bonos del Tesoro”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/jp-morgan-bitcoin--180x135.jpg" alt="" title="JPMorgan: “El cripto mercado es más resistente que el oro y los bonos del Tesoro”"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/jpmorgan-el-cripto-mercado-es-mas-resistente-que-el-oro-y-los-bonos-del-tesoro/" rel="bookmark" title="JPMorgan: “El cripto mercado es más resistente que el oro y los bonos del Tesoro”">JPMorgan: “El cripto mercado es más resistente que el oro y los bonos del Tesoro”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-beneficios-de-utilizar-traxalt-un-activo-digital-que-proporciona-un-sistema-eficiente/" rel="bookmark" title="Los beneficios de utilizar Traxalt, un activo digital que proporciona un sistema eficiente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/beneficios-de-txt-180x135.png" alt="" title="Los beneficios de utilizar Traxalt, un activo digital que proporciona un sistema eficiente"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-beneficios-de-utilizar-traxalt-un-activo-digital-que-proporciona-un-sistema-eficiente/" rel="bookmark" title="Los beneficios de utilizar Traxalt, un activo digital que proporciona un sistema eficiente">Los beneficios de utilizar Traxalt, un activo digital que proporciona un sistema eficiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/informe-revela-crecimiento-anual-del-30-para-el-mercado-de-criptomonedas-hasta-el-2026/" rel="bookmark" title="Informe revela crecimiento anual del 30% para el mercado de criptomonedas hasta el 2026"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/bitcoin-2-1024x614-180x135.jpg" alt="" title="Informe revela crecimiento anual del 30% para el mercado de criptomonedas hasta el 2026"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/informe-revela-crecimiento-anual-del-30-para-el-mercado-de-criptomonedas-hasta-el-2026/" rel="bookmark" title="Informe revela crecimiento anual del 30% para el mercado de criptomonedas hasta el 2026">Informe revela crecimiento anual del 30% para el mercado de criptomonedas hasta el 2026</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5ef1f46de241d" id="td_uid_30_5ef1f46de4c3e" data-td_block_id="td_uid_29_5ef1f46de241d" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5ef1f46de241d"  id="td_uid_31_5ef1f46de4cfa" data-td_block_id="td_uid_29_5ef1f46de241d" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_5ef1f46de241d"  id="td_uid_32_5ef1f46de4dc7" data-td_block_id="td_uid_29_5ef1f46de241d" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_29_5ef1f46de241d"  id="td_uid_33_5ef1f46de4e8d" data-td_block_id="td_uid_29_5ef1f46de241d" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_29_5ef1f46de241d"  id="td_uid_34_5ef1f46de4f52" data-td_block_id="td_uid_29_5ef1f46de241d" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_5ef1f46de241d"  id="td_uid_35_5ef1f46de5061" data-td_block_id="td_uid_29_5ef1f46de241d" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5ef1f46de241d" data-td_block_id="td_uid_29_5ef1f46de241d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5ef1f46de241d" data-td_block_id="td_uid_29_5ef1f46de241d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5ef1f46de76e4 = new tdBlock();
block_td_uid_36_5ef1f46de76e4.id = "td_uid_36_5ef1f46de76e4";
block_td_uid_36_5ef1f46de76e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_36_5ef1f46de76e4_rand"}';
block_td_uid_36_5ef1f46de76e4.td_column_number = "3";
block_td_uid_36_5ef1f46de76e4.block_type = "td_block_mega_menu";
block_td_uid_36_5ef1f46de76e4.post_count = "5";
block_td_uid_36_5ef1f46de76e4.found_posts = "145";
block_td_uid_36_5ef1f46de76e4.header_color = "";
block_td_uid_36_5ef1f46de76e4.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ef1f46de76e4.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_36_5ef1f46de76e4);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_36_5ef1f46de76e4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_5ef1f46de76e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-transformacion-en-el-sector-salud-podria-llegar-de-la-mano-del-iot/" rel="bookmark" title="La transformación en el sector salud podría llegar de la mano del IoT"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/iomt-180x135.jpg" alt="" title="La transformación en el sector salud podría llegar de la mano del IoT"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-transformacion-en-el-sector-salud-podria-llegar-de-la-mano-del-iot/" rel="bookmark" title="La transformación en el sector salud podría llegar de la mano del IoT">La transformación en el sector salud podría llegar de la mano del IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/caixabank-e-ibm-avanzan-en-computacion-cuantica/" rel="bookmark" title="CaixaBank e IBM avanzan en computación cuántica"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/caixabank-1-180x135.jpg" alt="" title="CaixaBank e IBM avanzan en computación cuántica"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/caixabank-e-ibm-avanzan-en-computacion-cuantica/" rel="bookmark" title="CaixaBank e IBM avanzan en computación cuántica">CaixaBank e IBM avanzan en computación cuántica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/te-contamos-como-es-el-primer-auto-electrico-cordobes/" rel="bookmark" title="Te contamos como es el primer auto eléctrico cordobés"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/volt-180x135.jpg" alt="" title="Te contamos como es el primer auto eléctrico cordobés"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/te-contamos-como-es-el-primer-auto-electrico-cordobes/" rel="bookmark" title="Te contamos como es el primer auto eléctrico cordobés">Te contamos como es el primer auto eléctrico cordobés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-tecnologia-aliada-de-los-restaurantes-para-adaptarse-a-la-nueva-normalidad/" rel="bookmark" title="La tecnología aliada de los restaurantes para adaptarse a la “nueva normalidad”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/robot-restaurante-180x135.jpg" alt="" title="La tecnología aliada de los restaurantes para adaptarse a la “nueva normalidad”"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-tecnologia-aliada-de-los-restaurantes-para-adaptarse-a-la-nueva-normalidad/" rel="bookmark" title="La tecnología aliada de los restaurantes para adaptarse a la “nueva normalidad”">La tecnología aliada de los restaurantes para adaptarse a la “nueva normalidad”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-la-nba-usara-un-anillo-inteligente-para-detectar-el-covid-19/" rel="bookmark" title="Coronavirus minuto a minuto: La NBA usará un anillo inteligente para detectar el COVID-19"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/anillo-nba-180x135.jpg" alt="" title="Coronavirus minuto a minuto: La NBA usará un anillo inteligente para detectar el COVID-19"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/coronavirus-minuto-a-minuto-la-nba-usara-un-anillo-inteligente-para-detectar-el-covid-19/" rel="bookmark" title="Coronavirus minuto a minuto: La NBA usará un anillo inteligente para detectar el COVID-19">Coronavirus minuto a minuto: La NBA usará un anillo inteligente para detectar el COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5ef1f46de76e4" data-td_block_id="td_uid_36_5ef1f46de76e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5ef1f46de76e4" data-td_block_id="td_uid_36_5ef1f46de76e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_5ef1f46debac3 = new tdBlock();
block_td_uid_37_5ef1f46debac3.id = "td_uid_37_5ef1f46debac3";
block_td_uid_37_5ef1f46debac3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_37_5ef1f46debac3_rand"}';
block_td_uid_37_5ef1f46debac3.td_column_number = "3";
block_td_uid_37_5ef1f46debac3.block_type = "td_block_mega_menu";
block_td_uid_37_5ef1f46debac3.post_count = "5";
block_td_uid_37_5ef1f46debac3.found_posts = "269";
block_td_uid_37_5ef1f46debac3.header_color = "";
block_td_uid_37_5ef1f46debac3.ajax_pagination_infinite_stop = "";
block_td_uid_37_5ef1f46debac3.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_37_5ef1f46debac3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_37_5ef1f46debac3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_37_5ef1f46debac3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uala-mejor-y-mas-que-un-banco/" rel="bookmark" title="Ualá: Mejor y más que un banco"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Foto_Ualá_app_Cuotificación1-180x135.jpg" alt="" title="Ualá: Mejor y más que un banco"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uala-mejor-y-mas-que-un-banco/" rel="bookmark" title="Ualá: Mejor y más que un banco">Ualá: Mejor y más que un banco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mambu-se-alia-a-google-cloud-para-acelerar-la-evolucion-de-la-banca-en-la-nube/" rel="bookmark" title="Mambu se alía a Google Cloud para acelerar la  evolución de la banca en la nube"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Cloud-Computing-180x135.jpg" alt="" title="Mambu se alía a Google Cloud para acelerar la  evolución de la banca en la nube"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mambu-se-alia-a-google-cloud-para-acelerar-la-evolucion-de-la-banca-en-la-nube/" rel="bookmark" title="Mambu se alía a Google Cloud para acelerar la  evolución de la banca en la nube">Mambu se alía a Google Cloud para acelerar la  evolución de la banca en la nube</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/4-bancos-en-mexico-concentran-el-38-de-las-herramientas-digitales/" rel="bookmark" title="4 bancos en México concentran el 38% de las herramientas digitales"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/andres-fontao-180x135.jpg" alt="" title="4 bancos en México concentran el 38% de las herramientas digitales"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/4-bancos-en-mexico-concentran-el-38-de-las-herramientas-digitales/" rel="bookmark" title="4 bancos en México concentran el 38% de las herramientas digitales">4 bancos en México concentran el 38% de las herramientas digitales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/inclusion-financiera-clave-para-refugiados/" rel="bookmark" title="Inclusión financiera, clave para refugiados"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Matin-Tamizi-180x135.jpg" alt="" title="Inclusión financiera, clave para refugiados"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/inclusion-financiera-clave-para-refugiados/" rel="bookmark" title="Inclusión financiera, clave para refugiados">Inclusión financiera, clave para refugiados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nuestra-respuesta-a-covid-19-definira-quienes-somos-como-empresas/" rel="bookmark" title="“Nuestra respuesta a Covid-19 definirá quienes somos como empresas”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2018/06/Federico-GS-180x135.jpg" alt="" title="“Nuestra respuesta a Covid-19 definirá quienes somos como empresas”"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nuestra-respuesta-a-covid-19-definira-quienes-somos-como-empresas/" rel="bookmark" title="“Nuestra respuesta a Covid-19 definirá quienes somos como empresas”">“Nuestra respuesta a Covid-19 definirá quienes somos como empresas”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5ef1f46debac3" data-td_block_id="td_uid_37_5ef1f46debac3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5ef1f46debac3" data-td_block_id="td_uid_37_5ef1f46debac3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-lenguage menu-lenguage-en menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English</a></li>
<li class="menu-lenguage menu-lenguage-pt menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-121945" class="post-121945 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-economy tag-accionistas tag-alexa tag-amazon tag-aws tag-comercio-electronico tag-competencia tag-costco tag-donald-trump tag-ebay tag-jeff-bezos tag-logistica tag-netflix tag-pandemia tag-prime tag-shopify tag-tynmagazine tag-ups tag-wall-street tag-warren-buffett subseccion-feature subseccion-home" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de Digital Economy" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/digital-economy/"><span itemprop="title">Digital Economy</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "¿Por qué Amazon es vulnerable?"><meta itemprop="url" content = "http://www.tynmagazine.com/por-que-amazon-es-vulnerable/">¿Por qué Amazon es vulnerable?</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a></li></ul>
                        <header>
                            <h1 class="entry-title">¿Por qué Amazon es vulnerable?</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By Staff - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T08:57:09+00:00" >23/06/2020</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/amazon-logistica3.jpg" data-caption=""><img width="681" height="383" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/amazon-logistica3-681x383.jpg" alt="" title="amazon-logistica3"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/&amp;text=%C2%BFPor+qu%C3%A9+Amazon+es+vulnerable%3F+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p class="article__body-text"><small>En el verano</small> de 1995 <strong>Jeff Bezos</strong> era un obsesivo que trabajaba en un sótano junto a su esposa, empacando libros de bolsillo en cajas. Hoy, 25 años después, es quizás el magnate más importante del siglo XXI: un divorciado desgarrado que <strong>financia misiones espaciales y periódicos por diversión, y recibe la adulación de Warren Buffett y el abuso de Donald Trump. Amazon</strong>, su firma, ya no es solo un librero, sino un <strong>conglomerado digital valorado en 1.3 billones de dólares</strong> que a los consumidores les encanta, a los políticos les encanta odiar, y los inversores y rivales han aprendido a nunca apostar.</p>
<p class="article__body-text">Ahora, la pandemia ha provocado un aumento digital que muestra cuán importante es Amazon para la vida cotidiana en América y Europa, debido a su papel crucial en el comercio electrónico, la logística y la computación en la nube. En respuesta a la crisis, Bezos dejó de lado sus problemas y volvió a la gestión cotidiana. <strong>Superficialmente, no podría ser un mejor momento, pero la cuarta empresa más valiosa del mundo enfrenta problemas: un contrato social deshilachado,una explosión de sus finanzas  y una competencia renovada.</strong></p>
<h4 class="entry-title"><a href="https://www.tynmagazine.com/bruselas-acusa-a-amazon-de-robar-datos-de-las-pymes-que-venden-en-su-plataforma/">Bruselas acusa a Amazon de ‘robar’ datos de las pymes que venden en su plataforma</a></h4>
<h4 class="entry-title"><a href="https://www.tynmagazine.com/amazon-potencia-su-logistica-aerea/">Amazon potencia su logística aérea</a></h4>
<h4 class="entry-title"><a href="https://www.tynmagazine.com/que-empresa-latinoamericana-es-equiparable-a-amazon/">¿Qué empresa latinoamericana es equiparable a Amazon?</a></h4>
<p class="article__body-text"><strong>Las ventas de Amazon en el primer trimestre aumentaron un 26% interanual. </strong>Dos rivales, eBay y Costco, dicen que la actividad en línea se aceleró en mayo. Amazon contrató a 175,000 empleados, arrendó 12 nuevos aviones de carga, elevando su flota a 82. El fuerte aumento del comercio electrónico es una infraestructura de computación en la nube y sistemas de pagos. Amazon también posee una parte de eso, a través de <strong>AWS</strong> , su brazo en la nube, que experimentó un <strong>aumento del 33% en las ventas del primer trimestre.</strong></p>
<p class="article__body-text">Una pregunta es si la oleada digital disminuirá. Las tiendas están reabriendo, incluso si los clientes tienen que pagar en cajas protegidas por acrílicos. Sin embargo, las señales indican que parte del boom durará, ya que ha involucrado no solo a las mismas personas que hacen más de lo mismo. Una nueva cohorte ha comenzado a comprar en línea. En Estados Unidos, los clientes “platinum” de 60 años han creado cuentas de pago digital. Muchos minoristas físicos han sufrido daños fatales.</p>
<p class="article__body-text">Todo esto parece encajar en el guión que Bezos ha escrito a lo largo de los años en sus cartas a los accionistas, que ahora los inversores analizan minuciosamente.</p>
<p class="article__body-text"><strong>Los clientes se mantienen fieles gracias a ventajas como Prime,</strong> un servicio de suscripción, y Alexa, un asistente de voz. Según esta cuenta, el nuevo aumento digital confirma el aumento inexorable de Amazon. Esta a la vista en <strong>Wall Street, donde las acciones de Amazon alcanzaron un máximo histórico el 17 de junio.</strong></p>
<p class="article__body-text">Sin embargo, desde su rancho en el oeste de Texas, Bezos tiene que luchar con esos problemas difíciles. Comenzando con el contrato social deshilachado. <strong>El año pasado, Amazon tenía una participación del 40% en el comercio electrónico estadounidense y el 6% de todas las ventas minoristas.</strong> Hay poca evidencia de que mate empleos. Los estudios sobre el &#8220;efecto Amazon&#8221; sugieren que los nuevos trabajos de almacén y entrega compensan la disminución de los asistentes a las tiendas, y el salario mínimo por hora de la empresa de $ 15 en Estados Unidos que está por encima de la mediana para el comercio minorista.</p>
<p class="article__body-text"><img src="https://www.ecestaticos.com/imagestatic/clipping/ff4/4f1/ff44f18edd3e75cfad3a4464ab53fbfc/otra-punalada-de-amazon-a-las-paqueteras-te-dejara-montar-tu-propia-flota-de-reparto.jpg?mtime=1579565836" alt="Amazon: Otra puñalada de Amazon a las paqueteras: te dejará montar ..." /></p>
<p class="article__body-text">Los brotes virales en sus almacenes han reavivado los temores sobre las condiciones de trabajo: 13 fiscales generales del estado estadounidense han expresado su preocupación. Y el papel de <strong>Amazon como un comerciante digital crea conflictos de intereses</strong>. ¿Su plataforma, por ejemplo, trata a los vendedores de terceros en igualdad de condiciones que a sus propios productos? El Congreso y la UE están investigando esto. ¿Y qué tan cómodas deberían estar otras empresas para entregar sus datos confidenciales a AWS dado que es parte de un conglomerado más grande que compite con ellos?</p>
<p class="article__body-text">El segundo problema de Amazon es la explosión financiera. A medida que el Sr. Bezos se expandió en una industria tras otra, su empresa pasó de ser un activo ligero a tener un balance pesadísimo. Hoy <strong>tiene una planta de $ 104 mil millones,</strong> incluidos activos arrendados, no muy lejos de los $ 119 mil millones de su rival de la vieja economía, Walmart. Como resultado, <strong>los retornos que excluyen </strong><strong>AWS</strong><strong> son insignificantes y la pandemia está reduciendo aún más los márgenes en el comercio electrónico.</strong> Bezos dice que la empresa puede llegar a ser más que la suma de sus partes al recolectar datos y vender anuncios y suscripciones. Hasta ahora, los inversores han tomado esto con confianza.<strong> Pero los débiles márgenes de comercio electrónico hacen que sea más difícil para Amazon escindir </strong><strong>AWS . Esto sacaría a los reguladores de su espalda y liberaría a AWS, pero privaría a Amazon de la máquina de dinero que financia todo lo demás.</strong></p>
<p class="article__body-text">La última preocupación de Bezos es la <strong>competencia</strong>. Durante mucho tiempo ha dicho que observa a los clientes, no a los competidores, pero debe haber notado cómo la pandemia ha energizado a sus rivales. Las ventas digitales en <strong>Walmart, Target y Costco probablemente se duplicaron o más en abril.</strong> Las empresas digitales independientes están prosperando. Si crea un clon bursátil de imitaciones de Amazon, incluidos <strong>Shopify, Netflix y UPS</strong><strong>,</strong> este año han superado a Amazon. <strong>En gran parte del mundo, los competidores regionales gobiernan, no Amazon; entre ellos se encuentran MercadoLibre en América Latina, Jio en India y Shopee en el sudeste asiático. China está dominada por Alibaba, </strong><strong><small>jd</small> .com y nuevos contendientes descarados como Pinduoduo.</strong></p>
<h2>La imitación es la forma más sincera de capitalismo.</h2>
<p class="article__body-text">El negocio más admirado del mundo se ve obligado a resolver varios acertijos. <strong>Si Amazon aumenta los salarios</strong> para aplacar a los políticos en una era populista, <strong>perderá su ventaja de bajo costo.</strong> <strong>Si se desprende de AWS</strong> para complacer a los reguladores, <strong>se volverá financieramente frágil</strong>. <strong>Y si aumenta los precios</strong> para satisfacer a los accionistas, <strong>sus nuevos competidores ganarán cuota de mercado</strong>. Veinticinco años después, la visión de Bezos de un mundo que compra, mira y lee en línea se está haciendo realidad más rápido que nunca. Pero <strong>el trabajo de ejecutar Amazon no se ha vuelto más fácil.</strong></p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/&amp;text=%C2%BFPor+qu%C3%A9+Amazon+es+vulnerable%3F+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/por-que-amazon-es-vulnerable/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/accionistas/">accionistas</a></li><li><a href="http://www.tynmagazine.com/tag/alexa/">Alexa</a></li><li><a href="http://www.tynmagazine.com/tag/amazon/">Amazon</a></li><li><a href="http://www.tynmagazine.com/tag/aws/">AWS</a></li><li><a href="http://www.tynmagazine.com/tag/comercio-electronico/">Comercio electrónico</a></li><li><a href="http://www.tynmagazine.com/tag/competencia/">competencia</a></li><li><a href="http://www.tynmagazine.com/tag/costco/">Costco</a></li><li><a href="http://www.tynmagazine.com/tag/donald-trump/">Donald Trump</a></li><li><a href="http://www.tynmagazine.com/tag/ebay/">eBay</a></li><li><a href="http://www.tynmagazine.com/tag/jeff-bezos/">Jeff Bezos</a></li><li><a href="http://www.tynmagazine.com/tag/logistica/">LOGISTICA</a></li><li><a href="http://www.tynmagazine.com/tag/netflix/">Netflix</a></li><li><a href="http://www.tynmagazine.com/tag/pandemia/">pandemia</a></li><li><a href="http://www.tynmagazine.com/tag/prime/">Prime</a></li><li><a href="http://www.tynmagazine.com/tag/shopify/">Shopify</a></li><li><a href="http://www.tynmagazine.com/tag/tynmagazine/">TyNMagazine</a></li><li><a href="http://www.tynmagazine.com/tag/ups/">UPS</a></li><li><a href="http://www.tynmagazine.com/tag/wall-street/">Wall Street</a></li><li><a href="http://www.tynmagazine.com/tag/warren-buffett/">Warren Buffett</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/">Uber busca estrategia para mantenerse a flote</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articulo siguiente</span><a href="http://www.tynmagazine.com/la-transformacion-en-el-sector-salud-podria-llegar-de-la-mano-del-iot/">La transformación en el sector salud podría llegar de la mano del IoT</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/graciela/">Dra. Graciela Salas</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dra. Graciela Salas"></span><meta itemprop="datePublished" content="2020-06-23T08:57:09+00:00"><meta itemprop="dateModified" content="2020-06-22T17:57:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="¿Por qué Amazon es vulnerable?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/amazon-logistica3.jpg"><meta itemprop="width" content="825"><meta itemprop="height" content="464"></span>    </footer>

    <script>var block_td_uid_38_5ef1f46e069f4 = new tdBlock();
block_td_uid_38_5ef1f46e069f4.id = "td_uid_38_5ef1f46e069f4";
block_td_uid_38_5ef1f46e069f4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1637380328 td_uid_38_5ef1f46e069f4_rand","td_column_number":3,"live_filter_cur_post_id":121945,"live_filter_cur_post_author":"44"}';
block_td_uid_38_5ef1f46e069f4.td_column_number = "3";
block_td_uid_38_5ef1f46e069f4.block_type = "td_block_related_posts";
block_td_uid_38_5ef1f46e069f4.post_count = "3";
block_td_uid_38_5ef1f46e069f4.found_posts = "2751";
block_td_uid_38_5ef1f46e069f4.header_color = "";
block_td_uid_38_5ef1f46e069f4.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ef1f46e069f4.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_38_5ef1f46e069f4);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1637380328 td_uid_38_5ef1f46e069f4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_39_5ef1f46e075af" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5ef1f46e069f4" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_38_5ef1f46e069f4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/" rel="bookmark" title="Uber busca estrategia para mantenerse a flote"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/ubertransit-238x178.png" alt="" title="Uber busca estrategia para mantenerse a flote"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/" rel="bookmark" title="Uber busca estrategia para mantenerse a flote">Uber busca estrategia para mantenerse a flote</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/se-puede-confiar-en-zoom-los-secretos-de-los-usuarios/" rel="bookmark" title="¿Se puede confiar en Zoom los secretos de los usuarios?"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Eric-Zoom-1280x720-1-238x178.jpg" alt="" title="¿Se puede confiar en Zoom los secretos de los usuarios?"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/se-puede-confiar-en-zoom-los-secretos-de-los-usuarios/" rel="bookmark" title="¿Se puede confiar en Zoom los secretos de los usuarios?">¿Se puede confiar en Zoom los secretos de los usuarios?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/visa-lanza-tarjeta-hecha-de-plastico-suprareciclado/" rel="bookmark" title="Visa lanza tarjeta hecha de plástico suprareciclado"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/Visa-reciclada-238x178.jpg" alt="" title="Visa lanza tarjeta hecha de plástico suprareciclado"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/visa-lanza-tarjeta-hecha-de-plastico-suprareciclado/" rel="bookmark" title="Visa lanza tarjeta hecha de plástico suprareciclado">Visa lanza tarjeta hecha de plástico suprareciclado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5ef1f46e069f4" data-td_block_id="td_uid_38_5ef1f46e069f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5ef1f46e069f4" data-td_block_id="td_uid_38_5ef1f46e069f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/por-que-amazon-es-vulnerable/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='121945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_40_5ef1f46e09f98 = new tdBlock();
block_td_uid_40_5ef1f46e09f98.id = "td_uid_40_5ef1f46e09f98";
block_td_uid_40_5ef1f46e09f98.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_40_5ef1f46e09f98_rand"}';
block_td_uid_40_5ef1f46e09f98.td_column_number = "1";
block_td_uid_40_5ef1f46e09f98.block_type = "td_block_7";
block_td_uid_40_5ef1f46e09f98.post_count = "3";
block_td_uid_40_5ef1f46e09f98.found_posts = "29524";
block_td_uid_40_5ef1f46e09f98.header_color = "";
block_td_uid_40_5ef1f46e09f98.ajax_pagination_infinite_stop = "";
block_td_uid_40_5ef1f46e09f98.max_num_pages = "9842";
tdBlocksArray.push(block_td_uid_40_5ef1f46e09f98);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_40_5ef1f46e09f98_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_40_5ef1f46e09f98 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-transformacion-en-el-sector-salud-podria-llegar-de-la-mano-del-iot/" rel="bookmark" title="La transformación en el sector salud podría llegar de la mano del IoT"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/iomt-100x75.jpg" alt="" title="La transformación en el sector salud podría llegar de la mano del IoT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-transformacion-en-el-sector-salud-podria-llegar-de-la-mano-del-iot/" rel="bookmark" title="La transformación en el sector salud podría llegar de la mano del IoT">La transformación en el sector salud podría llegar de la mano...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T09:02:20+00:00" >23/06/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/" rel="bookmark" title="¿Por qué Amazon es vulnerable?"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/amazon-logistica3-100x75.jpg" alt="" title="¿Por qué Amazon es vulnerable?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/por-que-amazon-es-vulnerable/" rel="bookmark" title="¿Por qué Amazon es vulnerable?">¿Por qué Amazon es vulnerable?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T08:57:09+00:00" >23/06/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/" rel="bookmark" title="Uber busca estrategia para mantenerse a flote"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2020/06/ubertransit-100x75.png" alt="" title="Uber busca estrategia para mantenerse a flote"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/uber-busca-estrategia-para-mantenerse-a-flote/" rel="bookmark" title="Uber busca estrategia para mantenerse a flote">Uber busca estrategia para mantenerse a flote</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T08:54:56+00:00" >23/06/2020</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">3864</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">2752</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">2442</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">1540</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1344</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1322</span></a></li><li><a href="http://www.tynmagazine.com/category/gobierno/">Gobierno<span class="td-cat-no">1257</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MÁS ARTICULOS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/concentracion-economica-alphabet-ha-comprado-casi-200-empresas/" rel="bookmark" title="Concentración económica: Alphabet ha comprado casi 200 empresas"><img width="93" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2015/10/logo-alphabet.jpg" alt="" title="Concentración económica: Alphabet ha comprado casi 200 empresas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/concentracion-economica-alphabet-ha-comprado-casi-200-empresas/" rel="bookmark" title="Concentración económica: Alphabet ha comprado casi 200 empresas">Concentración económica: Alphabet ha comprado casi 200 empresas</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-01T08:02:51+00:00" >01/11/2017</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-calidad-de-los-videos-mobile-es-un-desafio-de-la-era-digital/" rel="bookmark" title="La calidad de los videos mobile es un desafío de la era digital"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2016/07/video-móvil-Pixabay-100x75.jpg" alt="" title="La calidad de los videos mobile es un desafío de la era digital"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-calidad-de-los-videos-mobile-es-un-desafio-de-la-era-digital/" rel="bookmark" title="La calidad de los videos mobile es un desafío de la era digital">La calidad de los videos mobile es un desafío de la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-04T11:15:54+00:00" >04/07/2016</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ixpandit-la-fintech-factory-argentina/" rel="bookmark" title="Ixpandit, la fintech factory argentina"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2019/04/Matias-Friedberg-5-100x75.jpeg" alt="" title="Ixpandit, la fintech factory argentina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ixpandit-la-fintech-factory-argentina/" rel="bookmark" title="Ixpandit, la fintech factory argentina">Ixpandit, la fintech factory argentina</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T00:01:31+00:00" >10/04/2019</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5ef1f46e1d44e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-menu-logo,
.td-main-menu-logo img{
    //max-height: 100% !important;
    //max-height: 55px;
}

.sf-menu > .td-menu-item.menu-lenguage > a{
    color: #C9000A;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a,
.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a{
    visibility: hidden;
    width: 35px;
    height: 20px;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/en.png");
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/pt.png");
}

.sf-menu > .td-menu-item.menu-lenguage:hover > a{
    color: #000000;
}

body .td-make-full{
    //width: 1055px;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"15d879b98c","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202026'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-202026.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'121945',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '121945' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2020-06-23 09:24:14 by W3 Total Cache -->