<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel” | TyN Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Lisa-Spelman-Intel.jpg" /><meta name="author" content="damian">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png"/><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tynmedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; Feed" href="http://www.tynmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; RSS de los comentarios" href="http://www.tynmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TyN Magazine &raquo; iCal Feed" href="http://www.tynmagazine.com/workshops/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TyN Magazine &raquo; “Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel” RSS de los comentarios" href="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CLora%3A400%2C700%7CArimo%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.carousel.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/assets/owl.theme.default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tynmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css'  href='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.tynmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"eed2416ca3","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","nonce":"eed2416ca3","ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?nonce=0d51e7834d","flash_swf_url":"http:\/\/www.tynmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://www.tynmagazine.com/wp-json/' />
<link rel='prev' title='Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?' href='http://www.tynmagazine.com/cryptoeconomy-que-mega-ballena-deposito-500-millones-en-ethereum-2-0/' />
<link rel='next' title='China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible' href='http://www.tynmagazine.com/china-impulsa-una-nueva-prueba-del-yuan-digital-asociada-a-la-movilidad-sostenible/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='http://www.tynmagazine.com/?p=137756' />
<link rel="alternate" type="application/json+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fsapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tynmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tynmagazine.com%2Fsapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									border: 0px solid ;
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	16px;
									
									font-weight: bold;
								}
								</style><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tynmagazine.com"><link rel="https://theeventscalendar.com/" href="http://www.tynmagazine.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.tynmagazine.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tynmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”" />
<meta property="og:url" content="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/" />
<meta property="og:description" content="Contará con una nueva microarquitectura diseñada para abordar las cargas de trabajo dinámicas y cada vez más exigentes en los futuros centros de datos a través de la computación, las redes y el alm…" />
<meta property="article:published_time" content="2021-07-05T11:00:47+00:00" />
<meta property="article:modified_time" content="2021-07-05T03:21:57+00:00" />
<meta property="og:site_name" content="TyN Magazine" />
<meta property="og:image" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Lisa-Spelman-Intel.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c9000a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2270899-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/css/font-awesome.min.css">
    
<!-- Ezoic Ad Testing Code-->
<script src="//g.ezoic.net/ezoic/ezoiclitedata.go?did=23223"></script>
<!-- Ezoic Ad Testing Code-->
</head>


<body class="post-template-default single single-post postid-137756 single-format-standard woocommerce-no-js tribe-no-js sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel single_template_3 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menutyn-container"><ul id="menu-menutyn" class=""><li id="menu-item-40945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></li>
</ul>
</li>
<li id="menu-item-85759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></li>
</ul>
</li>
<li id="menu-item-40944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-94011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a></li>
	<li class="menu-item-0"><a href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></li>
</ul>
</li>
<li id="menu-item-111306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a></li>
<li id="menu-item-111307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a></li>
<li id="menu-item-133173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133173"><a href="http://www.tynmagazine.com/category/africa/">Africa</a></li>
<li id="menu-item-133174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133174"><a href="http://www.tynmagazine.com/category/pacific-asia/">Pacific Asia</a></li>
<li id="menu-item-116509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English content</a></li>
<li id="menu-item-116510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese content</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login">
                	<li class="menu-item"><a class="menu-item" href="/login">Iniciar sesión</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                	<li class="menu-item"><a class="menu-item" href="/registro">Registrarme</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li>
                </ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina-mobile.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-mobile.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.tynmagazine.com/">
			<img class="td-retina-data" data-retina="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-retina.png" src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png" alt="TyN Magazine" title="Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias"/>
		</a>
	    </div>
    <div class="menu-menutyn-container"><ul id="menu-menutyn-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-40945"><a href="http://www.tynmagazine.com/category/tic/">TIC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60e2f2ecaf2c0 = new tdBlock();
block_td_uid_1_60e2f2ecaf2c0.id = "td_uid_1_60e2f2ecaf2c0";
block_td_uid_1_60e2f2ecaf2c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9262","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_104552370 td_uid_1_60e2f2ecaf2c0_rand"}';
block_td_uid_1_60e2f2ecaf2c0.td_column_number = "3";
block_td_uid_1_60e2f2ecaf2c0.block_type = "td_block_mega_menu";
block_td_uid_1_60e2f2ecaf2c0.post_count = "5";
block_td_uid_1_60e2f2ecaf2c0.found_posts = "4546";
block_td_uid_1_60e2f2ecaf2c0.header_color = "";
block_td_uid_1_60e2f2ecaf2c0.ajax_pagination_infinite_stop = "";
block_td_uid_1_60e2f2ecaf2c0.max_num_pages = "910";
tdBlocksArray.push(block_td_uid_1_60e2f2ecaf2c0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_104552370 td_uid_1_60e2f2ecaf2c0_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_60e2f2ecaf2c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/" rel="bookmark" title="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Lisa-Spelman-Intel-180x135.jpg" alt="" title="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/" rel="bookmark" title="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”">“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telefonica-tech-adquiere-altostratus-y-consolida-su-liderazgo-en-cloud/" rel="bookmark" title="Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/cloud2-180x135.png" alt="" title="Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telefonica-tech-adquiere-altostratus-y-consolida-su-liderazgo-en-cloud/" rel="bookmark" title="Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud">Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/8-aplicaciones-que-debes-eliminar-de-telefono-celular/" rel="bookmark" title="8 aplicaciones que debes eliminar de teléfono celular"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/AplicacionesAndroid_Aplicaciones-maliciosas-Android-4-1-scaled-180x135.jpg" alt="" title="8 aplicaciones que debes eliminar de teléfono celular"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/8-aplicaciones-que-debes-eliminar-de-telefono-celular/" rel="bookmark" title="8 aplicaciones que debes eliminar de teléfono celular">8 aplicaciones que debes eliminar de teléfono celular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/aws-anuncia-una-competencia-para-corregir-un-millon-de-errores-de-codigo/" rel="bookmark" title="AWS anuncia una competencia para corregir un millón de errores de código"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/AWS-BugBust-Challenge-180x135.png" alt="" title="AWS anuncia una competencia para corregir un millón de errores de código"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/aws-anuncia-una-competencia-para-corregir-un-millon-de-errores-de-codigo/" rel="bookmark" title="AWS anuncia una competencia para corregir un millón de errores de código">AWS anuncia una competencia para corregir un millón de errores de código</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mantente-sano-y-seguro-con-galaxy-s21-ultra-5g/" rel="bookmark" title="Mantente sano y seguro con Galaxy S21 Ultra 5G"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Galaxy-S21-Ultra-5G-180x135.jpg" alt="" title="Mantente sano y seguro con Galaxy S21 Ultra 5G"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mantente-sano-y-seguro-con-galaxy-s21-ultra-5g/" rel="bookmark" title="Mantente sano y seguro con Galaxy S21 Ultra 5G">Mantente sano y seguro con Galaxy S21 Ultra 5G</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60e2f2ecaf2c0" id="td_uid_2_60e2f2ecbaf08" data-td_block_id="td_uid_1_60e2f2ecaf2c0" data-td_filter_value="" href="http://www.tynmagazine.com/category/tic/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_60e2f2ecaf2c0"  id="td_uid_3_60e2f2ecbb0a6" data-td_block_id="td_uid_1_60e2f2ecaf2c0" data-td_filter_value="17449" href="http://www.tynmagazine.com/category/tic/3g-4g-5g/">3G, 4G, 5G</a><a class="mega-menu-sub-cat-td_uid_1_60e2f2ecaf2c0"  id="td_uid_4_60e2f2ecbb231" data-td_block_id="td_uid_1_60e2f2ecaf2c0" data-td_filter_value="9266" href="http://www.tynmagazine.com/category/tic/analisis-tic/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_60e2f2ecaf2c0"  id="td_uid_5_60e2f2ecbb39c" data-td_block_id="td_uid_1_60e2f2ecaf2c0" data-td_filter_value="40657" href="http://www.tynmagazine.com/category/tic/channels-tic/">Channels</a><a class="mega-menu-sub-cat-td_uid_1_60e2f2ecaf2c0"  id="td_uid_6_60e2f2ecbb515" data-td_block_id="td_uid_1_60e2f2ecaf2c0" data-td_filter_value="27016" href="http://www.tynmagazine.com/category/tic/cloud-tic/">Cloud</a><a class="mega-menu-sub-cat-td_uid_1_60e2f2ecaf2c0"  id="td_uid_7_60e2f2ecbb684" data-td_block_id="td_uid_1_60e2f2ecaf2c0" data-td_filter_value="9263" href="http://www.tynmagazine.com/category/tic/empresas-tic/">Empresas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60e2f2ecaf2c0" data-td_block_id="td_uid_1_60e2f2ecaf2c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60e2f2ecaf2c0" data-td_block_id="td_uid_1_60e2f2ecaf2c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40940"><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60e2f2ecc3298 = new tdBlock();
block_td_uid_8_60e2f2ecc3298.id = "td_uid_8_60e2f2ecc3298";
block_td_uid_8_60e2f2ecc3298.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4138","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_877452656 td_uid_8_60e2f2ecc3298_rand"}';
block_td_uid_8_60e2f2ecc3298.td_column_number = "3";
block_td_uid_8_60e2f2ecc3298.block_type = "td_block_mega_menu";
block_td_uid_8_60e2f2ecc3298.post_count = "5";
block_td_uid_8_60e2f2ecc3298.found_posts = "3665";
block_td_uid_8_60e2f2ecc3298.header_color = "";
block_td_uid_8_60e2f2ecc3298.ajax_pagination_infinite_stop = "";
block_td_uid_8_60e2f2ecc3298.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_8_60e2f2ecc3298);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_877452656 td_uid_8_60e2f2ecc3298_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_60e2f2ecc3298 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/american-express-ahora-te-ofrece-prestamos-hipotecarios/" rel="bookmark" title="American Express ahora te ofrece préstamos hipotecarios"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/american-express1-180x135.jpg" alt="" title="American Express ahora te ofrece préstamos hipotecarios"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/american-express-ahora-te-ofrece-prestamos-hipotecarios/" rel="bookmark" title="American Express ahora te ofrece préstamos hipotecarios">American Express ahora te ofrece préstamos hipotecarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/usuarios-de-visa-tendran-3-meses-gratis-de-rappi-prime/" rel="bookmark" title="Usuarios de Visa tendrán 3 meses gratis de Rappi Prime"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/rappi-visa-card-800x450-1-180x135.jpg" alt="" title="Usuarios de Visa tendrán 3 meses gratis de Rappi Prime"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/usuarios-de-visa-tendran-3-meses-gratis-de-rappi-prime/" rel="bookmark" title="Usuarios de Visa tendrán 3 meses gratis de Rappi Prime">Usuarios de Visa tendrán 3 meses gratis de Rappi Prime</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/taboola-empieza-a-cotizar-en-nasdaq-bajo-el-simbolo-tbla/" rel="bookmark" title="Taboola empieza a cotizar en Nasdaq bajo el símbolo &#8220;TBLA&#8221;"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/taboola-1-180x135.jpg" alt="" title="Taboola empieza a cotizar en Nasdaq bajo el símbolo &#8220;TBLA&#8221;"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/taboola-empieza-a-cotizar-en-nasdaq-bajo-el-simbolo-tbla/" rel="bookmark" title="Taboola empieza a cotizar en Nasdaq bajo el símbolo &#8220;TBLA&#8221;">Taboola empieza a cotizar en Nasdaq bajo el símbolo &#8220;TBLA&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/te-contamos-cuales-son-los-perfiles-mas-buscados-en-las-empresas-de-seguros/" rel="bookmark" title="Te contamos cuáles son los perfiles más buscados en las empresas de seguros"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Cecilia-Ortega-001-e1625330165917-180x135.jpg" alt="" title="Te contamos cuáles son los perfiles más buscados en las empresas de seguros"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/te-contamos-cuales-son-los-perfiles-mas-buscados-en-las-empresas-de-seguros/" rel="bookmark" title="Te contamos cuáles son los perfiles más buscados en las empresas de seguros">Te contamos cuáles son los perfiles más buscados en las empresas de seguros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/es-el-momento-de-la-inclusion-financiera-en-america-latina/" rel="bookmark" title="Es el momento de la inclusión financiera en América Latina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/inclusion-financiera-180x135.jpg" alt="" title="Es el momento de la inclusión financiera en América Latina"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-economy/" class="td-post-category">Digital Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/es-el-momento-de-la-inclusion-financiera-en-america-latina/" rel="bookmark" title="Es el momento de la inclusión financiera en América Latina">Es el momento de la inclusión financiera en América Latina</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60e2f2ecc3298" id="td_uid_9_60e2f2ecce917" data-td_block_id="td_uid_8_60e2f2ecc3298" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-economy/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_60e2f2ecc3298"  id="td_uid_10_60e2f2ecceadb" data-td_block_id="td_uid_8_60e2f2ecc3298" data-td_filter_value="9273" href="http://www.tynmagazine.com/category/digital-economy/analisis-de/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_60e2f2ecc3298"  id="td_uid_11_60e2f2eccec6c" data-td_block_id="td_uid_8_60e2f2ecc3298" data-td_filter_value="18865" href="http://www.tynmagazine.com/category/digital-economy/blockchain-digital-economy/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_8_60e2f2ecc3298"  id="td_uid_12_60e2f2eccedd7" data-td_block_id="td_uid_8_60e2f2ecc3298" data-td_filter_value="24038" href="http://www.tynmagazine.com/category/digital-economy/bolsa-de-valores/">Bolsa de valores</a><a class="mega-menu-sub-cat-td_uid_8_60e2f2ecc3298"  id="td_uid_13_60e2f2ecceef3" data-td_block_id="td_uid_8_60e2f2ecc3298" data-td_filter_value="40656" href="http://www.tynmagazine.com/category/digital-economy/channels-digital-economy/">Channels</a><a class="mega-menu-sub-cat-td_uid_8_60e2f2ecc3298"  id="td_uid_14_60e2f2eccf008" data-td_block_id="td_uid_8_60e2f2ecc3298" data-td_filter_value="27012" href="http://www.tynmagazine.com/category/digital-economy/cloud-digital-economy/">Cloud</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60e2f2ecc3298" data-td_block_id="td_uid_8_60e2f2ecc3298"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60e2f2ecc3298" data-td_block_id="td_uid_8_60e2f2ecc3298"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-85759"><a href="http://www.tynmagazine.com/category/digital-bank/">Digital Bank</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_60e2f2ecd520f = new tdBlock();
block_td_uid_15_60e2f2ecd520f.id = "td_uid_15_60e2f2ecd520f";
block_td_uid_15_60e2f2ecd520f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17446","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_706774208 td_uid_15_60e2f2ecd520f_rand"}';
block_td_uid_15_60e2f2ecd520f.td_column_number = "3";
block_td_uid_15_60e2f2ecd520f.block_type = "td_block_mega_menu";
block_td_uid_15_60e2f2ecd520f.post_count = "5";
block_td_uid_15_60e2f2ecd520f.found_posts = "809";
block_td_uid_15_60e2f2ecd520f.header_color = "";
block_td_uid_15_60e2f2ecd520f.ajax_pagination_infinite_stop = "";
block_td_uid_15_60e2f2ecd520f.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_15_60e2f2ecd520f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_706774208 td_uid_15_60e2f2ecd520f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_60e2f2ecd520f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-cvu-cumplio-tres-anos-cuanto-se-usa-hoy-en-la-argentina/" rel="bookmark" title="El CVU cumplió tres años: cuánto se usa hoy en la Argentina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/banca-digital-1-1-180x135.jpg" alt="" title="El CVU cumplió tres años: cuánto se usa hoy en la Argentina"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-cvu-cumplio-tres-anos-cuanto-se-usa-hoy-en-la-argentina/" rel="bookmark" title="El CVU cumplió tres años: cuánto se usa hoy en la Argentina">El CVU cumplió tres años: cuánto se usa hoy en la Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/modo-llega-a-2-millones-de-usuarios-y-nuevos-comercios/" rel="bookmark" title="MODO llega a 2 millones de usuarios y nuevos comercios"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Modo-app-180x135.jpg" alt="" title="MODO llega a 2 millones de usuarios y nuevos comercios"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/modo-llega-a-2-millones-de-usuarios-y-nuevos-comercios/" rel="bookmark" title="MODO llega a 2 millones de usuarios y nuevos comercios">MODO llega a 2 millones de usuarios y nuevos comercios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/banco-galicia-reconocido-por-segundo-ano-consecutivo-con-el-premio-weps-argentina/" rel="bookmark" title="Banco Galicia reconocido, por segundo año consecutivo, con el Premio WEPs Argentina"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Premios-WEP-180x135.jpeg" alt="" title="Banco Galicia reconocido, por segundo año consecutivo, con el Premio WEPs Argentina"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/banco-galicia-reconocido-por-segundo-ano-consecutivo-con-el-premio-weps-argentina/" rel="bookmark" title="Banco Galicia reconocido, por segundo año consecutivo, con el Premio WEPs Argentina">Banco Galicia reconocido, por segundo año consecutivo, con el Premio WEPs Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/mibanco-elige-a-fico-para-impulsar-el-crecimiento-economico-regional/" rel="bookmark" title="Mibanco elige a FICO para impulsar el crecimiento económico regional"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/mibanco-e1604935622710-180x135.jpg" alt="" title="Mibanco elige a FICO para impulsar el crecimiento económico regional"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/mibanco-elige-a-fico-para-impulsar-el-crecimiento-economico-regional/" rel="bookmark" title="Mibanco elige a FICO para impulsar el crecimiento económico regional">Mibanco elige a FICO para impulsar el crecimiento económico regional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bbva-lanza-una-nueva-generacion-de-tarjetas-de-credito-y-debito-con-biometria/" rel="bookmark" title="BBVA lanza una nueva generación de tarjetas de crédito y débito con biometría"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/contactless-180x135.jpeg" alt="" title="BBVA lanza una nueva generación de tarjetas de crédito y débito con biometría"/></a></div>                <a href="http://www.tynmagazine.com/category/digital-bank/" class="td-post-category">Digital Bank</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bbva-lanza-una-nueva-generacion-de-tarjetas-de-credito-y-debito-con-biometria/" rel="bookmark" title="BBVA lanza una nueva generación de tarjetas de crédito y débito con biometría">BBVA lanza una nueva generación de tarjetas de crédito y débito con biometría</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_60e2f2ecd520f" id="td_uid_16_60e2f2ecd95da" data-td_block_id="td_uid_15_60e2f2ecd520f" data-td_filter_value="" href="http://www.tynmagazine.com/category/digital-bank/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_60e2f2ecd520f"  id="td_uid_17_60e2f2ecd9739" data-td_block_id="td_uid_15_60e2f2ecd520f" data-td_filter_value="17469" href="http://www.tynmagazine.com/category/digital-bank/analisis-digital-bank/">Análisis</a><a class="mega-menu-sub-cat-td_uid_15_60e2f2ecd520f"  id="td_uid_18_60e2f2ecd98b3" data-td_block_id="td_uid_15_60e2f2ecd520f" data-td_filter_value="18864" href="http://www.tynmagazine.com/category/digital-bank/blockchain/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_15_60e2f2ecd520f"  id="td_uid_19_60e2f2ecd9a07" data-td_block_id="td_uid_15_60e2f2ecd520f" data-td_filter_value="27011" href="http://www.tynmagazine.com/category/digital-bank/cloud-digital-bank/">Cloud</a><a class="mega-menu-sub-cat-td_uid_15_60e2f2ecd520f"  id="td_uid_20_60e2f2ecd9b55" data-td_block_id="td_uid_15_60e2f2ecd520f" data-td_filter_value="17458" href="http://www.tynmagazine.com/category/digital-bank/criptomonedas/">Criptomonedas</a><a class="mega-menu-sub-cat-td_uid_15_60e2f2ecd520f"  id="td_uid_21_60e2f2ecd9ca7" data-td_block_id="td_uid_15_60e2f2ecd520f" data-td_filter_value="17457" href="http://www.tynmagazine.com/category/digital-bank/dinero-electronico-digital-bank/">Dinero electrónico</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60e2f2ecd520f" data-td_block_id="td_uid_15_60e2f2ecd520f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_60e2f2ecd520f" data-td_block_id="td_uid_15_60e2f2ecd520f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-40944"><a href="http://www.tynmagazine.com/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_60e2f2ecde77f = new tdBlock();
block_td_uid_22_60e2f2ecde77f.id = "td_uid_22_60e2f2ecde77f";
block_td_uid_22_60e2f2ecde77f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4921","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1372413571 td_uid_22_60e2f2ecde77f_rand"}';
block_td_uid_22_60e2f2ecde77f.td_column_number = "3";
block_td_uid_22_60e2f2ecde77f.block_type = "td_block_mega_menu";
block_td_uid_22_60e2f2ecde77f.post_count = "5";
block_td_uid_22_60e2f2ecde77f.found_posts = "2532";
block_td_uid_22_60e2f2ecde77f.header_color = "";
block_td_uid_22_60e2f2ecde77f.ajax_pagination_infinite_stop = "";
block_td_uid_22_60e2f2ecde77f.max_num_pages = "507";
tdBlocksArray.push(block_td_uid_22_60e2f2ecde77f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1372413571 td_uid_22_60e2f2ecde77f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_60e2f2ecde77f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/aparcago-invierte-unos-200-mil-euros-en-innovacion-y-servicios/" rel="bookmark" title="aparca&amp;go invierte unos 200 mil euros en innovación y servicios"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/taller-auto-180x135.jpg" alt="" title="aparca&amp;go invierte unos 200 mil euros en innovación y servicios"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/aparcago-invierte-unos-200-mil-euros-en-innovacion-y-servicios/" rel="bookmark" title="aparca&amp;go invierte unos 200 mil euros en innovación y servicios">aparca&amp;go invierte unos 200 mil euros en innovación y servicios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/el-futuro-de-las-ciudades-post-pandemia/" rel="bookmark" title="El futuro de las ciudades post-pandemia"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/ciudad-inteligente-1-180x135.jpg" alt="" title="El futuro de las ciudades post-pandemia"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/el-futuro-de-las-ciudades-post-pandemia/" rel="bookmark" title="El futuro de las ciudades post-pandemia">El futuro de las ciudades post-pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/customer-experience-cx-la-clave-para-aumentar-la-base-de-clientes/" rel="bookmark" title="Customer experience CX, la clave para aumentar la base de clientes"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Internet-de-las-Cosas-1-180x135.jpg" alt="" title="Customer experience CX, la clave para aumentar la base de clientes"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/customer-experience-cx-la-clave-para-aumentar-la-base-de-clientes/" rel="bookmark" title="Customer experience CX, la clave para aumentar la base de clientes">Customer experience CX, la clave para aumentar la base de clientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nokia-se-une-a-hmd-global-para-reforzar-su-compromiso-con-el-mercado-empresarial-de-iot/" rel="bookmark" title="Nokia se une a HMD Global para reforzar su compromiso con el mercado empresarial de IoT"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/HMD-Global-WING-Still-1-180x135.png" alt="" title="Nokia se une a HMD Global para reforzar su compromiso con el mercado empresarial de IoT"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nokia-se-une-a-hmd-global-para-reforzar-su-compromiso-con-el-mercado-empresarial-de-iot/" rel="bookmark" title="Nokia se une a HMD Global para reforzar su compromiso con el mercado empresarial de IoT">Nokia se une a HMD Global para reforzar su compromiso con el mercado empresarial de IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ciudades-inteligentes-el-paradigma-de-la-automatizacion-con-sentido-humano/" rel="bookmark" title="Ciudades inteligentes, el paradigma de la automatización con sentido humano"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/CiudadesInteligentes-Video-180x135.jpg" alt="" title="Ciudades inteligentes, el paradigma de la automatización con sentido humano"/></a></div>                <a href="http://www.tynmagazine.com/category/iot/" class="td-post-category">IoT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ciudades-inteligentes-el-paradigma-de-la-automatizacion-con-sentido-humano/" rel="bookmark" title="Ciudades inteligentes, el paradigma de la automatización con sentido humano">Ciudades inteligentes, el paradigma de la automatización con sentido humano</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_60e2f2ecde77f" id="td_uid_23_60e2f2ece24c9" data-td_block_id="td_uid_22_60e2f2ecde77f" data-td_filter_value="" href="http://www.tynmagazine.com/category/iot/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_60e2f2ecde77f"  id="td_uid_24_60e2f2ece25bb" data-td_block_id="td_uid_22_60e2f2ecde77f" data-td_filter_value="9280" href="http://www.tynmagazine.com/category/iot/analisis-iot/">Análisis</a><a class="mega-menu-sub-cat-td_uid_22_60e2f2ecde77f"  id="td_uid_25_60e2f2ece2692" data-td_block_id="td_uid_22_60e2f2ecde77f" data-td_filter_value="17481" href="http://www.tynmagazine.com/category/iot/big-data/">Big Data</a><a class="mega-menu-sub-cat-td_uid_22_60e2f2ecde77f"  id="td_uid_26_60e2f2ece275c" data-td_block_id="td_uid_22_60e2f2ecde77f" data-td_filter_value="1351" href="http://www.tynmagazine.com/category/iot/cloud/">Cloud</a><a class="mega-menu-sub-cat-td_uid_22_60e2f2ecde77f"  id="td_uid_27_60e2f2ece283e" data-td_block_id="td_uid_22_60e2f2ecde77f" data-td_filter_value="13894" href="http://www.tynmagazine.com/category/iot/empresas-iot/">Empresas</a><a class="mega-menu-sub-cat-td_uid_22_60e2f2ecde77f"  id="td_uid_28_60e2f2ece299e" data-td_block_id="td_uid_22_60e2f2ecde77f" data-td_filter_value="14078" href="http://www.tynmagazine.com/category/iot/entrevistas-iot/">Entrevistas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_60e2f2ecde77f" data-td_block_id="td_uid_22_60e2f2ecde77f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_60e2f2ecde77f" data-td_block_id="td_uid_22_60e2f2ecde77f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94011"><a href="http://www.tynmagazine.com/category/criptoeconomia/">Cryptoeconomy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_60e2f2ece72ec = new tdBlock();
block_td_uid_29_60e2f2ece72ec.id = "td_uid_29_60e2f2ece72ec";
block_td_uid_29_60e2f2ece72ec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24039","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3956201335 td_uid_29_60e2f2ece72ec_rand"}';
block_td_uid_29_60e2f2ece72ec.td_column_number = "3";
block_td_uid_29_60e2f2ece72ec.block_type = "td_block_mega_menu";
block_td_uid_29_60e2f2ece72ec.post_count = "5";
block_td_uid_29_60e2f2ece72ec.found_posts = "786";
block_td_uid_29_60e2f2ece72ec.header_color = "";
block_td_uid_29_60e2f2ece72ec.ajax_pagination_infinite_stop = "";
block_td_uid_29_60e2f2ece72ec.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_29_60e2f2ece72ec);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3956201335 td_uid_29_60e2f2ece72ec_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_60e2f2ece72ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/china-impulsa-una-nueva-prueba-del-yuan-digital-asociada-a-la-movilidad-sostenible/" rel="bookmark" title="China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Yuan-Digital-1024x682-180x135.jpg" alt="" title="China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/china-impulsa-una-nueva-prueba-del-yuan-digital-asociada-a-la-movilidad-sostenible/" rel="bookmark" title="China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible">China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-que-mega-ballena-deposito-500-millones-en-ethereum-2-0/" rel="bookmark" title="Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/ballenas-precios-bitcoin-estable-180x135.jpg" alt="" title="Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-que-mega-ballena-deposito-500-millones-en-ethereum-2-0/" rel="bookmark" title="Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?">Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/softbank-respalda-al-mayor-exchange-de-criptomonedas-de-brasil-con-usd-200-millones/" rel="bookmark" title="SoftBank respalda al mayor exchange de criptomonedas de Brasil con USD 200 millones"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/bitcoin-brasil-180x135.jpg" alt="" title="SoftBank respalda al mayor exchange de criptomonedas de Brasil con USD 200 millones"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/softbank-respalda-al-mayor-exchange-de-criptomonedas-de-brasil-con-usd-200-millones/" rel="bookmark" title="SoftBank respalda al mayor exchange de criptomonedas de Brasil con USD 200 millones">SoftBank respalda al mayor exchange de criptomonedas de Brasil con USD 200 millones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/visa-refuerza-su-equipo-cripto-con-cinco-nuevos-talentos/" rel="bookmark" title="Visa refuerza su equipo cripto con cinco nuevos talentos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/visa-bitcoin-180x135.jpg" alt="" title="Visa refuerza su equipo cripto con cinco nuevos talentos"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/visa-refuerza-su-equipo-cripto-con-cinco-nuevos-talentos/" rel="bookmark" title="Visa refuerza su equipo cripto con cinco nuevos talentos">Visa refuerza su equipo cripto con cinco nuevos talentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/soros-ya-hace-trading-con-el-bitcoin/" rel="bookmark" title="Soros ya hace trading con el Bitcoin"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/george-soros-180x135.jpeg" alt="" title="Soros ya hace trading con el Bitcoin"/></a></div>                <a href="http://www.tynmagazine.com/category/criptoeconomia/" class="td-post-category">Cryptoeconomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/soros-ya-hace-trading-con-el-bitcoin/" rel="bookmark" title="Soros ya hace trading con el Bitcoin">Soros ya hace trading con el Bitcoin</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_60e2f2ece72ec" id="td_uid_30_60e2f2ececfc2" data-td_block_id="td_uid_29_60e2f2ece72ec" data-td_filter_value="" href="http://www.tynmagazine.com/category/criptoeconomia/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_60e2f2ece72ec"  id="td_uid_31_60e2f2eced109" data-td_block_id="td_uid_29_60e2f2ece72ec" data-td_filter_value="24044" href="http://www.tynmagazine.com/category/criptoeconomia/analisis-criptoeconomia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_29_60e2f2ece72ec"  id="td_uid_32_60e2f2eced26d" data-td_block_id="td_uid_29_60e2f2ece72ec" data-td_filter_value="24046" href="http://www.tynmagazine.com/category/criptoeconomia/banca/">Banca</a><a class="mega-menu-sub-cat-td_uid_29_60e2f2ece72ec"  id="td_uid_33_60e2f2eced3cf" data-td_block_id="td_uid_29_60e2f2ece72ec" data-td_filter_value="24042" href="http://www.tynmagazine.com/category/criptoeconomia/blockchain-criptoeconomia/">Blockchain</a><a class="mega-menu-sub-cat-td_uid_29_60e2f2ece72ec"  id="td_uid_34_60e2f2eced50f" data-td_block_id="td_uid_29_60e2f2ece72ec" data-td_filter_value="27010" href="http://www.tynmagazine.com/category/criptoeconomia/cloud-criptoeconomia/">Cloud</a><a class="mega-menu-sub-cat-td_uid_29_60e2f2ece72ec"  id="td_uid_35_60e2f2eced622" data-td_block_id="td_uid_29_60e2f2ece72ec" data-td_filter_value="24047" href="http://www.tynmagazine.com/category/criptoeconomia/cotizaciones/">Cotizaciones</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_60e2f2ece72ec" data-td_block_id="td_uid_29_60e2f2ece72ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_60e2f2ece72ec" data-td_block_id="td_uid_29_60e2f2ece72ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111306"><a href="http://www.tynmagazine.com/category/ai/">AI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_60e2f2ecf24ce = new tdBlock();
block_td_uid_36_60e2f2ecf24ce.id = "td_uid_36_60e2f2ecf24ce";
block_td_uid_36_60e2f2ecf24ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48347","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3334069855 td_uid_36_60e2f2ecf24ce_rand"}';
block_td_uid_36_60e2f2ecf24ce.td_column_number = "3";
block_td_uid_36_60e2f2ecf24ce.block_type = "td_block_mega_menu";
block_td_uid_36_60e2f2ecf24ce.post_count = "5";
block_td_uid_36_60e2f2ecf24ce.found_posts = "329";
block_td_uid_36_60e2f2ecf24ce.header_color = "";
block_td_uid_36_60e2f2ecf24ce.ajax_pagination_infinite_stop = "";
block_td_uid_36_60e2f2ecf24ce.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_36_60e2f2ecf24ce);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3334069855 td_uid_36_60e2f2ecf24ce_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_60e2f2ecf24ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cuales-son-las-implicaciones-de-los-robots-colaborativos-para-los-trabajadores-de-hoy/" rel="bookmark" title="¿Cuáles son las implicaciones de los robots colaborativos para los trabajadores de hoy?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/unnamed-24-e1625335139220-180x135.jpg" alt="" title="¿Cuáles son las implicaciones de los robots colaborativos para los trabajadores de hoy?"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cuales-son-las-implicaciones-de-los-robots-colaborativos-para-los-trabajadores-de-hoy/" rel="bookmark" title="¿Cuáles son las implicaciones de los robots colaborativos para los trabajadores de hoy?">¿Cuáles son las implicaciones de los robots colaborativos para los trabajadores de hoy?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/inteligencia-artificial-big-data-y-servicios-en-la-nube-las-tecnologias-que-hicieron-del-futbol-un-deporte-mas-inteligente/" rel="bookmark" title="Inteligencia Artificial, Big Data y servicios en la nube: las tecnologías que hicieron del fútbol un deporte más inteligente"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/03-180x135.jpg" alt="" title="Inteligencia Artificial, Big Data y servicios en la nube: las tecnologías que hicieron del fútbol un deporte más inteligente"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/inteligencia-artificial-big-data-y-servicios-en-la-nube-las-tecnologias-que-hicieron-del-futbol-un-deporte-mas-inteligente/" rel="bookmark" title="Inteligencia Artificial, Big Data y servicios en la nube: las tecnologías que hicieron del fútbol un deporte más inteligente">Inteligencia Artificial, Big Data y servicios en la nube: las tecnologías que hicieron del fútbol un deporte más inteligente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-robots-ya-los-estan-reemplazando-pero-los-pr-dicen-estar-tranquilos/" rel="bookmark" title="Los robots ya los están reemplazando, pero los PR dicen estar tranquilos"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2017/11/robotsbanca770x420-180x135.jpg" alt="" title="Los robots ya los están reemplazando, pero los PR dicen estar tranquilos"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-robots-ya-los-estan-reemplazando-pero-los-pr-dicen-estar-tranquilos/" rel="bookmark" title="Los robots ya los están reemplazando, pero los PR dicen estar tranquilos">Los robots ya los están reemplazando, pero los PR dicen estar tranquilos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/inteligencia-artificial-demuestra-que-correr-mejora-el-bienestar-mental/" rel="bookmark" title="Inteligencia artificial demuestra que correr mejora el bienestar mental"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/ASICS_UpliftingMinds_Athletes_2-180x135.jpg" alt="" title="Inteligencia artificial demuestra que correr mejora el bienestar mental"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/inteligencia-artificial-demuestra-que-correr-mejora-el-bienestar-mental/" rel="bookmark" title="Inteligencia artificial demuestra que correr mejora el bienestar mental">Inteligencia artificial demuestra que correr mejora el bienestar mental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-las-tecnologias-biometricas-pueden-cambiar-los-servicios-para-los-mercados-emergentes/" rel="bookmark" title="Cómo las tecnologías biométricas pueden cambiar los servicios para los mercados emergentes"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Biometrics-180x135.jpg" alt="" title="Cómo las tecnologías biométricas pueden cambiar los servicios para los mercados emergentes"/></a></div>                <a href="http://www.tynmagazine.com/category/ai/" class="td-post-category">AI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-las-tecnologias-biometricas-pueden-cambiar-los-servicios-para-los-mercados-emergentes/" rel="bookmark" title="Cómo las tecnologías biométricas pueden cambiar los servicios para los mercados emergentes">Cómo las tecnologías biométricas pueden cambiar los servicios para los mercados emergentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_60e2f2ecf24ce" data-td_block_id="td_uid_36_60e2f2ecf24ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_60e2f2ecf24ce" data-td_block_id="td_uid_36_60e2f2ecf24ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111307"><a href="http://www.tynmagazine.com/category/fintech-2/">Fintech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_60e2f2ed0535b = new tdBlock();
block_td_uid_37_60e2f2ed0535b.id = "td_uid_37_60e2f2ed0535b";
block_td_uid_37_60e2f2ed0535b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48348","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_510425312 td_uid_37_60e2f2ed0535b_rand"}';
block_td_uid_37_60e2f2ed0535b.td_column_number = "3";
block_td_uid_37_60e2f2ed0535b.block_type = "td_block_mega_menu";
block_td_uid_37_60e2f2ed0535b.post_count = "5";
block_td_uid_37_60e2f2ed0535b.found_posts = "611";
block_td_uid_37_60e2f2ed0535b.header_color = "";
block_td_uid_37_60e2f2ed0535b.ajax_pagination_infinite_stop = "";
block_td_uid_37_60e2f2ed0535b.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_37_60e2f2ed0535b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_510425312 td_uid_37_60e2f2ed0535b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_37_60e2f2ed0535b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/la-clave-para-el-crecimiento-del-ecosistema-fintech-es-la-prevencion-del-fraude/" rel="bookmark" title="La clave para el crecimiento del ecosistema fintech es la prevención del fraude"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/hackers-rusia-ataque-departamento-justicia-tesoro-180x135.jpg" alt="" title="La clave para el crecimiento del ecosistema fintech es la prevención del fraude"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/la-clave-para-el-crecimiento-del-ecosistema-fintech-es-la-prevencion-del-fraude/" rel="bookmark" title="La clave para el crecimiento del ecosistema fintech es la prevención del fraude">La clave para el crecimiento del ecosistema fintech es la prevención del fraude</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/paypal-promueve-la-inclusion-financiera-y-el-empoderamiento-economico-de-mujeres-y-ninas/" rel="bookmark" title="PayPal promueve la inclusión financiera y el empoderamiento económico de mujeres y niñas"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Dan-Schulman-paypal-180x135.jpg" alt="" title="PayPal promueve la inclusión financiera y el empoderamiento económico de mujeres y niñas"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/paypal-promueve-la-inclusion-financiera-y-el-empoderamiento-economico-de-mujeres-y-ninas/" rel="bookmark" title="PayPal promueve la inclusión financiera y el empoderamiento económico de mujeres y niñas">PayPal promueve la inclusión financiera y el empoderamiento económico de mujeres y niñas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/como-hacer-un-historial-crediticio-sin-necesidad-de-un-banco/" rel="bookmark" title="Cómo hacer un historial crediticio sin necesidad de un banco"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/BancaDigitalSegura-180x135.jpg" alt="" title="Cómo hacer un historial crediticio sin necesidad de un banco"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/como-hacer-un-historial-crediticio-sin-necesidad-de-un-banco/" rel="bookmark" title="Cómo hacer un historial crediticio sin necesidad de un banco">Cómo hacer un historial crediticio sin necesidad de un banco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/los-rankings-mundiales-muestran-que-las-fintechs-estan-prosperando/" rel="bookmark" title="Los rankings mundiales muestran que las fintechs están prosperando"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Startups-latinas-que-están-revolucionando-la-industria-del-Fintech-759x430-2-180x135.jpg" alt="" title="Los rankings mundiales muestran que las fintechs están prosperando"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/los-rankings-mundiales-muestran-que-las-fintechs-estan-prosperando/" rel="bookmark" title="Los rankings mundiales muestran que las fintechs están prosperando">Los rankings mundiales muestran que las fintechs están prosperando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telcos-y-fintech-las-ganadoras-de-la-pandemia/" rel="bookmark" title="Telcos y fintech, ¿las ganadoras de la pandemia?"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Telecom-y-fintech…-¿los-ganadores-de-la-pandemia-180x135.jpg" alt="" title="Telcos y fintech, ¿las ganadoras de la pandemia?"/></a></div>                <a href="http://www.tynmagazine.com/category/fintech-2/" class="td-post-category">Fintech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telcos-y-fintech-las-ganadoras-de-la-pandemia/" rel="bookmark" title="Telcos y fintech, ¿las ganadoras de la pandemia?">Telcos y fintech, ¿las ganadoras de la pandemia?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_60e2f2ed0535b" data-td_block_id="td_uid_37_60e2f2ed0535b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_60e2f2ed0535b" data-td_block_id="td_uid_37_60e2f2ed0535b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-133173"><a href="http://www.tynmagazine.com/category/africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_38_60e2f2ed113e1 = new tdBlock();
block_td_uid_38_60e2f2ed113e1.id = "td_uid_38_60e2f2ed113e1";
block_td_uid_38_60e2f2ed113e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57507","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1113099756 td_uid_38_60e2f2ed113e1_rand"}';
block_td_uid_38_60e2f2ed113e1.td_column_number = "3";
block_td_uid_38_60e2f2ed113e1.block_type = "td_block_mega_menu";
block_td_uid_38_60e2f2ed113e1.post_count = "5";
block_td_uid_38_60e2f2ed113e1.found_posts = "43";
block_td_uid_38_60e2f2ed113e1.header_color = "";
block_td_uid_38_60e2f2ed113e1.ajax_pagination_infinite_stop = "";
block_td_uid_38_60e2f2ed113e1.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_38_60e2f2ed113e1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1113099756 td_uid_38_60e2f2ed113e1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_38_60e2f2ed113e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/africa-is-opening-up-to-cryptocurrency-and-its-underlying-blockchain-technology/" rel="bookmark" title="Africa is opening up to cryptocurrency and its underlying blockchain technology"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/bitcoin-africa-1-180x135.jpg" alt="" title="Africa is opening up to cryptocurrency and its underlying blockchain technology"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/africa-is-opening-up-to-cryptocurrency-and-its-underlying-blockchain-technology/" rel="bookmark" title="Africa is opening up to cryptocurrency and its underlying blockchain technology">Africa is opening up to cryptocurrency and its underlying blockchain technology</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/opera-adds-celos-stablecoins-to-its-african-crypto-wallet-offering/" rel="bookmark" title="Opera adds Celo’s stablecoins to its African crypto wallet offering"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Opera-crypto-180x135.jpg" alt="" title="Opera adds Celo’s stablecoins to its African crypto wallet offering"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/opera-adds-celos-stablecoins-to-its-african-crypto-wallet-offering/" rel="bookmark" title="Opera adds Celo’s stablecoins to its African crypto wallet offering">Opera adds Celo’s stablecoins to its African crypto wallet offering</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/the-vista-group-acquires-the-bnp-paribas-subsidiary-in-burkina-faso/" rel="bookmark" title="The Vista Group acquires the BNP Paribas subsidiary in Burkina Faso"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/BNP-180x135.jpg" alt="" title="The Vista Group acquires the BNP Paribas subsidiary in Burkina Faso"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/the-vista-group-acquires-the-bnp-paribas-subsidiary-in-burkina-faso/" rel="bookmark" title="The Vista Group acquires the BNP Paribas subsidiary in Burkina Faso">The Vista Group acquires the BNP Paribas subsidiary in Burkina Faso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/ethiopian-logistics-startup-eshi-express-raises-funding-round/" rel="bookmark" title="Ethiopian logistics startup Eshi Express raises funding round"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Eshi-Express-180x135.jpg" alt="" title="Ethiopian logistics startup Eshi Express raises funding round"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/ethiopian-logistics-startup-eshi-express-raises-funding-round/" rel="bookmark" title="Ethiopian logistics startup Eshi Express raises funding round">Ethiopian logistics startup Eshi Express raises funding round</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/nigerian-fintech-bfree-raises-a-seed-round-to-tackle-rising-consumer-debt-in-africa/" rel="bookmark" title="Nigerian fintech BFREE raises a seed round to tackle rising consumer debt in Africa"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/BFREE-180x135.png" alt="" title="Nigerian fintech BFREE raises a seed round to tackle rising consumer debt in Africa"/></a></div>                <a href="http://www.tynmagazine.com/category/africa/" class="td-post-category">Africa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/nigerian-fintech-bfree-raises-a-seed-round-to-tackle-rising-consumer-debt-in-africa/" rel="bookmark" title="Nigerian fintech BFREE raises a seed round to tackle rising consumer debt in Africa">Nigerian fintech BFREE raises a seed round to tackle rising consumer debt in Africa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_60e2f2ed113e1" data-td_block_id="td_uid_38_60e2f2ed113e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_60e2f2ed113e1" data-td_block_id="td_uid_38_60e2f2ed113e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-133174"><a href="http://www.tynmagazine.com/category/pacific-asia/">Pacific Asia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_39_60e2f2ed1d09d = new tdBlock();
block_td_uid_39_60e2f2ed1d09d.id = "td_uid_39_60e2f2ed1d09d";
block_td_uid_39_60e2f2ed1d09d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57508","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2592942931 td_uid_39_60e2f2ed1d09d_rand"}';
block_td_uid_39_60e2f2ed1d09d.td_column_number = "3";
block_td_uid_39_60e2f2ed1d09d.block_type = "td_block_mega_menu";
block_td_uid_39_60e2f2ed1d09d.post_count = "5";
block_td_uid_39_60e2f2ed1d09d.found_posts = "49";
block_td_uid_39_60e2f2ed1d09d.header_color = "";
block_td_uid_39_60e2f2ed1d09d.ajax_pagination_infinite_stop = "";
block_td_uid_39_60e2f2ed1d09d.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_39_60e2f2ed1d09d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2592942931 td_uid_39_60e2f2ed1d09d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_39_60e2f2ed1d09d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-amber-group-raises-100m-in-series-b-funding-at-1-billion-valuation/" rel="bookmark" title="Cryptoeconomy: Amber Group raises $100M in Series B funding at $1 billion valuation"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/amber-180x135.jpg" alt="" title="Cryptoeconomy: Amber Group raises $100M in Series B funding at $1 billion valuation"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-amber-group-raises-100m-in-series-b-funding-at-1-billion-valuation/" rel="bookmark" title="Cryptoeconomy: Amber Group raises $100M in Series B funding at $1 billion valuation">Cryptoeconomy: Amber Group raises $100M in Series B funding at $1 billion valuation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/honda-to-build-own-electric-vehicles-as-carmaker-changes-course/" rel="bookmark" title="Honda to build own electric vehicles as carmaker changes course"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/honda-electrico-180x135.jpg" alt="" title="Honda to build own electric vehicles as carmaker changes course"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/honda-to-build-own-electric-vehicles-as-carmaker-changes-course/" rel="bookmark" title="Honda to build own electric vehicles as carmaker changes course">Honda to build own electric vehicles as carmaker changes course</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/chinese-bitcoin-mining-pools-see-further-hash-rate-plunge-on-sichuan-shutdown-order/" rel="bookmark" title="Chinese bitcoin mining pools see further hash rate plunge on Sichuan shutdown order"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/bitcoin-minado-180x135.jpg" alt="" title="Chinese bitcoin mining pools see further hash rate plunge on Sichuan shutdown order"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/chinese-bitcoin-mining-pools-see-further-hash-rate-plunge-on-sichuan-shutdown-order/" rel="bookmark" title="Chinese bitcoin mining pools see further hash rate plunge on Sichuan shutdown order">Chinese bitcoin mining pools see further hash rate plunge on Sichuan shutdown order</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/hub71-adio-to-grant-dh10-million-to-startups-as-countdown-to-the-outliers-begins/" rel="bookmark" title="Hub71, Adio to grant Dh10 million to startups as countdown to ‘The Outliers’ begins"><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/Hub71_09032021-180x135.jpg" alt="" title="Hub71, Adio to grant Dh10 million to startups as countdown to ‘The Outliers’ begins"/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/hub71-adio-to-grant-dh10-million-to-startups-as-countdown-to-the-outliers-begins/" rel="bookmark" title="Hub71, Adio to grant Dh10 million to startups as countdown to ‘The Outliers’ begins">Hub71, Adio to grant Dh10 million to startups as countdown to ‘The Outliers’ begins</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/bso-partners-with-sunevisions-asia-leading-data-centres-to-provide-businesses-with-high-performance-infrastructure/" rel="bookmark" title="BSO partners with SUNeVision’s Asia leading data centres to provide businesses with high-performance infrastructure."><img width="180" height="135" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/06/conectividad-1-180x135.png" alt="" title="BSO partners with SUNeVision’s Asia leading data centres to provide businesses with high-performance infrastructure."/></a></div>                <a href="http://www.tynmagazine.com/category/pacific-asia/" class="td-post-category">Pacific Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/bso-partners-with-sunevisions-asia-leading-data-centres-to-provide-businesses-with-high-performance-infrastructure/" rel="bookmark" title="BSO partners with SUNeVision’s Asia leading data centres to provide businesses with high-performance infrastructure.">BSO partners with SUNeVision’s Asia leading data centres to provide businesses with high-performance infrastructure.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_60e2f2ed1d09d" data-td_block_id="td_uid_39_60e2f2ed1d09d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_60e2f2ed1d09d" data-td_block_id="td_uid_39_60e2f2ed1d09d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116509"><a href="http://www.tynmagazine.com/category/english-content/">English content</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116510"><a href="http://www.tynmagazine.com/category/portuguese-content/">Portuguese content</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.tynmagazine.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
<!--<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://www.tynmagazine.com/_banner-movistar/728x90/index.html" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.movistar.com.ar/" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div>-->

<div style="display: block; margin: 10px 0 0;"><center><iframe id="a8c8a42d" name="a8c8a42d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=af8a7656&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=153&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8a7656" border="0" alt="" /></a></iframe></center></div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-137756" class="post-137756 post type-post status-publish format-standard has-post-thumbnail hentry category-tic tag-android tag-intel tag-internet tag-lisa-spelman tag-mobile tag-phone tag-sapphire-rapids tag-smartphone tag-tech tag-technologies tag-tecnologia tag-telefono tag-tic subseccion-feature subseccion-home agregador-emis" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los post de TIC" class="entry-crumb" itemprop="url" href="http://www.tynmagazine.com/category/tic/"><span itemprop="title">TIC</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "“Sapphire Rapids está diseñado para ser el procesador de centro de datos..."><meta itemprop="url" content = "http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/">“Sapphire Rapids está diseñado para ser el procesador de centro de datos...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tynmagazine.com/category/tic/">TIC</a></li></ul>
                        <header>
                            <h1 class="entry-title">“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”</h1>

                            

                            <div class="meta-info">
								<div class="td-post-author-name">By Staff - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T08:00:47+00:00" >05/07/2021</time></div>                                                                <div class="td-post-comments"><a href="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Lisa-Spelman-Intel.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Lisa-Spelman-Intel.jpg" alt="" title="Lisa-Spelman---Intel"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/&amp;text=%E2%80%9CSapphire+Rapids+est%C3%A1+dise%C3%B1ado+para+ser+el+procesador+de+centro+de+datos+de+mayor+rendimiento+de+Intel%E2%80%9D+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p><strong><em>Por Lisa Spelman, Vicepresidenta Corporativa y Gerente General de Xeon y Memory Group de Intel Corporation</em></strong></p>
<p>Pasaron varios meses desde que lanzamos nuestros procesadores escalables Intel Xeon de tercera generación y me parece un buen momento para compartir una actualización de nuestra próxima generación de procesadores escalables Intel Xeon, bajo el nombre en código “<strong>Sapphire Rapids</strong>”, en el cual estamos trabajando intensamente.</p>
<p>Hemos hablado ampliamente sobre lo que sucederá en esta plataforma, hoy quiero destacar dos de las tecnologías innovadoras presentadas en Sapphire Rapids y ofrecer una actualización sobre lo que se avecina. Sapphire Rapids contará con una nueva microarquitectura diseñada para abordar las cargas de trabajo dinámicas y cada vez más exigentes en los futuros centros de datos a través de la computación, las redes y el almacenamiento. El procesador está respaldado por un amplio conjunto de mejoras de plataforma que impulsarán la adopción de tecnologías que cambiarán el sector, como la <strong>memoria DDR5 y PCIe 5.0</strong>.</p>
<p>Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de <strong>Intel</strong>, que ofrece baja latencia y gran ancho de banda de memoria en todas las cargas de trabajo. Como lo anunciamos esta semana en el marco de la Conferencia Internacional de Supercomputación, se ofrecerán versiones de Sapphire Rapids con memoria de alto ancho de banda (HBM) integrada, lo que proporcionará una mejora espectacular del rendimiento para las aplicaciones sensibles al ancho de banda de la memoria. Me siento muy emocionada de compartir más información sobre dos nuevos motores de aceleración avanzados que estamos incorporando a Sapphire Rapids.</p>
<h4><strong>Ver más:</strong> <a href="http://www.tynmagazine.com/mwc21-la-economia-digital-es-la-fuerza-que-impulsa-la-economia-global/">MWC21: “La economía digital es la fuerza que impulsa la economía global”</a></h4>
<p>Ya he hablado ampliamente sobre la posición de liderazgo que tenemos en el área de inteligencia artificial dentro de Xeon. Con Sapphire Rapids, redoblamos esta posición de liderazgo a través de la integración de <strong>Intel Advanced Matrix Extensions (AMX)</strong>. Con AMX, avanzamos a partir de nuestra extensa trayectoria de extender la arquitectura x86 a través de un mayor ancho de registro y tecnologías como MMX, SSE y AVX.AMX amplía la arquitectura al agregar, por primera vez, registros bidimensionales llamados mosaicos y nuevas instrucciones que operan en esos mosaicos.</p>
<p>Estas nuevas instrucciones mejoran significativamente el rendimiento de las operaciones de multiplicación matricial, que prevalecen en las cargas de trabajo de aprendizaje profundo. He visto esta tecnología de primera mano en nuestros laboratorios y espero que nuestros clientes pronto la tengan en sus manos. No quiero revelar todo ahora, pero puedo decirles que en las primeras versiones del silicio obtenemos fácilmente más de 2X de la inferencia de aprendizaje profundo y el rendimiento de entrenamiento en comparación con nuestra generación actual de <strong>Xeon Scalable</strong>.</p>
<p>El otro importante motor de aceleración que estamos construyendo en Sapphire Rapids es el <strong>Intel Data Streaming Accelerator (Intel DSA)</strong>. Fue desarrollado de forma práctica con nuestros socios y clientes que buscan constantemente formas de liberar núcleos de procesador para lograr un mayor rendimiento general. DSA es un motor de alto desempeño destinado a optimizar el movimiento de datos de transmisión y las operaciones de transformación comunes en aplicaciones de procesamiento de datos, redes y almacenamiento de alto rendimiento trabajamos activamente para crear un ecosistema en torno a esta nueva función para que los clientes puedan aprovecharla fácilmente. He visto el DSA en acción y estoy segura de que cambiará las reglas del juego en la transmisión de datos.</p>
<h4><strong>Ver más:</strong> <a href="http://www.tynmagazine.com/mwc21-la-frontera-entre-el-mundo-digital-y-el-mundo-fisico-se-esta-difuminando-gradualmente/">MWC21: “La frontera entre el mundo digital y el mundo físico se está difuminando gradualmente”</a></h4>
<p>La demanda de Sapphire Rapids continúa en crecimiento a medida que los clientes aprenden más sobre los beneficios de la plataforma. Dada la amplitud de las mejoras en Sapphire Rapids, incorporamos un tiempo de validación adicional antes del lanzamiento de producción, lo que agilizará el proceso de implementación para nuestros clientes y socios. Con base en esto, esperamos que Sapphire Rapids esté en producción en el <strong>primer trimestre de 2022</strong>, con una rampa de volumen a partir del segundo trimestre de 2022.</p>
<p>Sapphire Rapids es un lanzamiento emocionante para nosotros y para la industria. Los avances en el desempeño, la aceleración de la carga de trabajo, el ancho de banda de la memoria y la gestión de la infraestructura conducirán la transición de la industria a arquitecturas basadas en la nube y ayudarán a diseñar los centros de datos del futuro. Esperamos compartir más información técnica sobre nuestra plataforma de centro de datos de próxima generación en los próximos meses, incluso durante Hot Chips 2021 en agosto e <strong>Intel Innovation</strong> en octubre, quizás con un adelanto de la nueva arquitectura incluso antes.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">COMPARTIR:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/&amp;text=%E2%80%9CSapphire+Rapids+est%C3%A1+dise%C3%B1ado+para+ser+el+procesador+de+centro+de+datos+de+mayor+rendimiento+de+Intel%E2%80%9D+"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/"  target="_blank" ><img src="http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tynmagazine.com/tag/android/">Android</a></li><li><a href="http://www.tynmagazine.com/tag/intel/">Intel</a></li><li><a href="http://www.tynmagazine.com/tag/internet/">Internet</a></li><li><a href="http://www.tynmagazine.com/tag/lisa-spelman/">Lisa Spelman</a></li><li><a href="http://www.tynmagazine.com/tag/mobile/">mobile</a></li><li><a href="http://www.tynmagazine.com/tag/phone/">Phone</a></li><li><a href="http://www.tynmagazine.com/tag/sapphire-rapids/">Sapphire Rapids</a></li><li><a href="http://www.tynmagazine.com/tag/smartphone/">smartphone</a></li><li><a href="http://www.tynmagazine.com/tag/tech/">Tech</a></li><li><a href="http://www.tynmagazine.com/tag/technologies/">Technologies</a></li><li><a href="http://www.tynmagazine.com/tag/tecnologia/">tecnología</a></li><li><a href="http://www.tynmagazine.com/tag/telefono/">telefono</a></li><li><a href="http://www.tynmagazine.com/tag/tic/">TIC</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo anterior</span><a href="http://www.tynmagazine.com/cryptoeconomy-que-mega-ballena-deposito-500-millones-en-ethereum-2-0/">Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articulo siguiente</span><a href="http://www.tynmagazine.com/china-impulsa-una-nueva-prueba-del-yuan-digital-asociada-a-la-movilidad-sostenible/">China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tynmagazine.com/author/damian/">damian</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="damian"></span><meta itemprop="datePublished" content="2021-07-05T08:00:47+00:00"><meta itemprop="dateModified" content="2021-07-05T00:21:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal.png"></span><meta itemprop="name" content="TyN Magazine"></span><meta itemprop="headline " content="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Lisa-Spelman-Intel.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>    </footer>

    <script>var block_td_uid_40_60e2f2ed3ab0d = new tdBlock();
block_td_uid_40_60e2f2ed3ab0d.id = "td_uid_40_60e2f2ed3ab0d";
block_td_uid_40_60e2f2ed3ab0d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3719406757 td_uid_40_60e2f2ed3ab0d_rand","td_column_number":3,"live_filter_cur_post_id":137756,"live_filter_cur_post_author":"43"}';
block_td_uid_40_60e2f2ed3ab0d.td_column_number = "3";
block_td_uid_40_60e2f2ed3ab0d.block_type = "td_block_related_posts";
block_td_uid_40_60e2f2ed3ab0d.post_count = "3";
block_td_uid_40_60e2f2ed3ab0d.found_posts = "3657";
block_td_uid_40_60e2f2ed3ab0d.header_color = "";
block_td_uid_40_60e2f2ed3ab0d.ajax_pagination_infinite_stop = "";
block_td_uid_40_60e2f2ed3ab0d.max_num_pages = "1219";
tdBlocksArray.push(block_td_uid_40_60e2f2ed3ab0d);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3719406757 td_uid_40_60e2f2ed3ab0d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_41_60e2f2ed3d974" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_60e2f2ed3ab0d" href="#">NOTAS RELACIONADAS</a></h4><div id=td_uid_40_60e2f2ed3ab0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/telefonica-tech-adquiere-altostratus-y-consolida-su-liderazgo-en-cloud/" rel="bookmark" title="Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/cloud2-238x178.png" alt="" title="Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/telefonica-tech-adquiere-altostratus-y-consolida-su-liderazgo-en-cloud/" rel="bookmark" title="Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud">Telefónica Tech adquiere Altostratus y consolida su liderazgo en Cloud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/8-aplicaciones-que-debes-eliminar-de-telefono-celular/" rel="bookmark" title="8 aplicaciones que debes eliminar de teléfono celular"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/AplicacionesAndroid_Aplicaciones-maliciosas-Android-4-1-scaled-238x178.jpg" alt="" title="8 aplicaciones que debes eliminar de teléfono celular"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/8-aplicaciones-que-debes-eliminar-de-telefono-celular/" rel="bookmark" title="8 aplicaciones que debes eliminar de teléfono celular">8 aplicaciones que debes eliminar de teléfono celular</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tynmagazine.com/aws-anuncia-una-competencia-para-corregir-un-millon-de-errores-de-codigo/" rel="bookmark" title="AWS anuncia una competencia para corregir un millón de errores de código"><img width="238" height="178" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/AWS-BugBust-Challenge-238x178.png" alt="" title="AWS anuncia una competencia para corregir un millón de errores de código"/></a></div>                <a href="http://www.tynmagazine.com/category/tic/" class="td-post-category">TIC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/aws-anuncia-una-competencia-para-corregir-un-millon-de-errores-de-codigo/" rel="bookmark" title="AWS anuncia una competencia para corregir un millón de errores de código">AWS anuncia una competencia para corregir un millón de errores de código</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_60e2f2ed3ab0d" data-td_block_id="td_uid_40_60e2f2ed3ab0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_60e2f2ed3ab0d" data-td_block_id="td_uid_40_60e2f2ed3ab0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tynmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='137756' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2021" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2 "><center><iframe id='a57c7d9b' name='a5781e5a' src='http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://104.131.142.242/adserver/www/delivery/ck.php?n=a97e9a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97e9a45' border='0' alt='' /></a></iframe>
</center>

<center><iframe id="aaa15e7a" name="aaa15e7a" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aef1d0a9&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef1d0a9" border="0" alt="" /></a></iframe></center>

<center><iframe id="a4d64879" name="a4d64879" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=172800&amp;zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2cbb373&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cbb373" border="0" alt="" /></a></iframe></center>

<center><iframe id="a6947d0c" name="a6947d0c" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a256a978&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=260&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a256a978" border="0" alt="" /></a></iframe></center>

<center><iframe id="abb2b6c5" name="abb2b6c5" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aa451c4e&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=261&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa451c4e" border="0" alt="" /></a></iframe></center>

<center><iframe id="a434a91e" name="a434a91e" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a063595a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a063595a" border="0" alt="" /></a></iframe></center>

<center><iframe id="aafe56f3" name="aafe56f3" src="http://104.131.142.242/adserver/www/delivery/afr.php?refresh=600&amp;zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a3af7efa&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=258&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3af7efa" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9cc0ed1" name="a9cc0ed1" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=aca65985&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca65985" border="0" alt="" /></a></iframe></center>

<center><iframe id="a2d336ea" name="a2d336ea" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a70fc7b2&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a70fc7b2" border="0" alt="" /></a></iframe></center>

<center><iframe id="a8bc6a33" name="a8bc6a33" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2e60646&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e60646" border="0" alt="" /></a></iframe></center>

<center><iframe id="ab33f845" name="ab33f845" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a07fa993&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a07fa993" border="0" alt="" /></a></iframe></center>

<center><iframe id="a9bf84a4" name="a9bf84a4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a2b7c7fe&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b7c7fe" border="0" alt="" /></a></iframe></center>

<!--<center><iframe id="ab732bfb" name="ab732bfb" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a00a4a5b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00a4a5b" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="a47d8c77" name="a47d8c77" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=abe70122&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=255&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe70122" border="0" alt="" /></a></iframe></center>-->

<!--<center><iframe id="af7be3e4" name="af7be3e4" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a20933e6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a20933e6" border="0" alt="" /></a></iframe></center>-->

<center><iframe id="acebf068" name="acebf068" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a31ec27b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31ec27b" border="0" alt="" /></a></iframe></center>

<center><iframe id="aea8be4d" name="aea8be4d" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a319a131&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=259&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a319a131" border="0" alt="" /></a></iframe></center>

<center><iframe id="aeb3f298" name="aeb3f298" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a5ba8ccd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ba8ccd" border="0" alt="" /></a></iframe></center>

<center><iframe id="a54d69db" name="a54d69db" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a6c9fad5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=263&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6c9fad5" border="0" alt="" /></a></iframe></center>

<center><iframe id="a5bd8579" name="a5bd8579" src="http://104.131.142.242/adserver/www/delivery/afr.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://104.131.142.242/adserver/www/delivery/ck.php?n=a1e16cc5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://104.131.142.242/adserver/www/delivery/avw.php?zoneid=264&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e16cc5" border="0" alt="" /></a></iframe></center></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->



<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.tynmagazine.com/"><img src="http://tynmedia.com/wp-content/themes/Newsmag-tf/images/logos/logo-tynmag-normal-footer.png" alt=""/></a></div><div class="footer-text-wrap">Lo más importante que sucede en el mundo con las tendencias de la tecnología y cómo influyen en nuestra cotidianidad. Análisis. Opinión. Noticias
<br /><br />
- Founder and Editor: Gustavo Martínez (<a class="mailFooter" href="mailto:gustavom@tynmagazine.com">gustavom@tynmagazine.com</a>)<br />
- Content Marketing: Graciela Salas (<a class="mailFooter" href="mailto:gracielas@tynmagazine.com">gracielas@tynmagazine.com</a>)</div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/tynmagazine/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112510507561210203406/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/tynmagazine" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/groups/2066535" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.tynmagazine.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/tynmagazine" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1RtuzUEAFggqXDwGGZjwJw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_42_60e2f2ed451e9 = new tdBlock();
block_td_uid_42_60e2f2ed451e9.id = "td_uid_42_60e2f2ed451e9";
block_td_uid_42_60e2f2ed451e9.atts = '{"custom_title":"M\u00c1S NOTICIAS","border_top":"no_border_top","limit":3,"class":"td_block_id_3483679481 td_uid_42_60e2f2ed451e9_rand"}';
block_td_uid_42_60e2f2ed451e9.td_column_number = "1";
block_td_uid_42_60e2f2ed451e9.block_type = "td_block_7";
block_td_uid_42_60e2f2ed451e9.post_count = "3";
block_td_uid_42_60e2f2ed451e9.found_posts = "33581";
block_td_uid_42_60e2f2ed451e9.header_color = "";
block_td_uid_42_60e2f2ed451e9.ajax_pagination_infinite_stop = "";
block_td_uid_42_60e2f2ed451e9.max_num_pages = "11194";
tdBlocksArray.push(block_td_uid_42_60e2f2ed451e9);
</script><div class="td_block_wrap td_block_7 td_block_id_3483679481 td_uid_42_60e2f2ed451e9_rand"><h4 class="block-title"><span>MÁS NOTICIAS</span></h4><div id=td_uid_42_60e2f2ed451e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/china-impulsa-una-nueva-prueba-del-yuan-digital-asociada-a-la-movilidad-sostenible/" rel="bookmark" title="China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Yuan-Digital-1024x682-100x75.jpg" alt="" title="China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/china-impulsa-una-nueva-prueba-del-yuan-digital-asociada-a-la-movilidad-sostenible/" rel="bookmark" title="China impulsa una nueva prueba del yuan digital asociada a la movilidad sostenible">China impulsa una nueva prueba del yuan digital asociada a la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T08:23:24+00:00" >05/07/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/" rel="bookmark" title="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/Lisa-Spelman-Intel-100x75.jpg" alt="" title="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/sapphire-rapids-esta-disenado-para-ser-el-procesador-de-centro-de-datos-de-mayor-rendimiento-de-intel/" rel="bookmark" title="“Sapphire Rapids está diseñado para ser el procesador de centro de datos de mayor rendimiento de Intel”">“Sapphire Rapids está diseñado para ser el procesador de centro de...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T08:00:47+00:00" >05/07/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.tynmagazine.com/cryptoeconomy-que-mega-ballena-deposito-500-millones-en-ethereum-2-0/" rel="bookmark" title="Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?"><img width="100" height="75" class="entry-thumb" src="http://tynmedia.com/tynmag/wp-content/uploads/sites/3/2021/07/ballenas-precios-bitcoin-estable-100x75.jpg" alt="" title="Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tynmagazine.com/cryptoeconomy-que-mega-ballena-deposito-500-millones-en-ethereum-2-0/" rel="bookmark" title="Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?">Cryptoeconomy: ¿Qué mega ballena depositó 500 millones en Ethereum 2.0?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T07:59:31+00:00" >05/07/2021</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIA MÁS LEIDA</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.tynmagazine.com/category/empresas/">Empresas<span class="td-cat-no">3865</span></a></li><li><a href="http://www.tynmagazine.com/category/tic/">TIC<span class="td-cat-no">3658</span></a></li><li><a href="http://www.tynmagazine.com/category/digital-economy/">Digital Economy<span class="td-cat-no">3579</span></a></li><li><a href="http://www.tynmagazine.com/category/home/">TYN<span class="td-cat-no">1632</span></a></li><li><a href="http://www.tynmagazine.com/category/analisis/">Análisis<span class="td-cat-no">1540</span></a></li><li><a href="http://www.tynmagazine.com/category/gadgets/productos-gd/">Productos<span class="td-cat-no">1344</span></a></li><li><a href="http://www.tynmagazine.com/category/gobierno/">Gobierno<span class="td-cat-no">1257</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 60e2f2ed4d867
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-menu-logo,
.td-main-menu-logo img{
    //max-height: 100% !important;
    //max-height: 55px;
}

.sf-menu > .td-menu-item.menu-lenguage > a{
    color: #C9000A;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a,
.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a{
    visibility: hidden;
    width: 35px;
    height: 20px;
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-en > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/en.png");
}

.sf-menu > .td-menu-item.menu-lenguage.menu-lenguage-pt > a:before{
    content: "";
    width: 18px;
    height: 12px;
    margin-right: 5px;
    visibility:visible;
    display: inline-block;
    background: url("http://www.tynmagazine.com/wp-content/uploads/flags/pt.png");
}

.sf-menu > .td-menu-item.menu-lenguage:hover > a{
    color: #000000;
}

body .td-make-full{
    //width: 1055px;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"597a8b28ea","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='login_nocaptcha_css-css'  href='http://www.tynmagazine.com/wp-content/plugins/login-recaptcha/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5788c6a0cc77543b43cc112e10260654","fragment_name":"wc_fragments_5788c6a0cc77543b43cc112e10260654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/wp-user-frontend%202/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/static/vendor/owl.carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paths = {"template":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf","js":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/js\/","css":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/css\/","vendor":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/static\/vendor\/","images":"http:\/\/www.tynmagazine.com\/wp-content\/themes\/Newsmag-tf\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202127'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.tynmagazine.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/tynmedia.com\/tynmag\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://tynmedia.com/tynmag/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/es_ES.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.tynmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tynmagazine.com/wp-content/themes/Newsmag-tf';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-202127.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.1',blog:'81399714',post:'137756',tz:'-3',srv:'www.tynmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '81399714', '137756' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.tynmagazine.com @ 2021-07-05 08:54:21 by W3 Total Cache -->